Cargando...
Cargando...

Problemas y fallas de Fusibles del Fiat Palio

hay 14 casos reportados (de los 611 problemas del Palio)



¿Problemas con un Palio? Compartalos

Hace 8 díasVenezuela
Fiat
Palio
fire
2003
0
votos

tengo un problema con el ensiende cigarro Solucionado

Hola tengo un problema con el prende cigarro ya que yo cargo mucho mi teléfono me dicen que es el fusible pero no se donde estas quie me ayuda en eso   -  kioast
Hace 3 semanasArgentina
Fiat
Palio
1.3 mpi
2000
1
voto

Se paro y no arranco masSolucionado

Hola a todos, soy nuevo en el foro. Me gustaria que me pudieran ayudar, estoy desesperado.El auto estaba andando, cada tanto hacia cortes y si no estaba acelerado se paraba. hasta que la ultima vez que lo hice arrancar arranco acelerandolo, y se paro, nunca mas arranco, lleve a probar las bobinas y estan bien, puse el sensor de posicion nuevo, revise la instalacion electrica de la ecu, fusibles y todo tiene continuidad. lo que si note que el rele doble no hace arrancar la bomba de combustible, no llega corriente a las bobinas, inyectores y sonda de oxigeno, Al rele llegan los 12 volt, la Ecu e...Leer completa   -  Jose B.
1
los rele doble fallan mucho mas de lo que debe ser , ya cambie varios, puede que sea, lo simple: busca un amigo que te permita probar tu rele en el auto de el y sabras si es o no el rele, no afecta a la ecu.  - kekagaso (Hace 3 semanas)
Mejor solución  (según Jose B., el autor del problema) 
0
Hola amigos. al final era problema de la ecu que no activaba el rele doble.
Ahora ya la revisaron y arranco el auto, con la falla que tenia en un principio... arrancaba acelerandolo o hay que darle al arranque hasta que arranca tardio solo, pero todo el tiempo hace cortes hasta que de una se para... Comproble: la bomba tiene la presion que corresponde, las bobinas no se quedan sin rorriente, el sensor de temperatura esta bien, Puede ser el sensor MAP? Mientras esta en vueltas no falla casi o falla muy poco, pero regulando se para de una, lo noto un poco acelerado, a los cortes hasta que se para. Como puedo comprobar el Map? por que tiene 4 cables... Si me pueden ayudar, se los agradeceria...  - Jose B. (Hace 3 semanas)
Mejor solución  (según Jose B., el autor del problema) 
Hace 3 semanasVenezuela
Fiat
Palio
5 puertas full,motor 1.6
2001
0
votos

mi palio 1.6 estaba prendido y se a pago de repente...Solucionado

la verdad no se q es lo que tiene se apago de repente todas las luces del tablero prende y se apagan perfectamente al meter el suicher todos los fusibles stan perfecto pero medi cuenta es q no le llega corriente a la bobina y no sale chispa de los cables de las bujias ni a los inyectores quisiera q me ayudaran x favor...el carro no me prende x falta de corriente ha y otra cosa q vi es q dos cabes de un inyector staban pelados y pegados pero lo despegue y sigue igual no se si eso quemaría la compu...   -  latino
1
puede ser el rele doble, que esta al lado de la bateria detras de una tapa plastica, en esos modelos se aflojaban los contactos debajo de los cuatro fusibles que estan al lado de la bateria  - kekagaso (Hace 3 semanas)
Mejor solución  (según latino, el autor del problema) 
Hace 8 semanasArgentina
Fiat
Palio
1.6 8v
1999
0
votos

No se que me paso tengo corriente en la mitad del autoSolucionado

Pence tener la lampara quemada pero la cambie y no prende por que se rsera tiene fusible para el lado isquierdo y para el derecho es aparte gracias   -  luciano
Hace 3 mesesArgentina
Fiat
Palio
ADVENTURE 1.8
2008
0
votos

NO FUNCIONA LOS LEVANTAVIDRIOS ELECTRICOSSolucionado

De golpe dejo de funcionar los cuatros levanta vidrios electricos, estan las luces de todos los comandos de ellas apagados. Me fije los 4 fusibles de 20a y el de 15a creyendo que eso es el problema y no, los fusibles estan bien. Espero que alguien pueda decirme cual es el problema si a alguno ya le paso. Saludos.   -  SERGIO
0
tengo tu misma falla, los fusibles estan ok!, pudiste resolverlo?  - palumbo_el10@hotmail.com (Hace 2 meses)
Mejor solución  (según SERGIO, el autor del problema) 
Hace 3 mesesVenezuela
Fiat
Palio
1.8
2006
1
voto

Le tablero cuadro de instrumentos no funcionaSolucionado

Una tarde llegue y desconecte el borne negativo de la bateria por curiosidad y al volverlo a conectar el tablero quedo con la luz de fondo encendida pero las agujas del km revoluciones y gasolina asi como de la temperatura no marcan nada le he revisado todos los fusibles los cables del portalon trasero ya que lei que alli se parten los cables y eso tambien afecta pero nada nunca mas me volvio a funciionar y ningun electricista da con el chiste la radio el electroventiolador dispara bien las luces la radio las ventanas de la `puerta todo funciona bien es solo el tablero quedo como muerto solo marca como si tuviera el freno de mano activo y la reserva de gasolina el testigo prende y apaga pero gasolina tengo full quien me ayuda   -  guaiparu
0
Buenas tardes guaiparu, tengo exactamente el mismo problema, me paso desmontando el sensor de temperatura y tropezo el borde de la llave con el borne positivo, ademas estaba el switc pasado. No he conseguido la falla si tienes nueva data, favor compartela.  - neriomago (Hace 3 meses)
Mejor solución  (según guaiparu, el autor del problema) 
Hace 5 mesesArgentina
Fiat
Palio
1.6 spi
1998
1
voto

Al parecer es la bobina hay algun fusible para esta?Solucionado

Desconecte un cable de bujia cn el motor en marcha para saber q cilindro fallaba,al hacerlo este me dio la corriente como bien sabemos, lo solte y fui a para el motor(con el cable desconectado)cuando le fui a sar arranque no lo iso, mas bien iso tilllililili y no arranco como si no le llegara chispa a las bujias alguien sabe si la bobina o arranque llevan un fusible o algun truco?   -  leo paris
0
Hola, no es la manera correcta de revisar bobina y cilindro. Te explico como
enciende el carro y déjalo unos 3 min a que tome ritmo, una vez hecho esto, desconecta el cable de bujías que tu quieras checar (lo común es llevar el orden de izquierda a derecha) al momento de tu desconectar el cable de bujías, vas a notar que el motor pierde un poco de fuerza, esto es correcto y te indica que el cilindro estaba trabajando, ahora bien acerca un poco el cable al chasis o al block del motor y veraz un arco eléctrico mas o menos fuerte, esto es signo de que tu bobina trabaja, si sucede lo contrario, es decir desconectas el cable de bujía y el motor no parece fallar, entonces tienes un problema en el cilindro, ya sea en cable o bobina y si el arco eléctrico al acercar el cable al chasis es débil, esta fallando la bobina.
Nunca trates de encender el coche con un cable de bujías suelto, por un lado el motor no tendrá la fuerza suficiente para arrancar y por esos escuchas ese ruidito tan característico y por el otro, si no esta bien aislado el cable suelto puedes provocar un corto que te podría afectar otros elementos de la electrónica el auto.
Para encontrar el fusible correcto checa tu manual de propietario, allí debe venir, si no lo tienes mañana te paso el numero, no lo tengo a la mano. Saludos y suerte  - hector (Hace 4 meses)
Mejor solución  (según leo paris, el autor del problema) 
0
hola hector muchas gracias po su respuesta, lamentablemente no cuento cn el manual de propietario estaria bueno q me facilite el nro del q me hablo. y una pregunta mas sabes donde se encuentra el modulo.. desde ya muchas gracias otra vez  - leo paris (Hace 4 meses)
Mejor solución  (según leo paris, el autor del problema) 
Hace 5 mesesArgentina
Fiat
Palio
3 puertas motor 1.6
1998
0
votos

Problema de luces e indicadores de tableroSolucionado

De repente dejo de funcionar las luces de giro el indicador de temperatura y indicador de nivel de combustible ,por lo visto deben funcionar estos elementos con un mismo fusible no se si esto es original o fue alterado ,ya que las balizas andan perfectamente ,el tema es que revise la fusilera y los fusibles estan todos bien ,la verdad no se que puede ser ,agradeceria una orientacion gracias   -  el tano
0
Aunque parezca que están bien cambialos puede que estén fisurados  - hector (Hace 5 meses)
Mejor solución  (según el tano, el autor del problema) 
Hace 5 mesesArgentina
Fiat
Palio
top 1.3 16v full
2006
1
voto

Electroventilador no enciende.Solucionado

Llega a la temperatura correcta y no enciende el electro; Las pruebas que realice hasta el momento son: a) Fusibles y estaban bien, b) luego desconecte el electro y probé de alimentarlo directamente y resultado ENCIENDE BIEN, luego me fije con un termómetro y un tester y compare los valores obtenidos con los de un bulbo nuevo y eran correctos. para esto probé el circuito desde la caja de fusibles y al levantar levemente el relay y darle alimentación directa ala bobina del relay arrancaba lo mas bien el electro, así que pienso que el problema esta entre la ecu y el electro. quería que me confir...Leer completa   -  Anibal T.D.F.
0
Saludos amigo prueba purgar el sistema.. Tal vez no hay la presion correcta de agua en las tuberias y x eso no enciende el electro,  - Manuel (Hace 5 meses)
Mejor solución  (según Anibal T.D.F., el autor del problema) 
Hace 6 mesesVenezuela
Fiat
Palio
4 puertas, motor 1.3 young
2002
1
voto

Se apago y no da chispa ni activación de bomba de gasolinaSolucionado

Hola, mi palio se recalento leve ya q no encendio el electroventilador por falla en el fusible de este, luego de apagarlo lo encendi normalmente y al transcurso de unos 2 min se apago y ahora al pasar la llave no da señal de activación de la bomba de gasolina, reseteo la computadora y hace la revision de permisivos normalmente pero al dar arranque no da chispa ni activa el relé de la bomba de gasolina, luego de retirar la llave intento repetir la operación y esta vez no da la revisión de permisivos, y hay un rele q se encuentra al lado del de la bomba q permanece activado, gracias por la ayuda q puedan darme...   -  el oriental
0
te dieron solucion a tu problema? tengo el mismo problema que tienes tu, exactamente igual primero se recalento y ahora no activa la bomba de gasolina y no le llega corriente a las bobinas, si solucionastes me podrias informar como lo solucionastes por favor  - guatarama (Hace 5 meses)
Mejor solución  (según el oriental, el autor del problema) 
0
Revisen los fusibles de muela grande ubicados al lado de la batería  - rogecare (Hace 4 meses)
Mejor solución  (según el oriental, el autor del problema) 
Hace 7 mesesVenezuela
Fiat
Palio
hlx 1.8
2006
3
votos

Fallas en mantener aceleracionSolucionado

Un saludo a todos los fiateros, el problema de mi palio hlx 1.8 es, que al principio después de recorrer unos 20 a 25 min. desaceleraba y debia apagarlo reposarlo y luego al encender motor todo fino, me dijeron era cuerpo de aceleración evidentemente comprobado el mecanico cambio ese repuesto por uno de el y lo probe por un tiempo y el carro se porto bien, luego el mismo mecanico lo retiro puso el malo y empezo falla otra vez al punto que lo reemplazamos por uno nuevo. Ahora cuando lo prendo se enciende pero no mantiene aceleracion se apaga a los 3 seg., el escaner dice que es la sonda del damper y lambda mi duda no sera una falla electrica o fusible tambien lo que origina esta situación? le cambie el sensor del damper y persiste la misma falla   -  kiska
0
Hola Kiska, puede estar con suciedad en el IAC que va en el cuerpo de aceleración, así sea nuevo, no deja de estar expuesto al ambiente y contaminación. La IAC puede trabarse repentinamente por polvo o tierra, y esto no permitiría que se mantenga encendido el motor a 850 revoluciones o ralentí. Hay que sacar el cuerpo de aceleración y limpiar esta válvula con abundante líquido en aerosol.
Atentamente:  - Santiago Estrella (Hace 6 meses)
Mejor solución  (según kiska, el autor del problema) 
Hace 7 mesesArgentina
Fiat
Palio
1.4
2010
0
votos

Quema fusible nº 8Solucionado

El fusible nº8 que tiene relación con luces de posición (del. derecha y tras. izq) se apagan al quemarse el mismo. También se apagan los "antiniebla". A veces produce este defecto y otras no. Pero cuando vibra el auto por un salto o desnivel, quema el fusible. He revisado por casi todo el recorrido y no he encontrado la falla. Me faltaría acceder al tablero principal, cosa que no quisiera hacer.Agradexco alguna orientación.   -  Luyis de los Santos
0
Tuve el mismo problema. Gracias a tu comentario, cambié el fusible 8 y funcionaron luz de posición delantera derecha, luz de posición trasera izquierda y ambos antiniebla. un abrazo y seguiré el problema por si se vuelve a quemar el fusible.  - Pablo57 (Hace 5 meses)
Mejor solución  (según Luyis de los Santos, el autor del problema) 
Hace 8 mesesChile
Fiat
Palio
palio 1.3 fire
2005
0
votos

Falla de luz intermitente derechaSolucionado

De un dia para otro me empezo a fallar la luz señalizadora derecha. Verifique las ampolletas de atras y delanteras estan buenas.fusibles tambien.telecomando tambien. Creo que es un problema de integrados algun amigo me puede ayudar ya que no puedo circular sin luces señalizadoras.   -  Guillermo
1
tengo el mismo problema lo solucionaste '??  - ignacio (Hace 5 meses)
Mejor solución  (según Guillermo, el autor del problema) 
Hace más de 5 añosVenezuela
Fiat
Palio
Adventure
2008
2
votos

Fallas de motor y otrasSolucionado

Hola, mi nombre es Ramon, soy de venezuela , tengo un Fiat Palio Adventure 2008 y viene presentando los siguientes problemas:
Jaloneos en marcha baja, acentuandose mas en las colas.
Sonido en el motor como si se tratase de taquetes, golpes de biela ò no se que otra cosa. La agencia dice que es normal ese sonido en motores 1.8.
Se queda en aceleraciones en marcha, baja las revoluciones, trata de apagarse y tengo que parar en el hombrillo de la carretera, hasta que se normaliza, le cambie las bujias, el filtro de aire, el filtro de gasolina, mejoró unos dias y luego empezó de nuevo, ahora dicen ...Leer completa   -  Anónimo
¿Problemas con un Palio? Compartalos
Es la firma que verán el resto de los usuarios.
Es para manejar su usuario en el sitio y avisarle cuando otro usuarios le responde o le hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?