Cargando...
Cargando...

Problemas y fallas del Daewoo Matiz
hay 616 casos reportados



¿Problemas con un Matiz? ¡Compártelos y recibe ayuda!

Problemas más comunes:

Mecánica

Encendido motor
Encendido motor
Motor
Motor
Acelerador
Acelerador
Bujías
Bujías
Luces
Luces
Arranque
Arranque
Bobina
Bobina
Aceite
Aceite
Bomba de combustible
Bomba de combustible
Computadora
Computadora
Batería
Batería
Fusibles
Fusibles
Tablero
Tablero
Vibraciones
Vibraciones
Recalentamiento
Recalentamiento
Tironeos
Tironeos
Escape
Escape
Ruido
Ruido
Embrague
Embrague
Aire acondicionado
Aire acondicionado
Filtro de combustible
Filtro de combustible
Alternador
Alternador
Ruedas
Ruedas
Radiador
Radiador
Filtro del aire
Filtro del aire
Volante
Volante
Inyección
Inyección
Pedal
Pedal
Caja de cambios
Caja de cambios
Consumo
Consumo
Bomba de agua
Bomba de agua
Velocímetro
Velocímetro
Cableado
Cableado
Puerta
Puerta
Correa de distribución
Correa de distribución
Bocina
Bocina
Radio
Radio
Suspensión
Suspensión
Alarma
Alarma
Carburador
Carburador
Motor de arranque
Motor de arranque
Centralita
Centralita
Tren delantero
Tren delantero
Dirección
Dirección
Filtro del aceite
Filtro del aceite
Equipo de sonido
Equipo de sonido
Catalizador
Catalizador

Seguridad

Frenos
Frenos
Estabilidad
Estabilidad
Cinturones
Cinturones

Últimos problemas:

AyerVenezuela
Daewoo
Matiz
matiz
2001
0
votos

No enciendeSolucionado

Buenas a todos , me pasa lo mismo el carro no enciende y le probé todos los fusibles , lo que note es que la luz de servicio no enciende.   -  jhon
0
Revisa los fusibles que estan en la fusilera del motor,dicen ecm esos son los de corriente debe estar alguno quemado,son 2 espero y te sirva amigo.  - andres (Hoy) Denunciar comentario
Mejor solución  (según jhon , el autor del problema) 
Hace 3 díasVenezuela
Daewoo
Matiz
4 puertas full motor 800cc
1999
0
votos

Perdida de refrigeranteSolucionado

Tengo una perdida de refrigerante y no le encuentro he cambiado abrazaderas y mangueras pero siempre pierde cada 60 km unos 150 cc del refrigerante aproximadamente.   -  eugenio
Hace 4 díasVenezuela
Daewoo
Matiz
4 purtas .8cc
2002
0
votos

Mi matiz jaloneaSolucionado

Cuando voy a baja velocidad y acelero el carro jalonea y no responde bien eso lo hace mas que todo en primera o segunda   -  LUIS01
Hace 5 díasMéxico
Daewoo
Matiz
b
2011
0
votos

Fuga de aceiteSolucionado

Tiene una fuga de aceite parece ser del carter, ya se checo la tuerca del deren y esta regular condiciiones. La perdida de aceite es de aproximadamente un litro por cada 3 dias de uso.que se debe canbiar o que se puede reparar. El auto no presenta ningun otro problema. Sigue teniendo la misma fuerza y velocidad.   -  leomatiz
Hace 5 díasVenezuela
Daewoo
Matiz
4 puertas
2002
0
votos

No enciendeSolucionado

Buenas me pueden ayudar mi matiz no enciende me bota va aceite hacia la bujias y desidi bajarla, cambie guia ,flauta goma la monte pero el carro no enciende. Bota chispa en la bujia inyectores mandan gasolina. Pero no prende. Cambie sensor y nada relej de encendido bien el que esta en el motor.me dicen que vota compresion hacia arriba. Se lo agradezco   -  edgar
0
Revisa la correa del tiempo a ver si esta sincronizada y la distribucion q este en tiempo pues es raro que no encienda porque asi este botando la compresion el carro deberia de encender.  - andres (Hoy) Denunciar comentario
Mejor solución  (según edgar, el autor del problema) 
Hace 5 díasVenezuela
Daewoo
Matiz
4 puertas
2002
0
votos

Se apago no hay chispa desde la bobinaSolucionado

Hola, comparto lo que me paso,, quizas ayude a muchos...
Venia rodando con mi carro,,, de pronto se apago... no quiso encender mas... revise, el distribuidor, la bobina captadora, compre una bobina seca... y nada,,, no habia chispa... luego de dar, buscar y pare de contar,, un amigo me comento que la bobina captadora manda la señal a la bobina seca. Y esta al distribuidor,, pues resulta que la señal sale de la captadora pero pasa primero por la computadora y luego llega a la bobina seca... bueno, me meti debajo de la pedalera y alli esta la computadora... resulta que se habia aflojado o medio ...Leer completa   -  djaco
0
Me puede decir en que parte se encuentra ese conector por favor  - Karina (Hace 5 días) Denunciar comentario
Mejor solución  (según djaco, el autor del problema) 
Hace 6 díasPerú
Daewoo
Matiz
matiz
1998
0
votos

Las pierde fuerza el acelerarSolucionado

Acabo de cambiar culata, valvulas, eje de elevas, cuando le dimos al arranque prendio en una pero al acelerar se chupa el motor pierde fuerza, ya revisamos el tubo de escape que no este obstruido, recalibramos valvulas, me dicen que puede ser el modulo de distribucion por que cuando despues de un buen rato de funcionamiento se apaga no vuelve a encender hasta que se enfria, ya probe la bobina colocando otra; y lo mismo no arranco   -  Carlos F
0
El distribuidor debe de estar en la mitad de donde se sujeta, si en esta posicion se esta apagando el problema es que el arbol de levas tiene un acople en uno de sus extremos el cual encaje perfectamente en la mitad de la posicion del distribuidor para que trabaje bien, si no es asi y debes mover el distribuidor hacia la cabina del conductor para que trabaje el auto entonces debes sacar el arbol de levas y en una prensa hidraulica mover el acople que esta en uno de sus extremos para que al momento de encajar el distribuidor este este en la mitad y no se apague el auto... si es el caso entonces resolveras todos los problemas. Suerte  - ANdres caicedo (Hace 5 días) Denunciar comentario
Mejor solución  (según Carlos F, el autor del problema) 
Hace 6 díasCosta Rica
Daewoo
Matiz
4 puertas
2001
0
votos

Se me apagaSolucionado

Se me apaga en marcha de ves encuando mademe los codigos xf y si tienes un manual gracias   -  juceroa
0
Hola, si desea info y no deja un mail es imposible!! no le parece?  - ANdres caicedo (Hace 5 días) Denunciar comentario
Mejor solución  (según juceroa, el autor del problema) 
0
Desconectar y conectar cable de la computadora.  - djaco (Hace 5 días) Denunciar comentario
Mejor solución  (según juceroa, el autor del problema) 
Hace 6 díasVenezuela
Daewoo
Matiz
2001
2001
-1
votos

Aire acondicionado no me aguanta el minimo.Solucionado

Hola amigos por aca con un problemita q tengo en mi matiz el esta fino mientras no le encianda el aire cuando enciendo el compresor se pone inestablo y hasta se apaga en minimo si lo acelero fino pero en minimo se apaga, ya chequee la IAC y esta bien, me dicen q adelante el distribuidor pero ya sta al tope si le doy hacia un lado se pone mas inestable y para el otro lado ya la base no me deja moverlo mas q podre hacer????? saludos y con muchos deseos de ayuda.   -  wicholgr
0
Apretar el tornillo de la mariposa del cuerpo de aceleración un poco.  - ANdres caicedo (Hace 5 días) Denunciar comentario
Mejor solución  (según wicholgr, el autor del problema) 
0
Ya lo he hecho tambien y resuelve pero cuando se apaga el compresor el carro queda muy acelerado entonces...  - wicholgr (Hace 4 días) Denunciar comentario
Mejor solución  (según wicholgr, el autor del problema) 
0
Llevalo a un electroauto o a que le metan el escaner pues puede ser que no le llega señal a la iac y no abre al encender el aire acondicionado porque adelantando la distribucion el motor no queda trabajando bien.  - andres (Hoy) Denunciar comentario
Mejor solución  (según wicholgr, el autor del problema) 
Hace 6 díasVenezuela
Daewoo
Matiz
4 puertas, full, motor 1.3
2001
0
votos

No hace el cambio en la 5taSolucionado

Hola buenas tardes tengo un problema con mi carro andando o parado la caja hace los cambios perfectos de 1era,2da,3era y 4ta pero cuando meto la quinta el carro se neutraliza pareciera que metiera el neutro ya revisé la guaya dúplex y los pasadores y están bien. Si alguien me puede ayudar por favor, se lo agradecería?   -  yunaldy
Hace 7 díasMéxico
Daewoo
Matiz
2009
2009
0
votos

Código que regresaSolucionado

Es de un cliente se brinco la correa de distribución y y se apago , le instale una nueva y enciende pero después de tres veces que lo enciendo regresa el código : circuito defectuoso de sensor de árbol de levas los tres cables tienen respectivamente corriente tierra y señal la banda este perfectamente bien sincronizada y el carro se desempeña bien con la excepción del el código y un cliente molesto...alguna buena sugerencia?   -  chevy guy
0
Ya probaste con otro sensor por si esta defectuoso?  - andres (Hace 2 días) Denunciar comentario
Mejor solución  (según chevy guy, el autor del problema) 
Hace 8 díasVenezuela
Daewoo
Matiz
4 puertas full injection
2000
-1
votos

Se va en vacio cuando aceleroSolucionado

Creo que es problema con el cuerpo de aceleracion pero nadie le encuentra la falla pues cuando acelero se va en vacio y no se mantiene   -  davoquintero
Hace 9 díasMéxico
Daewoo
Matiz
MATIZ PONTIAC
2007
0
votos

VelocimetroSolucionado

No funciona el velocímetro de aguja y el digital y me gustaría saber como se conecto o como puedo cambiarlo?   -  oscar
0
Buenas amigo de aguja generalmente es de guaya y va del cluster a la caja ese si lo puedes cambiar tu el otro es a través de un sensor generalmente ubicado en el motor es cuestión que lo ubiques  - Yorman (Hace 6 días) Denunciar comentario
Mejor solución  (según oscar, el autor del problema) 
Hace 10 díasEcuador
Daewoo
Matiz
semifull
2002
0
votos

Suena el motorSolucionado

Estaba rodando en 2 i al hacer el 3 cambio me empezo a zonar el motor fuerte como q sonara fierro con fierro, no ce si el disco de embrague ocacione tal fuerte golpe, ya q hace un par de años tuve un problema parecido i resulto ser el cigueñal q estaba partido en 2. Mi pregunta es el disco o sus piezas pueden ocacionar tal golpe o es factible q ce aya partido el cigueñal de nuevo.   -  oskr
0
Hola Oskr , no informas si el carro se detuvo. Si prendes el carro estando detenido y no suena nada, entonces es algo en el rodamiento. Por tu comentario , deduzco que se le destruyó la triceta ( es la que va en el semi-eje y que entra en la caja ) Espero haberte ayudado  - naudy colina (Hace 9 días) Denunciar comentario
Mejor solución  (según oskr, el autor del problema) 
0
No amigo es el cigueñal de nuevo ce partio  - oskr (Hace 5 días) Denunciar comentario
Mejor solución  (según oskr, el autor del problema) 
Hace 11 díasVenezuela
Daewoo
Matiz
Motor 0.8
2001
0
votos

Sensor o Valvula ubicado en el Purificador de AireSolucionado

Buenas Amigos tengo un matiz que compre de segunda mano y he notado que el envase purificador donde va el filtro de aire tiene una válvula o sensor desconectado... alguien sabe como va conectado este sensor o válvula y que función hace en el carro??   -  Yorman
0
Hola Yorman , Ahi va un conector idéntico al de los inyectores y sirve para ayudar en la mezcla de aire y gasolina en el múltiple de admisión ( si tiene todas tus conexiones eléctricas correctamente , debería encender el aviso de " check " ) Haz que te lo revise un eléctrico que conozca estos carros  - naudy colina (Hace 9 días) Denunciar comentario
Mejor solución  (según Yorman, el autor del problema) 
0
Ese es el problema amigo que no se quien se especialista en estos carros en barquisiemeto estado lara?  - Yorman (Hace 9 días) Denunciar comentario
Mejor solución  (según Yorman, el autor del problema) 
0
Hola Yorman , Consulta con alguien que tenga un carro igual o con alguno que veas en la calle. Yo tengo uno año 99 y tampoco tiene ese conector y hasta ahora no ha repercutido en nada. Yo soy de Duaca pero vivo en Acarigua - Araure. Si llegas a venir por aqui podemos conversar. Mi celular es 04168530755 estamos a la orden  - naudy colina (Hace 6 días) Denunciar comentario
Mejor solución  (según Yorman, el autor del problema) 
Hace 11 díasVenezuela
Daewoo
Matiz
4 puertas, motor 800
2000
0
votos

Parpadea la luz de aceite en minimoSolucionado

Buenas noches, les comento que tengo un problema con mi Daewoo Matiz 2000, el cual dejo de lubricar la parte de arriba por que se tapo el ducto de lubricacion, luego de realizar la reparacion por parte del mecánico, la luz de presion de aceite parpadea cuando el carro esta en minimo, se reviso la valvula de presion, las conchas (Todas) el sedazo o malla, y aun no se da con la falla, de verad agradeceria mucho sus comentarios ya que no encuentro que otra cosa hacer...   -  Raul
0
Tengo con este problema mas de 15 dias y nada que se da con la falla, lo he rodado asi y el sistema de lubricacion no se observa con ningun problema pero luego de calentar la luz de aceite parpadea al estar en minimo y desaparece al acelerar...de verdad que necesito ayuda...de antemano gracias  - Raul (Hace 11 días) Denunciar comentario
Mejor solución  (según Raul, el autor del problema) 
0
Revisaste el nivel de aceite?? ponlo a tope osea hasta que llegue al punto superior... si el nivel esta entre los dos puntos has esto y fin del problema... a mi tambien me paso algo similar y eso fue todo...  - ANdres caicedo (Hace 11 días) Denunciar comentario
Mejor solución  (según Raul, el autor del problema) 
0
A mi me paso lo mismo y tuve que cambiar el aceite por uno de mejor calidad y le cambie la valvula de la presion del aceite y listo problema resuelto  - daadd (Hace 6 días) Denunciar comentario
Mejor solución  (según Raul, el autor del problema) 
Hace 12 díasVenezuela
Daewoo
Matiz
4 puertas
2001
0
votos

No hay chispaSolucionado

Buenas tardes alguien por favor me ayude no hay chispa me quede accidentado y el carro no enciende que pudiera ser hoy se cambiaron las bujias y los cables de las bujias son relativamente nuevos...   -  Dionis
0
Revisa los fusibles de corriente que estan en la fusilera,hay 2 y dicen ecm,sino revisa la bobina a ver si manda chispa,si es asi es el rotor de la distribucion.  - andres (Hace 11 días) Denunciar comentario
Mejor solución  (según Dionis, el autor del problema) 
Hace 12 díasPerú
Daewoo
Matiz
matiz
1998
0
votos

Me estaba consumiendo aceite un pomo 7 diazSolucionado

Lo mande a rreparar , luego me salio con otros preblemas prende normal pero al calentar en gasolina o gnb no aguanta el minimo se acelera y se desacelera en el escaner sale el sensor velocidad del motor {sensor optico} pero el mecanico me dice q es el sensor del minimo. Estoy desesperado yane se q hacer voya cumplir 2 semanas sin travajar soy taxista   -  publico
Hace 12 díasVenezuela
Daewoo
Matiz
2001
1
voto

Mi carro le funcionan solo dos cilindrosSolucionado

Buenas noches amigos tengo un matiz 2001, el cual tiene falla con el tercer cilindro esta recién anillado hice el motor la cámara y aun así sigue sin servir el tercer cilindro por favor díganme que puedo hacer o que piensan ustedes que sea gracias   -  Neomatiz
1
Hola Neomatiz, mi humilde opinión es que posiblemente tiene una valvula quemada. Dices que está recién anillado pero has debido hacerle el trabajo a la cámara tambien  - naudy colina (Hace 9 días) Denunciar comentario
Mejor solución  (según Neomatiz, el autor del problema) 
0
Ya me dí cuenta que arreglaste la cámara también (disculpa ) Revisa con paciencia la distribución : la tapa, el rotor, el carboncito que va en la tapa, pásale una lija a los contactos del rotor , cambia los cables etc. Te aseguro que por ahi está la falla. Me avisas  - naudy colina (Hace 9 días) Denunciar comentario
Mejor solución  (según Neomatiz, el autor del problema) 
0
Gracias mi pana por tu repuesta ya resolví el problema era que tenia dos válvulas pisadas muchas gracias me sirvió bastante la ayuda  - neomatiz (Hace 6 días) Denunciar comentario
Mejor solución  (según Neomatiz, el autor del problema) 
1
Ok. Me alegra hayas solucionado tu problema. Estamos en contacto y a la orden por aquí en Acarigua-Araure  - naudy colina (Hace 4 días) Denunciar comentario
Mejor solución  (según Neomatiz, el autor del problema) 
Hace 13 díasMéxico
Daewoo
Matiz
4 puertas, full
2005
0
votos

Choque mi auto y se voló el fusible ECMSolucionado

Choque mi auto hace unos días y mi mecánico me comentó que se voló el fusible ECM y cuando lo trato de cambiar lo vuelve a volar, alguien me puede decir porque se voló y por que lo sigue haciendo cuando lo cambió   -  lalo
0
Tu ecm se pudo dañar internamente o tu cableado se pudo ir a tierra verifica tu cableado que no este a chasis  - PONCHO (Hace 4 días) Denunciar comentario
Mejor solución  (según lalo, el autor del problema) 
Hace 2 semanasVenezuela
Daewoo
Matiz
4 puertas
2002
0
votos

Problema con distribuidor nuevoSolucionado

Amigos tengo un problema, como ya había comentado mi vehiculo tuvo inconvenientes con el distribuidor, especificamente la bobina captadora que trae por dentro al calentarse perdía las señales, razón la cual me obligó a comprar otro distribuidor pero cuando lo instalo y paso el switch la bomba de gasolina enciende, el problema es que al quitarlo la bomba queda encendida y tengo que despegar un borne para que se apague. Alguno ha pasado por esto? Saben cual puede ser el problema?   -  xlfranlx
0
Revisa el rele que activa la bomba de gasolina,puede ser que se este quedando pegado es uno de los grandes que van en la fusilera que esta en el motor,es el del medio.  - andres (Hace 2 semanas) Denunciar comentario
Mejor solución  (según xlfranlx, el autor del problema) 
0
Resulta ser que tenìa un problema con la linea negativa del conector que alimenta al distribuidor y no tiene tierra, lo que hice fue alimentarlo directamente de la bateria.  - xlfranlx (Hoy) Denunciar comentario
Mejor solución  (según xlfranlx, el autor del problema) 
Hace 2 semanasVenezuela
Daewoo
Matiz
LE
2002
0
votos

Bandeja del maletero es la misma del spakSolucionado

La Bandeja del maletero es la misma del spak o le sirve la del spark al matiz, alguien sabe?   -  gesurincones
Hace 2 semanasVenezuela
Daewoo
Matiz
4 PUERTAS
1999
1
voto

No tiene fuerza y cuando lo prendo suena como un helicopteroSolucionado

Iba manejando normal cuando de repente empezó a sonar como un helicóptero yo creía que era una bujía le cambie las bujías y nada lo prendí rodado y fallaba mucho como si no trabajaran dos bujías las probé y si tenían chispa pero el carro seguía con el ruido y no tenia fuerza ya le revise el tiempo y esta bien la presión de la gasolina esta bien las bujías esta bien ya no se que hacerle que me recomiendan por favor ya no se que hacerle EL MOTOR VIBRA MUCHO Y NO ACELERA NADA POR QUE SE INUNDA Y NO QUIERE PRENDER
Que me recomiendan por favor   -  elias
0
Amigo toma compresión a los cilindros empieza por hau  - victor  (Hace 2 semanas) Denunciar comentario
Mejor solución  (según elias, el autor del problema) 
1
Pueden ser varias cosas... la bobina, el distribuidor, el sensor map, el regulador de presion de la bomba de gasolina, pues es el encargado de regular el caudal que llega de la pila, y cables de alta,... a revisar...  - ANdres caicedo (Hace 13 días) Denunciar comentario
Mejor solución  (según elias, el autor del problema) 
0
Muchas gracias amigos era el empaque de la cámara que se daño ya estoy solucionando eso un millón de gracias víctor y andres  - elias (Hace 11 días) Denunciar comentario
Mejor solución  (según elias, el autor del problema) 
Hace 2 semanasVenezuela
Daewoo
Matiz
4 puertas, motor 0.8
2001
0
votos

Falla el Carro bota humo blanco y huele mucho a gasolinaSolucionado

Buenas alguien que por favor me pueda ayudar tengo un matiz 2001 que recién adquirid de segunda mano, resulta que tiene una falla que bota mucho humo blanco que huele mucho a gasolina y el consumo de gasolina es excesivo... he notado que cuando conecto la manguera que viene del sensor MAP al múltiple de admisión el carro se acelera demasiado y bota mas humo... también he notado que el tu-bito que esta en el cuerpo de aceleración apuntando hacia abajo esta condenado porque no tiene ninguna manguera asumo que es el retorno??, yo tengo el regulador de gasolina también desconectado... no se si pueda ser por eso que bote tanto humo el carro???   -  Yorman
0
Amigo coloca le el scanner para diagnosticar  - victor  (Hace 2 semanas) Denunciar comentario
Mejor solución  (según Yorman, el autor del problema) 
0
Sensor de oxigeno papa.  - janc (Hace 12 días) Denunciar comentario
Mejor solución  (según Yorman, el autor del problema) 
Hace 2 semanasVenezuela
Daewoo
Matiz
2001
2001
0
votos

Mi matiz 2001 pierde fuerza al acelerarloSolucionado

Tengo un matiz 2001 el carro pierde fuerza cuando lo acelero como si tuviera un cable de bujia intercambiado pero esta bien no aguanta el minimo por favor alguien me podria orientar   -  JOSE HERNANDEZ
1
Seguro que no esta fuera de tiempo o las bujias mojadas  - gesurincones (Hace 2 semanas) Denunciar comentario
Mejor solución  (según JOSE HERNANDEZ, el autor del problema) 
Hace 2 semanasVenezuela
Daewoo
Matiz
4 puertas
1999
1
voto

Pierde fuerzaSolucionado

Buenas les comento mi carro al prender tiene una fuerte vibración en el motor adicional a esto el carro iba andando normal de repente perdió la fuerza quedo acelerado olía a gasolina se me apago no quería prender cuando prendió estaba sin fuerza como si estuviera ahogado le hicieron limpieza de inyectores cambio de bujías porque tenia una quemada pensando que esa era la falla pero continua igual y sale enchumbada en gasolina.   -  GenesisC
0
Una preunta, le hicieron pruebas en banco a los inyectores? puede que estén goteando. Lo otro es el sensor de oxigeno y por ultimo el sensor de levas. Revisalos. De donde eres?  - janc (Hace 12 días) Denunciar comentario
Mejor solución  (según GenesisC, el autor del problema) 
0
Soy de la isla de Margarita ayer fue que logre llevarlo al mecánico por la cuestión de Semana Santa que nadie quería trabajar. Y van a bajar la cámara el dijo que es la empacadura estoy esperando a ver  - GenesisC (Hace 12 días) Denunciar comentario
Mejor solución  (según GenesisC, el autor del problema) 
Hace 3 semanasVenezuela
Daewoo
Matiz
4 puertas
2001
-1
votos

Perdida de fuerzaSolucionado

Buenas les comento mi carro al prender tiene una fuerte vibracion del motor adiconal a esto el carro iva andando normal de repente perdio la fuerza quedo acelerado olia a gasolina se me apago no queria prender cuando prendio estaba sin fuerza como si estuviera ahogado no se que hacer le hice limpieza de inyectores filtro de gasolina limpieza de cuerpo de aceleracion agradezco su ayuda mi correo davidsoto33@hotmail.com señor andres caicedo por favor tengo buenos comenterios suyos necesito ayuda   -  david
Hace 3 semanasVenezuela
Daewoo
Matiz
4Puertas,Motor 0.8
2000
0
votos

Mi Carro no prende por la switchera...Solucionado

Buenas hace unos meses trataron de robar el carro y violentaron el switch/Cilindro de encendido a tal punto que con cualquier llave se liberaba el tranca volante, luego un tiempo despues contaba para que prendiera y le tenia q presionar el ramal de cables que va pegado al conmutador, cuando no quizo prender le puse un conmutador con un tornillo que sabia q estaba bueno pero q la rosca donde entra el cilindro era la q estaba malo por eso el tornillo de tuerca, Resulta que pensando que era el conmutador debido a que con ese conmutador con el tornillo si prendia compre un conmutador, el problema ...Leer completa   -  Jose Daniel
0
Buenas amigo,aunque no creas la mayoria de los conmutadores vienen con un defecto que dan encendido de luces en el tablero pero no mueven el arranque,si puedes cambialo donde lo compraste y pruebalo a ver si presenta la misma falla,saludos.  - andres (Hace 2 semanas) Denunciar comentario
Mejor solución  (según Jose Daniel, el autor del problema) 
Hace 3 semanasVenezuela
Daewoo
Matiz
2000
0
votos

Que tipo de bujíasSolucionado

Buenas tardes tengo un problema y es que mande hacer el motor y tengo problemas de bujías y al sacarlas tengo 2 tipos de bujías una rosca gruesa y otras 2 roscas finas... alguien que me informe si eso es correcto o esta mal eso de mi vehiculo   -  santos
0
La rosca gruesa no es una torre?? eso se lo ponen comunmente cuando el carro se llena de aceite las bujias pero eso le quita un pelo de fuerza al carro, una vez me paso y le puse una torre al numero de bujias al cual me la embuchaba de aceite, lo mas recomendable es ponerle bujias del mismo tipo.  - Jose Daniel (Hace 3 semanas) Denunciar comentario
Mejor solución  (según santos, el autor del problema) 
Hace 3 semanasVenezuela
Daewoo
Matiz
4 ptas
2000
0
votos

Problema de fuerza...Solucionado

Buenas Amigos del foro. Tengo un matiz 2000 con el motor recién echo. Pero siento que le falta fuerza en altas velocidades. Al pasarlo a 5ta Velocidad el carro no avanza como creo que deberia. Que podría ser. Asi mismo aprovecho de preguntar a los usuarios mas antiguos de estos carros cual es la velocidad mas alta a la que se debe llevar el carro. Ya que le suelto 5ta a 90 o 100 kmh. Y cuesta para que el carro siga avanzando. Saludos.   -  EDDYMATIZ
0
Podrias adelantarun poco el distribuidor hacia la cabina del conductor, que no quede en la mitad sino un poco mas alla, y por lo de la velocidad, pues estamos hablando de un motor que tiene 15 años de uso asi se haya reparado, la velocidad maxima segun manuel de este vehiculo es de 144 km/h pero teniendo en cuenta que el ancho y la altura del meumatico sean los que recomienda el fabricante para este vehiculo seria un neumatico de rin 13 150/55 pues entre mas delgada sea mas velocidad va a tener pues hay menos agarre y friccion entre el neumatico delgado y el asfalto.  - ANdres caicedo (Hace 3 semanas) Denunciar comentario
Mejor solución  (según EDDYMATIZ, el autor del problema) 
0
Bueno andres. El distribuidor se encuentra todo hacia el lado del radiador. Si lo modificó tengo que agarrar el tiempo de nuevo o no es necesario. ?? Ayer el carro me calentó se rompio el envase del refrigerante. No se fue que el tiempo afecto la temperatura o el envase cumplió su vida util.  - EDDYMATIZ (Hace 3 semanas) Denunciar comentario
Mejor solución  (según EDDYMATIZ, el autor del problema) 
0
El distribuidor esta muy mal ubiado asi como le dije hacia la cabina del conductor mas alla de la mitad pero no todo a tope. Se calento porque lo tiene muy atrazado ruegue por que no se le alla quemado el empaque o peor aun pandeado la culata debe de revisar durante toda esta semana la tapa de llenado de aceite pues si el aceite esta de color chocolate entonces si se quemo el empaque  - ANdres caicedo (Hace 3 semanas) Denunciar comentario
Mejor solución  (según EDDYMATIZ, el autor del problema) 
0
Uhmm ok entiendo. Ojala no haya pasado a mayores entonces. Hoy le coloque el envase nuevo y el carro anda normal. Mas tarde lo adelanto como tu dices a ver Que pasa. Si no lo llevo a que le metan la lampara creo que seria mejor o no. ??  - EDDYMATIZ (Hace 3 semanas) Denunciar comentario
Mejor solución  (según EDDYMATIZ, el autor del problema) 
0
Andres lamentablemente el carro me quemo la empacadura de la camara. Una pregunta mi carro creo que tiene el electro directo por que al pasar el switch el enciende de una vez. Eso no me parece mal lo que si me parece mal es que anda como en alta velocidad el no debería variar la velocidad de acuerdo a la temperatura. ??? Saludos.  - EDDYMATIZ (Hace 2 semanas) Denunciar comentario
Mejor solución  (según EDDYMATIZ, el autor del problema) 
0
Solo tiene una velocidad se prende o se apaga no es mas  - ANdres caicedo (Hace 2 semanas) Denunciar comentario
Mejor solución  (según EDDYMATIZ, el autor del problema) 


¿Problemas con un Matiz? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?