Problemas y fallas del Daewoo Lanos
hay 510 casos reportados



¿Problemas con un Lanos? ¡Compártelos y recibe ayuda!

Problemas por categoría

Últimos problemas

Solucionado
 Daewoo Lanos  2003 · 1200500 kms
Los ventiladores estan funsionando directos cuando prendo el vehiculo
Porque y como se arreglan
LU
luisPuerto Rico
hace 11 horas
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Daewoo Lanos  2002 · 4 puertas motor 1.5 · 305000 kms
Camie los cables, así como limpue las bujía el y problema continua, será que que la bobina está dañada
AN
AntoniovVenezuela
hace 4 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Daewoo Lanos  2002 · 250000 kms
He chekeado y desarmado todo el auto sus fusibles estan bn sus relay estan bn sus bombillos tambien todo esta bn pero no enciende ni la luz trasera tampoco la del tablero y la alarma q se activa cuando la luz keda prendida y la puerta keda abierta , se reviso el comando de la luz esta bn
JP
JplanosColombia
hace 5 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Daewoo Lanos  2001 · motor 1.5 · 144550 kms
Las válvulas de admisión y de escape deben estar al mismo nivel montada en la culata , pero sin el eje leva
RI
richardChile
hace 6 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Daewoo Lanos  2001 · 450000 kms
Saludos, el carro presenta fallas por que moja la bujía numero 4 osea la que esta cerca de la bobina, cambie de posición el inyector pensando que era problema, pero sigue la falla. Todas las semanas tengo que sacar las bujías para limpiarlas por que se ponen negras y el carro pierde un poco la fuerza. Le agradezco su colaboración a el problema.
NA
NAJAVenezuela
hace 8 días
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Daewoo Lanos  2010 · 10000 kms
Puse una alarma chevi pero no me funciona los seguros del control remoto
ED
EdisonEcuador
hace 14 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Daewoo Lanos  2002 · 4 puertas,sincronico,motor 1.5 · 219 kms
El carro no tiene ni chispa ni pulso a los inyectores,se probo la computadora,ckp,bobina y nada,quien tiene ese plano
AC
acostaVenezuela
hace 15 días
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Daewoo Lanos  2001 · 183500 kms
Me pasaba lo mismo o casi, era un corto circuito del lado del copiloto.
SE
SergioChile
hace 17 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Daewoo Lanos  2001 · 183500 kms
No pasa bien, o con mucha fuerza, de la primera a segunda y de tercera o cualquier otra a segunda. Hay que aplicar mucha fuerza
SE
SergioChile
hace 17 días
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Daewoo Lanos  2001 · 2 puertas · 60000 kms
Donde se encuentra la bomba del aceite del daewoo lanos 2001, 2 puertas, doble palo de eleva
MA
manoloPuerto Rico
hace 21 días
Respuestas de la comunidad
Me gustaria si alguien fuera tan amable de explicarme donde se encuentra la bomba del aceite del daewoo lanos 2 puertas o 3 puertas doble apalo de eleva, 2001, gracias anticipadas.
hace 21 días
Mejor solución  (según manolo, el autor del problema) 
Debajo del asiento trasero
hace 14 días
Mejor solución  (según manolo, el autor del problema) 
Solucionado
 Daewoo Lanos  2001 · full · 400000 kms
No tiene fuerza prende todo y como que se quiere ahogar pasa mucho combustible
SA
santosEcuador
hace 21 días
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Daewoo Lanos  1998 · 256000 kms
Quiero saber el motivo por el cual pierde corriente por los cables de bujia y genera explosiones,
JO
jorgeParaguay
hace 21 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Daewoo Lanos  1998 · 4 puerta 1.5 4cc · 125000 kms
El carro logre arreglarlo, pero el electricista me dijo que era una computadora, la mande a reparar, luego se puso bien pero eso duro sólo una semana, cuando comencé a usarlo me marcaba la luz de aceite de transmisión intermitentemente, le complete el aceite y siguió igual, dure 2 días sin encenderlo y ahora no quiere prender. Por favor si alguien sabe me diga que puedo hacer. Diooos... pero que difícil son los Daewoo.
LU
lumaRepública Dominicana
hace 21 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Daewoo Lanos  2000 · 350000 kms
Desde hace una semana empezó una falla en el carro de pronto se apaga y se queda sin corriente y no enciende, lo dejo un rato y vuelve a encender. Y limpiaron los inyectores, cambie los cables y bujías no se que será parece un cable o algo que pasa que se va la corriente
SN
SngrlVenezuela
hace 25 días
Respuestas de la comunidad
Estoy seguro que tiene que ver con el sensor que va en el damper cambielo
hace 21 días
Mejor solución  (según Sngrl, el autor del problema) 
Solucionado
 Daewoo Lanos  2002 · 260000 kms
Buenas amigos tengo un nubira 2002 1.6. Tengo una duda. Creo que al cambiar el conector de la bobina , me parece que inverti algún cable, como hago para saber si los cables estan bien ubicados, aún cuando el carro prende, falla en la potencia y no revoluciona el motor, tengo que tenerlo acelerado hasta que la aguja de las revoluciones empareja el raliti , eso es constante en algún semaforo, porque si no el carro se apaga y luego y de tanto darle arranque enciende y hace pequeñas explosiones. Puede ser alguna otra falla? gracias por la ayuda.
WI
williVenezuela
hace un mes
Respuestas de la comunidad
Quiero aclarar que son los cables electricos del ramal.
hace un mes
JoelAmi me pasa eso pero con el nos ayidanme donde queda el RAM al
hace 3 días
Mejor solución  (según willi, el autor del problema) 
williA que te refieres con ram algun sensor, de repente ustedes lo llaman de esa forma, describes de que trata para ver si te ayudo
hace un día
Mejor solución  (según willi, el autor del problema) 
Mejor solución  (según willi, el autor del problema) 
Solucionado
 Daewoo Lanos  2003 · 4puertas lanos 2003 · 80000 kms
El enciende perfecto lo q hace es cndo se acelera a fondo me relea muy rápido quisiera saber si es el tiempo o la cableria ya q también mecojio y rompió las estrellas del damper del cigüeñal y prendió check engine no se le cambió el damper y sigue igual releando será q cogió algún código en la computadora
ER
EricPuerto Rico
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Daewoo Lanos  2003 · 4puertas lanos 2003 · 80000 kms
El enciende perfecto lo q hace es cndo se acelera a fondo me relea muy rápido quisiera saber si es el tiempo o la cableria ya q también mecojio y rompió las estrellas del damper del cigüeñal y prendió check engine no se le cambió el damper y sigue igual releando será q cogió algún código en la computadora
ER
EricPuerto Rico
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Daewoo Lanos  1998 · 527 kms
Saludo soy William de Venezuela el de la falla en la caja 4t40e la falla fue que la bomba de aceite se tranco y dobló y partio el eje principal y me quedo sin aplicar nada
WI
william mendozaVenezuela
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Daewoo Lanos  1998 · 527 kms
Saludo soy William de Venezuela el de la falla en la caja 4t40e la falla fue que la bomba de aceite se tranco y dobló y partio el eje principal y me quedo sin aplicar nada
WI
william mendozaVenezuela
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Daewoo Lanos  2001 · 2 puertas · 70000 kms
La bobina se calienta se le cambio pero sigue prendiendo el check engine cuando esta un rato prendido se calienta y empieza a fallar lo lleve a escanear y sale error alguien que me pueda ayudar
LI
LilyPuerto Rico
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Daewoo Lanos  1999 · sx automatico 1.5 motor · 20000 kms
Hola amigos Necesito ayuda mi carro está partiendo la tapa del arranqué ya he cambiado El arranqué por otro igual la parte y probé también cambiando la cremallera y la sigue partiendo cuando le pongo la tapa nueva lo que dura son como 2 días nada más porque la parte el carro prende bien no suena feo ni nada de eso por eso no sé qué pueda ser... espero me puedan ayudar.
JO
joseVenezuela
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Daewoo Lanos  1998 · 136000 kms
Hola buenas tardes,tengo un lanos del 98 el 1.6 automático. No tiene el motor muy y se lo quiero cambiar,me podrían decir si le valdría el del nubira 1.6 o otro similar? Gracias
JE
JesusEspaña
hace un mes
Respuestas de la comunidad
El motor 1.6 lanos es el mismo del nubira 1.6
hace un mes
Mejor solución  (según Jesus, el autor del problema) 
Solucionado
 Daewoo Lanos  1999 · 4 puertas full · 190000 kms
No enciende y ya cambie la bomba de gasolina los inyectores el filtro de gasolina y no se regulan los gases no hace bien la vombustion
MA
MarceloEcuador
hace un mes
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Daewoo Lanos  1998 · 520 kms
Sali de la casa y cuando iva como a 6 cuadra el carro se neutralizo no agarraba ningun cambio me dicen que es turbina pero necesito la respuesta de un tecnico mas confiado
WI
william mendozaVenezuela
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Daewoo Lanos  1998 · 520 kms
Tengo daewooo lanos automatico y tengo un problema en la caja sali a trabajar tranquilo y la caja andaba bien en la salida y un dia ante tambien me hacia bien los cambio y de repente el carro cuando ya habia rodado 6 cuadra y en una frenada para pasar un hueco y cuando quize volver a arrancar el carro no quizo mas nada no daba ni para adelante ni para atras y no me presentaba nada de falla porque me hacia bien los cambio mis amigos dicen que de repente fue la turbina pero porque tan de repente sin avisar ------ hay veces pienso que es una falla electrica o falta de aceite lo malo que esta caja no tiene para medirle el aceite
WI
william mendozaVenezuela
hace un mes
Respuestas de la comunidad
Saludo soy william mendoza el de la falla del la caja 4t40e la falla fue que la bomba se tranco y partio y dobló el eje principal y dejo el carro sin aplicar
hace un mes
Mejor solución  (según william mendoza, el autor del problema) 
Solucionado
 Daewoo Lanos  2002 · 1.5 · 518600 kms
Hola tengo un lanos 2002 esta recien anillado gomas de,valvulas empaque de camaras y carter nuevo lo enciendo y falla mucho lo a ecelero y busca apagarse lo dejo en neutro enviendo el aire y es peor aun suena feo y apago rapido el aire que sera lo guarde porque no se que sea?
CL
clertVenezuela
hace un mes
Respuestas de la comunidad
El problema esta en las valvulas
hace 21 días
Mejor solución  (según clert, el autor del problema) 
Solucionado
 Daewoo Lanos  2000 · 120000 kms
Da arranque chispa pero no inyecta gasolina se probo con una bomba usada y nada
Se le cambiado el computador UCM no inyecta
Se a verificado fusibles conectores voltajes en teoria esta bien
Pero no inyecta
ED
edwardEspaña
hace un mes
y otras 5 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Daewoo Lanos  2001 · motor 1.5 · 144800 kms
Por me suenan los taquis , son nuevos los 8 taquis
RI
richardChile
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Daewoo Lanos  1999 · 2 puertas 1.5 · 30000 kms
Mi carro daewood lanos 99 se apago y ahora no quiere prender no tiene corriente en los espares
JE
JessicaPuerto Rico
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Daewoo Lanos  2002 · 2 puerta  · 6888854 kms
Mi problema es que ella corre bien pero cuando se calinta pierde fuerza y si la accelero como que se ahoga y tengo que estar apagando y prendiendo hasta que se le quite... La otra cosa que me seccede es que cuando la prendo la caliento ii quiero darle su aceleron no rylea como debe ser. Le eh cambiado la tubería del muffle y los catalisticos me faltan los oxycensor ii el relay a ver si eso sera
JA
JaviiPuerto Rico
hace un mes
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?


¿Problemas con un Lanos? Compártelos

Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!

Cargando...