Cargando...
Cargando...

Problemas y fallas del Daewoo Lanos
hay 137 casos reportados



¿Problemas con un Lanos? ¡Compártelos y recibe ayuda!

Problemas más comunes:

Mecánica

Encendido motor
Encendido motor
Motor
Motor
Acelerador
Acelerador
Bujías
Bujías
Luces
Luces
Bobina
Bobina
Arranque
Arranque
Bomba de combustible
Bomba de combustible
Tironeos
Tironeos
Recalentamiento
Recalentamiento
Vibraciones
Vibraciones
Aire acondicionado
Aire acondicionado
Pedal
Pedal
Caja de cambios
Caja de cambios
Aceite
Aceite
Radiador
Radiador
Ruido
Ruido
Batería
Batería
Escape
Escape
Computadora
Computadora
Embrague
Embrague
Tablero
Tablero
Consumo
Consumo
Inyección
Inyección
Filtro del aire
Filtro del aire
Catalizador
Catalizador
Cableado
Cableado
Fusibles
Fusibles
Ruedas
Ruedas
Dirección
Dirección
Motor de arranque
Motor de arranque
Filtro de combustible
Filtro de combustible
Filtro del aceite
Filtro del aceite
Bocina
Bocina
Colectores
Colectores
Pintura
Pintura

Seguridad

Frenos
Frenos
Estabilidad
Estabilidad
Cinturones
Cinturones

Últimos problemas:

HoyChile
Daewoo
Lanos
5 puertas 1.5
1998
0
votos

Mi daewoo se paroSolucionado

Pense que era la bateria pero no era, el mecanico medijo que tenia que cambiarle las bujias y selas cambie pero sigue igual sena mal y se para   -  fran
HoyVenezuela
Daewoo
Lanos
sx automatico
1998
0
votos

Electroventilador no funcionaSolucionado

El vehiculo comenzo a recalentarse y el electroventilador no funciona, cual puede ser la razon???   -  algernonsuzanne
0
Buenas noches desconecta la válvula de temperatura al descontar deben de prender de una y lleva dos fusibles hay uno en la fuciblera del motor y hay uno pequeño en la de adentro  - esteban (Hoy) Denunciar comentario
Mejor solución  (según algernonsuzanne, el autor del problema) 
0
Gracias por responder Esteban, probaré luego te comento el resultado.  - algernonsuzanne (Hoy) Denunciar comentario
Mejor solución  (según algernonsuzanne, el autor del problema) 
HoyVenezuela
Daewoo
Lanos
motor 1.5 ,4 puertas
1998
0
votos

El vehículo realiza los cambios violentosen oportunidades y enciende PSolucionado

Hola tengo un problema con la caja de cambios en oportunidades mas cuando enciendo el aire acondicionado el carro realiza los cambios de manera brusca me detengo lo pongo en pare lo apago y lo prendo y se le pasa la falla hasta que lo vuelve a realizar en otro momento pero siempre se le pasa cuando lo apago y lo prendo y cuando realiza la falla prende la luz de PWR   -  Jesús Martinez
HoyVenezuela
Daewoo
Lanos
lanos sx automatico
1998
0
votos

Luces de cruce e intermitente no funcionanSolucionado

Las luces de cruce e intermitente funcionaban y dejaron de funcionar. Al activar la luz de cruce derecha-izquierda comenzo hacer un ruido y ahora no funciona. Parece como si tuviera una conexion suelta. Que debo hacer???   -  algernonsuzanne
0
Buenas noches primero que todo revisa los fusibles al abrir la puerta hay una tapa paresia a una media luna hay unos releed el que tiene tres cables es flacher y en ocasiones se desolada  - esteban (Hoy) Denunciar comentario
Mejor solución  (según algernonsuzanne, el autor del problema) 
0
Hola Esteban muchas gracias por tu comentario ha sido de mucha utilidad...ya me funcionan los intermitentes.  - algernonsuzanne (Hoy) Denunciar comentario
Mejor solución  (según algernonsuzanne, el autor del problema) 
Hace 3 díasVenezuela
Daewoo
Lanos
coupe
1998
0
votos

Se acelera soloSolucionado

Buenas, amigos tengo un problema con mi daewoo lanos 1998 sincronico, es el siguiente:
1. Cuando le doy a prender tngo que prenderlo acelerandolo full y huele a gasolina bastante, luego de un rato de arranque prende.
2. A veces prende de una vez pero es inestable el minimo se acelera hasta 3 mil revoluciones y no baja, a veces es al contrario al prenderlo queda en 800 revoluciones y menos y se apaga.
3. Por otra parte cuando prendo el compresor del aire baja mucho las revoluciones, cuando voy como a 80 100 km que freno se apaga de una vez el carro no aguanta minimo y tarda para encender
4. ...Leer completa   -  angel
0
Buenas noche amigo en taller tuve una falla parecida y era labalbula de temperatura claro no la compre desconetala y prueba aver porque yo le conecte el escaneo no medio dio la falla  - esteban (Hoy) Denunciar comentario
Mejor solución  (según angel, el autor del problema) 
0
Hola. Tengo un lanos y presento lo mismo hace un tiempo. Limpiarle el cuerpo de aceleración. Y listo debe tener mugre pegado. Tienes ue tener precaución en no mover la moneda o se puede variar.  - Aleph (Hoy) Denunciar comentario
Mejor solución  (según angel, el autor del problema) 
0
Muchas gracias limpie el cuerpo de aceleracion y compre la valvula tps y esta trabajando muy bien agradecido por las personas que me repsondieron y me pudieron orientar  - angel (Hoy) Denunciar comentario
Mejor solución  (según angel, el autor del problema) 
HoyEspaña
Daewoo
Lanos
3
2000
0
votos

Apagar el motorSolucionado

Mi daewood se me apaga en cualquier momento y luego se me me podria costar muchisima al volver a arrancarlo   -  awa sek
HoyColombia
Daewoo
Lanos
4puertas , full , motor 1.6
1998
0
votos

El marcador del motor no se apagoSolucionado

El marcador del mortor no se apaga cuando el carro esta en marcha   -  mate garcia
HoyColombia
Daewoo
Lanos
sxa
1999
0
votos

Como diminuir consumoSolucionado

Amigos como le hacen para disminuir el consumo cambi, filtros ,cables , bujias y todo sigue igual, será que con una ajuste en el computadora se puede disminuir gracias   -  elastic men
Hace 3 díasColombia
Daewoo
Lanos
lanos sx
1999
0
votos

Escape se pudre cada 2 añosSolucionado

Quiero saber si el silenciador se daña seguido por alguna condicion especial o por malo
Gracias amigos x sus comentarios   -  elastic men
Hace 2 díasChile
Daewoo
Lanos
sedan 1.5
1999
0
votos

Demasiado consumo de bencinaSolucionado

Hice el afinamiento del auto completo y quedo igual, le cambie el kit de embreage completo y desde ese momento presiento que ocuirrio, ahora mi pregunta es la siguiente ¿ tendra que ver el kit de embreage alternativo que le puse o sera necesario cambiarlo por el origuinal ?.   -  klaudio
0
Amigo yo tuve una falla parecida i resulto ser bulbala de temperatura  - esteban (Hoy) Denunciar comentario
Mejor solución  (según klaudio, el autor del problema) 
Hace 3 díasVenezuela
Daewoo
Lanos
1.5
1999
0
votos

Vibra mucho para arrancarSolucionado

Mi lanos 99 1.5 automatico, vibra mucho al arrancar y cuando freno, aveces en minimo tambien, me han dicho q cambie las bases del motor y la caja, sera esa la solucion?   -  raco
Hace 6 díasVenezuela
Daewoo
Lanos
4 PUERTAS 17
1999
0
votos

Hay que asele ralo para que prendaSolucionado

Buenas amigos tengo un proble con un lanos 1999 hoy lo tuve en taller el prende con la chola afondo y se ahoga des pues se mantiene mas o menos da olor gasolina el dueño casi cambio todos los sensores hoy desarme el ramal y sebe bien   -  esteban
0
Buenos dias la falla del carro que tenia en taller que pasaba gasolina era la válvula de temperatura  - esteban (Hace 2 días) Denunciar comentario
Mejor solución  (según esteban, el autor del problema) 
Hace 8 díasVenezuela
Daewoo
Lanos
Nubira
1998
0
votos

No marca rpm del motorSolucionado

Buenas tarde tengo un nubira 2.0 litros año 1998, el indicador de las RMP no funciona, el motor enciende bien, por favor si alguien me puede ayudar. Saludos   -  Seba
Hace 12 díasVenezuela
Daewoo
Lanos
automatico, motor, 1.6
1998
-1
votos

Mi Daewoo lanos se apaga al subir una pendiente leveSolucionado

Hola tengo un problema con mi lanos, cada vez que subo me tarda en hacer los cambios y si acelero mas en la subida se me apaga, y suena algo en el motor como si algo golperara... esto no pasa siempre pero si la mayoria de veces... Que sera ?   -  elpoder999
0
Intenta limpiar el filtro de aire y chequea de que color bota el humo? (negro, blanco o azul) o bien si no presenta humo, otra cosa puede ser cables de bujias dañados asì como las bujias.  - valdemarpr (Hace 10 días) Denunciar comentario
Mejor solución  (según elpoder999, el autor del problema) 
Hace 12 díasColombia
Daewoo
Lanos
4 puertas motor 1.6
2000
0
votos

Testigo de empty no enciendeSolucionado

Tengo un problema con mi lanos 1.6, la iluminacion del tablero es pobre (el regulador esta al maximo) y el testigo de empty no enciende y no marca la cantidad de gasolina, si alguien puede ayudarme con este chicharron...   -  Camilo Mass
Hace 13 díasEcuador
Daewoo
Lanos
moto1500
2002
0
votos

Me apesta a gasolina y como aceite quemado y se me mete ala cabinaSolucionado

Me apesta a gasolina y como aceite quemado y se me mete ala cabina y no se porque   -  jhon
Hace 2 semanasOTRO
Daewoo
Lanos
200
1999
0
votos

Cuando prendo las luces la temperatura empieza a subirSolucionado

El carro esta normal viajo normal en ruta, pero cuando le enciendo las luces del carro
Empieza a subir la temperatura y no enfria rapidamente como lo hacia antes, pero le apago todas la luces y enfria normalmente.   -  rafael
0
Es posible que haya un circuito entre el sistema de iluminacion y el circuito de relays del control de electroventiladores, ha de haber un cable cruzado entre ellos, verifica que cuando el carro encienda los electroventiladores, enciende las luces y verifica si los electros se mantienen encendidos, o bien se apagan al encender la luces.  - valdemarpr (Hace 10 días) Denunciar comentario
Mejor solución  (según rafael, el autor del problema) 
Hace 2 semanasVenezuela
Daewoo
Lanos
4 puertas motor1.5 full
2001
2
votos

No llega señal a las bujias ni a los inyectores,Solucionado

El vehiculo lo desarme para latoneria y pintura y luego al armarlo no enciende el motor... no hay señal en las bujias ni en los inyectores, queria saber si existe algun relay que alimente la computadora. NOTA: se realizo prueba en otro vehiculo a la computadora y funciona perfectamente.   -  José Alvis Dugarte
0
Tengo el mismo problema ,lograste encontrar el problema?,saludos  - ivan (Hace 2 semanas) Denunciar comentario
Mejor solución  (según José Alvis Dugarte, el autor del problema) 
0
Sensor de angulo o (cigueñal) o fijate en los cable de tierra del comp.  - jorge (Hace 2 semanas) Denunciar comentario
Mejor solución  (según José Alvis Dugarte, el autor del problema) 
0
Jorge tiene whatssap?  - ivan (Hace 2 semanas) Denunciar comentario
Mejor solución  (según José Alvis Dugarte, el autor del problema) 
0
Verifica que encienda check engine, antes de darle switch al carro(sirve de testigo de que la ECM recibe corriente y està encendida), revisa el Sensor CPS(posicion de cigueñal), limpialo con un cepillo de alambres y lo lavas bien, despues verifica si vuelve la chispa, si no, debes verificar que ese cable no estè roto en alguna parte, a menos de que sea que la ecm que no encienda.  - valdemarpr (Hace 14 días) Denunciar comentario
Mejor solución  (según José Alvis Dugarte, el autor del problema) 
0
Hola gracias,por responder,aun no pillamos el problema,solo se que no llega corriente al computador  - ivan (Hace 13 días) Denunciar comentario
Mejor solución  (según José Alvis Dugarte, el autor del problema) 
0
Verifica fusibles F1 al F16 debajo del tablero, si no me equivoco el F1 y el F3 alimentan la ECM, otra cosa es verificar bien que los aterramientos estén bien fijos y limpios haciendo contacto directo con la lata, no con la pintura.  - valdemarpr (Hace 13 días) Denunciar comentario
Mejor solución  (según José Alvis Dugarte, el autor del problema) 
0
Buenas noches por debajo de los asientos pasan las corrientes de la computadora y se parten mucho  - esteban (Hace 9 días) Denunciar comentario
Mejor solución  (según José Alvis Dugarte, el autor del problema) 
0
Es bueno chequear los fusibles de la ecm que estan dentro de la cabina por los pedales  - mario nitro (Hace 6 días) Denunciar comentario
Mejor solución  (según José Alvis Dugarte, el autor del problema) 
0
Hola gracias por sus respuestas en mi caso ,sean chequeado todos los fusibles y esta todo bien ,por lo quebe visto no esta haciendo tierra el auto  - ivan (Hace 6 días) Denunciar comentario
Mejor solución  (según José Alvis Dugarte, el autor del problema) 
0
Y no se prende el check engine  - ivan (Hace 6 días) Denunciar comentario
Mejor solución  (según José Alvis Dugarte, el autor del problema) 
0
Buenas noches, gracias a todos por sus comentarios... la solucion de mi caso fue la opinion de Esteban, efectivamente un cable que pasa por debajo de los asientos estaba roto. Problema resuelto, muchas gracias...!!!  - José Alvis Dugarte (Hoy) Denunciar comentario
Mejor solución  (según José Alvis Dugarte, el autor del problema) 
0
Amigo me podrías mandar una foto del cable que pasa por debajo de los asientos para revisar el mio ,por favor :(  - ivan (Hoy) Denunciar comentario
Mejor solución  (según José Alvis Dugarte, el autor del problema) 
Hace 2 semanasVenezuela
Daewoo
Lanos
sl
2000
0
votos

Al acelerar lanza explosiones por el purificador de aire del motorSolucionado

Les cuento , mi daewoo lanos 1.5 sincronico me presenta la siguiente falla , al acelerar despues de pasar por una batea o muro lanza explosiones por el filtro de aire del motor , y mas aun cuando el carro tiene el motor frio , pero eso es solo cuando voy arrancar ,es como q se ahogara y simultaneamente las explosiones, ya le cambie bobina y las bujias, aun sigue el problema, si alguien me puede ayudar se lo agradezco.   -  juancho
0
Revisa la banda de tiempo. Revisa el sensor de cigue;al, puede estar fisurado ( es el que controla la chispa en las candelas).  - Edfas (Hace 13 días) Denunciar comentario
Mejor solución  (según juancho, el autor del problema) 
0
Ok amigo gracias lo hare , la falla es mas q todo cuando el carro esta frio o cuando ya tiene cierto tiempo el motor apagado por ejemplo algunos 30 minutos apagado luego se le quita.  - juancho (Hace 13 días) Denunciar comentario
Mejor solución  (según juancho, el autor del problema) 
0
Disculpe amigo , la banda de tiempo que es ?  - juancho (Hace 13 días) Denunciar comentario
Mejor solución  (según juancho, el autor del problema) 
0
Correa de distribucion tu puesta a punto, valvulas de admisión, sensor de angulo o
Calado de distribucion, valvulas de admisión, o sensor cigueñal
  - jorge (Hace 11 días) Denunciar comentario
Mejor solución  (según juancho, el autor del problema) 
0
Banda o correa de distribucion... revisa los sensores. Pero llevalo donde un buen mecanico, el taller adecuado para ese problema, es los que revisan la parte electrica y sistema EFI del motor.  - Edfas (Hace 11 días) Denunciar comentario
Mejor solución  (según juancho, el autor del problema) 
Hace 2 semanasChile
Daewoo
Lanos
4 PUERTAS 1.5 CC
2002
-1
votos

Se ahoga, tironea y retaca brusco al soltar el aceleradorSolucionado

1. A veces mi auto sale como de carrera, pero otras veces se ahoga y no agarra velocidad hasta pasado un par de metros. 2. Cuando voy en velocidad por carretera y o llevo pisando suave el acelerador el auto empieza a tirones. 3. Cuando lo llevo en velocidad y suelto el acelerado el auto pega un tiron fuerte, como si pasaras de 5ta. A 3era.   -  Jaime
-1
Buenas noches amigo estoy casi seguro que la bobina te esta ocasionando ese problema , me imagino que te hace como q el motor se que quisiera salir , a mi me a pasado eso. Ahorita cargo es una falla al acelerar me lanza explosiones por el purificador de aire del motor  - juancho (Hace 2 semanas) Denunciar comentario
Mejor solución  (según Jaime, el autor del problema) 
0
Gracias amigo por responder, le cambie la bobina, le puse bujías por catalogo, le cambie la mayoría de los sensores, tps - iac- oxigeno, masa de aire... mi auto no hace ningún tipo de explosiones y ademas le cambie el catalítico. Mi mecánico me dijo que podía ser un inyector que se quede pegado y me inyecte mas combustible y se ahogue, o no habrá bien y se ponga en 3 cilindros y da tirones y también me dijo (acá se puso grave). Retaca bruscamente quizás piñón de la caja este desgastado. "caja mecánica".
Espero alguien nos ayude...
  - Jaime (Hace 2 semanas) Denunciar comentario
Mejor solución  (según Jaime, el autor del problema) 
0
Hola amigo, haz una prueba: estando detenido, acelera el carro hasta unas 1600 ó 1800 RPM (el numero no importa, lo que importa es que lo mantengas estable allí), una vez estable enciende la luz de cruce, si se te caen las RPM entonces la falla esta allí y llévalo a un buen electricista. Es una falla muy rara pero a mi me pasó así, le cambie bobina, bomba de combustible, le moví la correa del tiempo, cambie MAP, TPS, IAC, bujías y no se le quitaba.  - Danny (Hace 7 días) Denunciar comentario
Mejor solución  (según Jaime, el autor del problema) 
0
Hola, gracias por los comentarios... es un problema que ha ido creciendo en un periodo de 8 meses. Antes era muy leve casi que no existía y a medida que fue pasando el tiempo mas se acrecentó el problema hasta el punto que el auto casi parece brincar. Ya probé tu técnica y nada...
Ayer el auto Se puso como en 3 cilindros y quedo muy suave como si el motor estuviese detenido, no quedo temblando!, incluso me baje a escuchar y estaba encendido, cuando lo aceleraba en relenti sentía el motor y era todo normal. A mi me da la impresión que puede ser algo con inyectores o algo mas complicado seria válvulas.
Gracias por la ayuda.
  - Jaime (Hace 7 días) Denunciar comentario
Mejor solución  (según Jaime, el autor del problema) 
0
Amigo buen dia , si es asi q la falla es como de cilindro, cuando este fallando verifica cual o cuales son los cilindros q no trabajan despegando uno por uno los enchufes de los inyectores , el q no te este trabajando prueba el enchufe con un probador de corriente a ver si le llega corriente , de no llegarle alli esta la falla. O es la computadora q esta dejando de mandar la señal a los inyectores o es el cable de ese enchufe q debe estar medio roto por algun lado , has esa prueba si es asi como dices q te dejan de trabajar los cilindros (ojo esta prueba debes hacerla con el motor encendido )  - juancho (Hace 7 días) Denunciar comentario
Mejor solución  (según Jaime, el autor del problema) 
0
Se me olvido mencionar que se encendio en ese momento el check engine, pero después se quito el síntoma y se apago la luz sola y todo "normal", y pude llegar a mi casa que esta a 200 kilómetros de donde eme encontraba en ese momento.
"Normal", ya que los síntomas del problema general son siempre;
5 minutos el auto anda excelente, lo aceleras muy suave y poco menes que quemas los forros, después 10 o 15 minutos donde el auto va como ahogado sin fuerzas, así se la lleva todo el tiempo... bien y después mal, bien y después mal.
  - Jaime (Hace 7 días) Denunciar comentario
Mejor solución  (según Jaime, el autor del problema) 
0
Buen dia amigo , has la prueba que le dije a ver si le llega corriente a los inyectores  - juancho (Hace 3 días) Denunciar comentario
Mejor solución  (según Jaime, el autor del problema) 
Hace 3 semanasChile
Daewoo
Lanos
1.5
1998
0
votos

Mi lanos anda en 3 cilindrosSolucionado

Hola amigos le cuento mi daewoo lanos anda en 3 cilindros, le cambie anillos, rectifique culata, cambie bujias, cables, limpie inyectores. Lo destape 6 veces y aun siguie en 3 cilindros, tiene el check encendido en el tablero, si alguien le paso lo mismo por favor digame que mas le cambio porque yo no se que mas hacer. Saludos   -  carlos
0
Buenas noches amigo yo tuve un problema parecido al suyo si le sirve de ayuda verifique su damper o el sensor de posicion de cigueñal pues estos dos presentan estas fallas la otra cosa que le puede estar sucediendo es que las valvulas de la camara (culata) de ese cilindro no esten acentando bien y por defecto no trabaja como es... ami me paso con mi carro pruebe estas tres cosas que le digo y le aseguro que soluciona su problema...  - joserum (Hace 2 semanas) Denunciar comentario
Mejor solución  (según carlos, el autor del problema) 
0
Amigo a mi me sucedio una vez y la falla era la bobina, prueba esa opcion para ver  - José Alvis Dugarte (Hace 2 semanas) Denunciar comentario
Mejor solución  (según carlos, el autor del problema) 
0
Es posible que el sensor MAF y el sensor MAP esten fallando, no has indicado si hace contraexplosiones por la admision de aire, si es asi, es posible que sea problema con el sensor de oxigeno.  - valdemarpr (Hace 10 días) Denunciar comentario
Mejor solución  (según carlos, el autor del problema) 
Hace 3 semanasEspaña
Daewoo
Lanos
4 puertas
1999
0
votos

La aguja del indicador de gasolinaSolucionado

Lo mio es mas una pregunta que un error. Cuando se queda el coche apagado el indicador de gasolina se queda fijjo. Os pasa también a vosotros?.   -  PAblo
Hace 3 semanasEspaña
Daewoo
Lanos
1.6 16V
1999
1
voto

Tirones en bajas revolucionesSolucionado

Buenas, tengo problemas con este coche, tironea a pisar acelerador de 1.000-3.000rpm, luego va bien. He cambiado bujías, cables, bobina, sonda lambda, sensor map, junta culata y de colectores son nuevas, no se enciende ningun fallo. Ya no se por donde buscar   -  Bartek
0
Buenas noches amigo , puede ser que la bobina que compraste tambien vino mala , prueba con otra bobina , te lo digo por experiencia, me paso tambien una vez , cambie la bobina mejori como dos dias y luego sigio con lo mismo , nunca pense q era la bobina porque estaba nueva , me fui por los cables y las bujias y seguia igual , hasta q el carro se me apago y no prendio mas , se le fue la corriente a la bobina , me cambiaron otra bobina solo porque esa ya no mandaba nada con tan solo dos dias de uso , monte la otra bobina casualmente problema solucionado.  - juancho (Hace 2 semanas) Denunciar comentario
Mejor solución  (según Bartek, el autor del problema) 
Hace 4 semanasChile
Daewoo
Lanos
4 PUERTAS 1.5
2002
1
voto

Luz check no enciende daewoo lanos 1.5 2002Solucionado

Ayuda, mi vehículo no encendió (No dio partida) se envió al Eléctrico, lo tubo 15 días y no encontró la falla (Palabras del mecánico eléctrico), reviso la parte mecánica y funciona bien. Se fue a la parte eléctrica y conecto todo de nuevo y no encontró la falla, pero el auto me lo entrego andando. Dos días después el auto no prende la luz del check apagada. 2 horas después le doy contacto y parte, 4 horas después me deja votado y la luz no prende de nuevo.   -  Wladimir
Hace 4 semanasChile
Daewoo
Lanos
full
2001
-1
votos

Calentamiento de refrigeranteSolucionado

Les cuento mi daewoo laos 2001 , la aguja del panel me marca que la temperatura esta media,pero resulta al abrir el capo del auto el agua hierve y sale humo por la tapa de esta, el radiador funciona bien y no presenta fugas.
Atento a sus comentarios   -  fabian
Hace 4 semanasVenezuela
Daewoo
Lanos
1.5
2002
0
votos

Mi lanos 2002 jalonea con el sensor (ducto) de aire conectadoSolucionado

Mi burrito (lanos 2002) tiene de todo un poco, un problema que no he podido dar solucion es... tiene una falla de tirones leves... al acelerar no acelera con naturalidad debo acelerar poco a poco o hacer los cambios largos 3000 - 4000 rpm para que no afecte tanto no se que hacer he cambiado bujias cables, filtros pila de gasolina, y nada...
Otra cosa si dejo conectado el sensor que va en el ducto de aire los tirones no se aguantan el carro literalmente no anda... lo desconecto y va mejor... al hacerlo enciende la luz de check supongo xq esta desconectado...
Cabe destacar no tiene catalizador ni sensor de oxigeno... el sensor lo compre... pero no se de donde viene el cable...   -  jhonny r
0
Hola viejo tu burrito nesecita cambio de cables de alta y si sigue fallanto cambia la bobina en el mio con los cables fue sufuciente  - elastic men (Hoy) Denunciar comentario
Mejor solución  (según jhonny r, el autor del problema) 
Hace 4 semanasVenezuela
Daewoo
Lanos
4 1.6
2002
-1
votos

Problemas con el minimo y aceleracionSolucionado

Buenas tengo un daewoo nubira era doble albun de leva lo converti en una sola le coloque todo lo de lanos y tengo problemas en el minimo y cuando acelero ya andando el carro se po pesado y luego arranca con mucha fuerza prendo el aire acondicionado y se apaga   -  edward
Hace 5 semanasVenezuela
Daewoo
Lanos
AUT. 1.5
1999
0
votos

El carro hace cambios bruscos.Solucionado

Buen dia... Quisiera saber si le ha pasado a alguien mas el siguiente problema y saber si lo solucionaron.
El carro al prenderlo empieza a parpadearle la luz de PWR y al hacerle el cambio para arrancar da unos golpes muy bruscos, asi mismo pasa cuando hace el primer cambio andando. Tambien ha pasado que golpea varias veces haciendo varios cambios de velocidad. Se acelera y desacelera solo en subida. Al colocarle P se acelera mucho.   -  ALBORNOZAM
0
Chequea el alternador, o carga la bateria, a mi me sucedio y es porque no le llegaba suficiente corriente a la computadora de la caja y me hacia todo lo q dices, la luz de power titilando y cambios bruscos. Espero haber ayudado  - raic (Hace 3 semanas) Denunciar comentario
Mejor solución  (según ALBORNOZAM, el autor del problema) 
Hace 5 semanasEspaña
Daewoo
Lanos
4 puertas, 1400motor
2001
0
votos

Check encendidaSolucionado

Compré el coche de segunda mano y tenia el check encendido pero me dijeron que no pasaba nada y como a los 3 días se apagó no preste mucha atención pero ahora después de tres meses se ha vuelto a encender a que puede ser debido alguien sabría decirme que puedo hacer? Otra costilla cuando paró el motor unas veces pita avisandome que no he apagado las luces y otras veces no si alguien me puede aclarar algo estaría muy agradecida   -  chari
1
So se debe cuando algún conector este desconectado o algo q esta funcionando revisa cada cosa y fíjate  - hernan (Hace 5 semanas) Denunciar comentario
Mejor solución  (según chari, el autor del problema) 
0
Tengo el mismo problema. Por lo que he investigado (he visto copias de una circular interna de Daewoo) el problema se debe a que hay que hacer un ajuste "fino" del sensor de posición del árbol de levas. Si desconectas la batería y vuelves a conectar la centralita se reseteará y apagará la luz. Pero con el tiempo, la acumulación de "misfires" en el pistón harán que la ECU vuelva a encender el testigo en unos pocos kilómetros. En algunos casos ( a mi me pasó este verano) el error del sensor es tan grande que una vez parado el motor no es capaz de vover a arrancar (la ECU no sabe donde inyectar, ni que válvulas están abiertas) En este caso hay que vover a desconectar la batería, esperar unos segundos y conectar de nuevo. La ECU hará un primer ajuste que te servirá para arrancar el auto. Este defecto es corriente que aparezca con el cambio de las correas o incluso al remplazar la batería. No te queda otra que llevar el vehículo al servicio oficial, pedir que te pasen la máquina y rezar para que no te sableen mucho. Espero haber ayudado. Pd. MUY IMPORTANTE: cuando desconectes la batería asegurate siempre de tener las llaves en el bolsillo. Al volver a conectar se bajan los cierres de las puertas y si la llave se ha quedado dentro...estas jodido.  - Miguel-ito (Hace 4 semanas) Denunciar comentario
Mejor solución  (según chari, el autor del problema) 
Hace 6 semanasEspaña
Daewoo
Lanos
Daewoo lanos 1.5 sx
2002
0
votos

Falta de presión en el sistema de frenadoSolucionado

Le canvie un bombín de la rueda trasera izquierda y cuando lo fuy a pulgar me encontré que no tenia ningún tipo de presión ya que no salia nada de liquido de frenos solo aire i solo funciona cuando arrancas el coche el freno derecho trasero i el delantero izquierdo no muy bien porque el pedal de freno va muy blando   -  sergio


¿Problemas con un Lanos? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?