Problemas y fallas del Daewoo Cielo
hay 523 casos reportados



¿Problemas con un Cielo? ¡Compártelos y recibe ayuda!

Problemas por categoría

Últimos problemas

Solucionado
 Daewoo Cielo  2000 · daewoo cielo 4 pertas  · 560 kms
El medidor de la gasolina no marca y quiero saber donde va el flotante para revisarlo en que parte del tamque se esncuentra
EL
el almiranteVenezuela
hace 13 horas
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Daewoo Cielo  2001 · 3008 kms
Buenas mi cielo al encenderlo al cabo de rodar un rato y tomar una bajada me enciende la luz amarilla del tablero y se apaga cuando apago el vehiculo.
LU
LUISBVenezuela
hace 10 días
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Daewoo Cielo  1996 · Sedan · 245 kms
El piston 4 no funciona y ya le hecho todas las pruebas y aun el piston no quiere trabajar, trabaja en alta y en baja no
MA
mairaVenezuela
hace 12 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Daewoo Cielo  2001 · 853 kms
Dejo de lubricar y c desgasto el arbol de levas ,lo compre con los martillos nuevos lo monte con anillos nuevo y lo encendi duro como 10 minutos prendido y luego se apago y dejaron de trabajar los pistones 3 y 4
ME
mechonVenezuela
hace 12 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Daewoo Cielo  2002 · 1.5 · 450000 kms
Mi problema es que cuando enciendo el aire acondicionado prende la luz de la bateria ya fue revisado y echo mantenimiento del alternador la bateria esta buena quie pueda ayudarme que podria ser gracias
DJ
djfpVenezuela
hace 12 días
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Daewoo Cielo  1995 · cielo 4 puertas  · 1000 kms
Se le reparo el motor y ahora se ahoga se consume la gasolina muy rapido y cuando destapp el tanque d la gasolina sale gas además q bota un humito maluquito para los ojos pica... y pues se apaga y cuesta para prender!! ayuda
MA
manyVenezuela
hace 13 días
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Daewoo Cielo  1997 · 40000 kms
Rectifique el motor quedo a 100 0.40 rectifique el ciguellar y quedo a 0.10 le hice cervisio a la camara le puse el porta leva nuevo el arbol de leva nuevo los martillo nuevo bomba de aceite injectore nuevo el cistema de electricida nuevo los conectore de todos los censore nuevo computadora con el mismo numero de servicio nuevo y tiene corriente para rato correa tiempo nuevo los puntos cincronosados prende y al rato se apaga y no quiere prender mas la bateria que tiene es de 1100 amperio dios mio no se que hacer el sensor del manifor que funcion toca
Es lo unico que no e cambiado
MO
moisesVenezuela
hace 13 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
A ver la falla que tienes es que enciende y al calentar se apaga y luego no enciende? o de plano no enciende? Algunas causas al rearmar el el sistema electrico luego de instalar el motor pueden ser las siguientes:

1. Si de plano no enciende: el conector del sensor de temperatura que va en la camara, justo debajo del distribuidor es exactamente igual al conector que va del distribuidor a la bobina. Si estan conectados de forma invertida ese carro no encenderá ni que baje papá Díos. 2. Antes de checar distribuidor y bobina te recomiendo chequees con un electricista el cableado del relé de la bomba de gasolina. En la fusiblera es el rele que se encuentra al frente, a la derecha de los fusibles, de igual manera el conector de la bomba de gasolina, tanto afuera como dentro del tanque no tenga falso contacto. Yo diría que tu falla en un 30% esta por acá. 3. El otro 70% de la falla puede estar por aca, si enciende y al calentar se apaga puede ser que la falla sea por recalentamiento, habría que ver si encienden los electros a la temperatura adecuada, el termostato pegado y no recircula el agua de enfriamiento. Si ya checaste estas opciones sin duda la falla esta en el sistema de encendido, primero cambiar la bobina captadora puede que se este ligando y se va a tierra y por eso se apague, el modulo de encendido (estas dos piezas van dentro del distribuidor) y por ultimo la bobina de encendido.

De todas todas el problema no es la hechura del motor, la fala es electrica. Y si aun tienes todos los sensores que le cambiaste te recomiendo se los pongas de nuevo o mantengas guardados. Los sensores de reemplazo no sirven y te aseguro nada de lo que cambiaste esta malo.
hace 8 días
Mejor solución  (según moises, el autor del problema) 
Solucionado
 Daewoo Cielo  1999 · Cielo  · 400000 kms
Buenas amigos tengo un problema con mi Daewoo cielo modelo 99. El carro ando súper bien sin el aire, pero cuando le prendo el aire se comporta raro pierde fuerza y si está frío el motor y bajo la velocidad en un pare se me apaga no sé que pasa si alguno sabe por favor escribirle a galanjair@gmail.com
JH
JhaoColombia
hace 18 días
Respuestas de la comunidad
Mide la compresión de los cilindros
hace 10 días
Mejor solución  (según Jhao, el autor del problema) 
Solucionado
 Daewoo Cielo  1999 · 300000 kms
Cambie el inyector cables bujias, taquetes, arbol de elevas, gomas de valvulas, valvulas esmerile la camara ,revise entradas o fugas de bacio y nada el cilindro no trabaja suelta la chispa y el inyector trabaja normal pero la bujia tengo que ponerle torre porque me pone la bujia haumada negra y olorosa a gasolina en alta trabaja pero en baja es donde mas presenta la falla estoy pensando en cambiar los resortes de las valvulas si alguno presenta una falla similar por favor le agradezco yo trabajo la mecanica pero eneste modelo no estoy muy preparado muchas gracias...
LU
luis caceresVenezuela
hace 21 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Amigo revisa los anillos de compresion de ese piston alomejor quedo el cilindro mal rectificado. Saludos
hace 11 días
Mejor solución  (según luis caceres, el autor del problema) 

Solucionado
 Daewoo Cielo  2000 · Cielo  · 150000 kms
Buenas tardes tengo un Daewo Cielo año 2000 cuando lo enciendo en las mañana para calentar antes de salir de casa tiende a lanzar una falla como vibración y cuando salgo en el tiembla un poquito me dijeron que era el módulo de encendido lo cambie por uno usado probado en buen estado y mejoró la falla ya no la tenía ese mismo día después de todas unos cuantos km llegue al súper y cuando me regresaba a casa el carro no me quizo prender al rato me prendió logre rodar pero a pocos km se pagó el carro y no quizo prender más llego un amigo Mecanico y me dijo que le cambiáramos el módulo de encendido…Leer completa
AL
AlfredoVenezuela
hace 21 días
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Cambia el rotor y revisa como esta el carbon de la tapa del distribuidor
hace 10 días
Mejor solución  (según Alfredo, el autor del problema) 
Solucionado
 Daewoo Cielo  1995 · 300000 kms
Buenas tardes amigos... Consulta, como se desmonta el tablero del cielo?...o bien como cambiar el radiador de la calefacción?, Saludos y gracias
CA
CarlosChile
hace 22 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Daewoo Cielo  2001 · eje 4 puertas, full ijeccion · 160000 kms
Buenos dias mi problema es el siguiente , enciendo el vehiculo y se siente mucho el olor a gasolina si alguien me puede ayudar le agradezco gracias
EN
EnyerVenezuela
hace 24 días
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Daewoo Cielo  1997 · 15000 kms
Amigos ojala me puedan ayudar tengo un daewoo cielo ya voy al cuarto mecanico y no tengo solucion. Mi carro desde q lo lleve a la lavadora y le lavaron el motor tiene encendida la luz de check engine y a lo q bajo velocidad pierde fuerza, ahora no sube cuestas, ni en primera y decae cuando pierdo viada. He cambiado el catalizador, el tps otras piezas mas, el tiempo y continuo con el problema. Si saben avisenme mi correo. jnyely88@gmail.com
JE
JennyEcuador
hace 24 días
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Hola amigo yo tuve el mismo problema ya le cambiaron el TPS y Cambie bujias y limpie inyectores lo ultimo fue el modulo de encendido debes cambiarlo y ponerle uno nuevo original la marca Unipoint es Buenisima y el Original Koreano guarda el viejo por si una emergencia. -
hace 19 días
Mejor solución  (según Jenny, el autor del problema) 
Pues cambiaron Tps lo consegui original, limpie las bujias y siento mucho mejor el carro
hace 11 días
Mejor solución  (según Jenny, el autor del problema) 
Solucionado
 Daewoo Cielo  2001 · 4 puertas 1.5 inyeccion · 108 kms
Amigos tengo un daewoo cielo 1.5 el piston 4 me dejo de trabajar probé todo inject or bujia cable y todo bien destape el motor pensando que era las valvulas y le realice el servicio completo a a la camara la monte y sigue igual el carro no me consume ni una gota de aceite y nada de humo para pensar que es anillos ya no se que hacer
GE
GERSONVenezuela
hace 24 días
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Amigos tengo un daewoo cielo 1.5 el piston 4 me dejo de trabajar probé todo inject or bujia cable y todo bien destape el motor pensando que era las valvulas y le realice el servicio completo a a la camara la monte y sigue igual el carro no me consume ni una gota de aceite y nada de humo para pensar que es anillos ya no se que hacer
hace 12 días
Mejor solución  (según GERSON, el autor del problema) 
Solucionado
 Daewoo Cielo  1999 · 200000 kms
Tengo un problema con mi daewoo cielo, que ya me a quemado 3 módulos de encendido el que va dentro del distribuidor el segundo que quemo lo hizo al segundo dia despues de haberlo cambiado y el tercero no duro ni una hora, que podra estar pasando si alguien me puede ayudar?gracias
DA
davidVenezuela
hace un mes
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Daewoo Cielo  2001 · Cielo BX · 450000 kms
Hace unos dias comenzó a encender la luz de presion de aceite cuando el motor calentaba y se encontraba en ralenti, al acelerar se apagaba. Se llevó al mecanico y se reparó motor (ya que un cilindro estaba malo) se cambio la bomba de aceite por una nueva, se cambió dos veces el sensor o trompo del aceite, se limpió el cedaso, se cambio el filtro de aceite, se le hecho aceite AcDelco 20w50 y sigue presentando la misma falla. Con motor caliente y ralenti se enciede la luz, al acelerar por encima de 1000rpm se apaga. Que puede ser? No se por donde mas buscarle. Gracias
JU
Junior696Colombia
hace un mes
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Me pasó algo similar pero cuando andaba por unos 15 minutos en primera o segunda. Se detectó que un cable estaba sulfatado y no pasaba la corriente para que se encendiera el ventilador. Ojo.
Cuando andaba en 3ra o 4ta todo funcionaba bien. Verifica eso.
hace 24 días
luis caceresRevisa el filtro de aceite canbialo de nuevo aveces bienen unos de mala calidad y no dejan que suba la presion de aceite
hace 21 días
Mejor solución  (según Junior696, el autor del problema) 
Junior696Gracias por la respuesta Orlando, he revisado cables y al parecer todo esta bien, y el ventilador me enciende normalemente.
hace 18 días
Mejor solución  (según Junior696, el autor del problema) 
Junior696Gracias por la respuesta Luis Caceres, el filtro ha sido cambiado ya dos veces y todo sigue igual.
hace 18 días
Mejor solución  (según Junior696, el autor del problema) 
Mejor solución  (según Junior696, el autor del problema) 
Solucionado
 Daewoo Cielo  2000 · 4 puertas · 25000 kms
Buenas ya le e hice motor nuevo todo la distribución nueva manda corriente gasolina todo y nada no me prende
YD
ydidomenicoVenezuela
hace un mes
Respuestas de la comunidad
No prende mi carro ya le baje la cámara y le acentaron válvulas le cambie el aceite todo me prendió y se apago y luego no quiere prender ya la distribución encendió todo se lo cambie tiene corriente gasolina todo ya no se que hacer me pueden ayudar
hace un mes
luis caceresRevisa si el modulo esta mandandoles los pulsos a los inyectores o prueba echandole limpia carburador por la entrada de aire
hace 21 días
Mejor solución  (según ydidomenico, el autor del problema) 
Mejor solución  (según ydidomenico, el autor del problema) 
Solucionado
 Daewoo Cielo  2000 · 4 puertas · 25000 kms
Buenas ya le e hice motor nuevo todo la distribución nueva manda corriente gasolina todo y nada no me prende
YD
ydidomenicoVenezuela
hace un mes
Respuestas de la comunidad
Revisa el modulo de encendido y la valvula TPS prueba estas dos piezas en un electroauto
hace 19 días
Mejor solución  (según ydidomenico, el autor del problema) 
Solucionado
 Daewoo Cielo  2000 · 4 puertas · 250000 kms
Buenas espero ayuda tengo un deseo cielo empezó x un sonido de paquete le cambie la bomba de aceite mejoro luego empezó a enchufar bujías resulta q era el regulador de presión de gasolina luego se apago resulta q se le parto el árbol de eleva se le cambio nada no prendió se destapo y partió anillos y pistones cambie todo se le hizo motor todo listo y nada no quiere prender se le a revisado todo esta mandando gasolina chispa bujías nueva aceite y nada no quiere arrancar quien m ayuda
YD
ydidomenicoVenezuela
hace un mes
Respuestas de la comunidad
Amigo revise si en realidad esta atiempado o sus puntos en tiempo
hace 11 días
Mejor solución  (según ydidomenico, el autor del problema) 
Solucionado
 Daewoo Cielo  1996 · 4 puertas · 2560000 kms
Cuesta que arranque, repare el motor de partida, cambie bomba de bencina, la bomba de bencina en algunos casos no recibe corriente, no pasa bencina,
PA
paolooChile
hace un mes
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Daewoo Cielo  1998 · 4 · 2001000 kms
Andaba bien y de repente c enfoto y c freno aun con el motor encendido luego lo apague y metí drive y bien pero en lo que intenta pasar al siguiente cambio c enfoto y no abamsa llegue a casa con solo el 1r cambio metí retroceso y bien y primera bien pero en drive solo la primera velocidad y cuando intenta pasar a la siguiente no lo hace alguien me puede ayudar por favor
CA
CastilloVenezuela
hace un mes
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Daewoo Cielo  1998 · 1.5 · 336780 kms
Buen tarde mi carro lo enciendo en la mañana y se pone a temblar pero mucho y hace apagarse y luego sigue temblando hasta que se apaga pero una ves que caliente lo suficiente deja de temblar y no se apaga que puede ser pido ayuda por favor
AN
ANYEVenezuela
hace un mes
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Daewoo Cielo  1998 · 100000000 kms
Cuando el Carro va en Marcha y se deja Desahogar en Cualquier Velocidad (2,3,4,5), PRENDE LA LUZ DE SERVICIO Y SE ACELERA UN POCO MAS DE LO NORMAL...

Una ves que se apaga el carro y se enciende se le quita la falla,pero al darle marcha y dejarlo que se desahogue en cualquier velocidad, sucede lo mismo nuevamente...

Le cambie el sensor VSS y sigue el mismo problema
YO
yosmar gonzalezVenezuela
hace un mes
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Amigo ese es el sensor de distacia que va en la caja, esa es su falla.
hace un mes
Mejor solución  (según yosmar gonzalez, el autor del problema) 
Solucionado
 Daewoo Cielo  1999 · Cielo, 4 pts, 1.5, Sincronico · 110101 kms
Hola, les escribo para que me aclaren una duda con mi vehiculo, resulta que la luz indicador del motor se prendio con el carro en movimiento, lo lleve a un mecanico a chequear y me recomendo que lo llevara a un centro de diagnostico, el cual me informo que la falla es el sensor de velocidad, ahora la duda, es que me dice que el problema es la guaya que va de la caja al tablero, y que la busque para cambiarla, es correcto lo que me dicen o es para mal. Otra cosa que nombre tiene esa guaya especificamente. Gracias.
CH
chicatoVenezuela
hace un mes
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Daewoo Cielo  1997 · 1498 · 20000 kms
Amigos buenos días, alguien que me pueda ayudar a solucionar un problema del medidor de combustible. Sucede que baje el flotador y lo medí con el multimetro y al elevarlo o bajarlo varia correctamente la resistencia lo que me hace pensar que esa en buenas condiciones, lo monte de nuevo este flotador lleva tres contactos uno rojo uno blanco y uno negro. Al abrir el switch llega corriente al rojo y al blanco 12v y 7v y el negro me imagino que es masa. No se como funciona eso pero en el tablero no mide la gasolina, abrí el tablero y le aplique 12 v al reloj y sube sin ningún problema pero aun así…Leer completa
AR
arsabalArgentina
hace 2 meses
y otra persona con el mismo problema
Respuestas de la comunidad
Revisa si tiene un agujero el flotador...
hace un mes
Mejor solución  (según arsabal, el autor del problema) 
No. Sin bajar el tanque lo destape por encima donde va la bomba de gasolina y con la ayuda de un alambre levanto y bajo el flotador para simular el llenado del tanque y con el switch abierto para q registre medición en el tablero pero no pasa nada en el tablero osea no se mueve la aguja y si le aplicó voltaje al solo reloj hay sí se eleva otra prueba q he hecho es mirar el voltaje q tiene el reloj conectado al carro y efectivamente en un pin tiene 12 voltios el otro es masa y el otro no me registra ni masa ni voltaje. Estoy hablando de los tres contactos que tiene todo reloj del tablero.
hace un mes
Mejor solución  (según arsabal, el autor del problema) 
No se donde pueda estar la falla de antemano les agradezco sus opiniones y la colaboración q puedan ofrecerme.
hace un mes
Mejor solución  (según arsabal, el autor del problema) 
Solucionado
 Daewoo Cielo  1998 · 2500000 kms
El problema del Vehículo es que no se sabe como van conectados los cables de dicho sensor, por motivos de que el dueño anterior, destruyo el conector o chupon del sensor y no sabemos el orden correcto de los cables

Tengo el conector y el sensor pero necesito que alguien me interpretre el orden correcto para instalarlo. Gracias
YO
yosmar gonzalezVenezuela
hace 2 meses
Respuestas de la comunidad
abre esta direccion y veras la foto del sensor . . http://www.pakwheels.com/forums/attach…
hace 2 meses
Mejor solución  (según yosmar gonzalez, el autor del problema) 
Ok listo gracias... fue de gran ayuda... lo conecte tal cual como aparece en el esquema
hace un mes
Mejor solución  (según yosmar gonzalez, el autor del problema) 
Solucionado
 Daewoo Cielo  2002 · cielo 4 puertas · 18000 kms
Tengo un daewoo cielo 2002 y desde hace tiempo tiene un proble y es que no inyecta gasolina por los inyectores e probado lo inyectores y estan bien, probe la electricidad que hacen que abran y todo bien al igual que la gasolina no se que hacer necesito ayuda
JO
joseVenezuela
hace 2 meses
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Daewoo Cielo  1996 · 4 ptas motor 1.6 · 50000 kms
Tengo un problema con mi cielo 1.6. Me esta consumiendo aceite y me di cuenta que esta llenando el caracol de la admision de aceite. Proveniente de la camara. Y no se porque
TH
theblackVenezuela
hace 2 meses
y otra persona con el mismo problema
Respuestas de la comunidad
Esta pasando compresión.
hace un mes
Mejor solución  (según theblack, el autor del problema) 
Tiene reanillado casi un ano. El motor tiene fuerza y todo. Tendria que baja de nuevo el motor. Y algunas veces en las manana lo voy acelerar y me hace explosion
hace 22 días
Mejor solución  (según theblack, el autor del problema) 
Solucionado
 Daewoo Cielo  1999 · 4 puertas, automatico · 1000 kms
Buenas noches, enciendo mi carro y no acelera ya mande a hacer limpieza de inyectores, cambie la bujia, cambie la valvula del mínimo y sigue igual no acelera por favor si alguien me puede ayudar con este problema
MA
martinVenezuela
hace 2 meses
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Puede ser valvula tps o el modulo de encendido
hace 19 días
Mejor solución  (según martin, el autor del problema) 
Solucionado
 Daewoo Cielo  1998 · glx · 500000 kms
Un problemita q me ha causado ultimamente. I vehículo, no regulaba el mínimo, le cambie el iac y ahora si regula, antes tenia el sensor maf desconectado y el carro encendía el check engine, pero funcionaba perfecto, hace dos días conecte el sensor y el carro corcobea demasiado cosa que no sucedía ccon el sensor desconectado. Resulta que lo vuelvo a deacnectar y ahora el carro no aguanta mínimo y se apaga. Lo conecto y se apaga cuando hago una frenada brusca o cuando esta a muy poca velocidad q voy a frenar.
LU
LuisMedina30Venezuela
hace 2 meses
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Revisar todas las mangueras que no esten rotas,( las de gasolina ) la que viene y el retorno y tambien la empacadura de la bomba de gasolina
hace 2 meses
Mejor solución  (según LuisMedina30, el autor del problema) 
Resulta q jurungando el carro, di con el regular de presión de gasolina ajustable que tengo en mi carro, estaba a unos 5/2 libras, se la baje a unos 4libras y el carro emparejo. No se apaga. Y Ahora en mínimo no falla como si fuese a apagarse, si la subo d nuevo, falla...
hace un mes
Mejor solución  (según LuisMedina30, el autor del problema) 


¿Problemas con un Cielo? Compártelos
Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!

Cargando...