Solucionado
 Citroën C3  2010 · 1.4 · 60000 kms

Velocimetro, dirección, falla motor

Hola a todos, les cuento un poco que me pasó con la dirección de mi C3, para que lo tengan en cuenta. Por momentos circulaba y de la nada el velocimetro me marcaba 0. A los poco segundos, empezaba a marcar la velocidad real, como si se destrabara de golpe. La frecuencia de la falla cada vez empezó a ser mayor, pero como consecuencia, cada vez que fallaba y la velocidad caía a 0, el motor empezaba a tironear y la dirección se me ponía blanda como si el auto estuviera parado, hasta que un día, entró en emergencia y se puso dura, la hidráulica había desaparecido. Averiguando y usando un poco el sentido común, llegué a la siguiente conclusión, que de hecho fué bastante acertada. Al caer la velocidad a 0, el sistema interpretaba que el auto estaba parado, por lo tanto, la dirección se pone blanda como si el auto estuviese parado, y la falla del motor, se debía a que el auto interpreta nada de velocidad y por otro lado yo lo estaba acelerando. La solución? Muy simple, se cambia una pieza que se llama captor de velocidad, que es la que indica la velocidad sensada desde la caja, y listo el problema. Precio: $110 y 150 de mecánico. Quisiera aclarar también, que mas alla de esta falla, considero que es un auto que cumple con todas mis necesidades, por ahora, totalmente conforme. Saludos Diego
DI
DiegoArgentina
hace 3 años
Respuestas de la comunidad
-3
No se entiende nada, te expresas mal
hace 3 años
Mejor solución  (según Diego, el autor del problema) 
Estoy teniendo el mismo problema, voy a probar con cambiar eso que decis, ojala funcione, gracias por compartirlo
hace 3 años
Mejor solución  (según Diego, el autor del problema) 
Bueno Lili, ojalá se solucione, y cuando lo cambies, compartilo. Me alegra que hayas entendido lo que escribí a diferencia de Pepa, quien piensa que me expreso mal y no se entiende nada. Saludos
hace 3 años
Mejor solución  (según Diego, el autor del problema) 
Excelente , me pasa exactamente lo mismo , espero solucionarlo de la misma manera , muchas gracias!!
hace 3 años
Mejor solución  (según Diego, el autor del problema) 
Bueno diego te comento que tengo el mismo problema asi que voy a probar con lo mismo. El comentario se entiende perfecto. Pepa anda por partes? sabes que es un velocimetro y una direccion

Saludos diego
hace 3 años
Mejor solución  (según Diego, el autor del problema) 
Me esta pasando lo mismo, gracias por compartir el problema y la solución, yo opino lo mismo que vos es un auto noble que cumple con todas las necesitades estoy muy conforme con él.
hace 3 años
Mejor solución  (según Diego, el autor del problema) 
Hola!mi problema es que mi c3 2004 con 130mnil km empezó a fallar la direccion!!hay veces que le as arranque y la direccion queda dura y hay veces que afloja!! velocimetro y todo lo demas funciona perfecto!! si alguien me puede ayudar gracias!!
hace 2 años
Mejor solución  (según Diego, el autor del problema) 
Hola , tengo el mismo problema con mi c3 1.4 2007 , mi pregunta es la siguente. Una vez remplasado el captor , hay que pasarle el scanner ?. Lo puede hacer uno mismo el remplaso del captor ? muchas gracias
hace 2 años
Mejor solución  (según Diego, el autor del problema) 
Hola el escaner arrojo velocimetro y direccion, despues que cambie computador ,bsi,bsm,y llave ,lo cambie porque me robaron el computador ,y entonces despues de reemplazar todo ese conjunto encendio el vehiculo citroen C3 hdi diesel año 2006,y no funciona el velocimetro solo marca cero, pero el vehiculo anda bien. Habra que cambiar la centralita de direccion o configurar la centralita de direccion ? alguien me puede ayudar?
hace 2 años
Mejor solución  (según Diego, el autor del problema) 
Es el problema que leí en varios, de repente la dirección se pone dura, al parar el motor, después de un tiempo arrancas y como si no pasase nada.
hace 2 años
Mejor solución  (según Diego, el autor del problema) 
Ganas de romper todo, gente. C3 2004.1.6 - direccion dura pero me anda el velocimetroooo!!!!! Una bronca!!! A gatas lo pude estacionar. Ni bien lo compré (hace 3 años) me pasó lo mismo y así tal cual... un dia lo pongo en marcha y andaba lo mas bien. Volvió a pasar al tiempo y me dijeron que la cremallera estaba floja y por eso fallaba. (Quiza la cremallera tenia problema y estos tipos pensaron q era eso) Tuve que arreglarla y anduvo bien hasta hoy. No agarré pozo ni lomada ni nada. No se que hacer! Lo que me molesta sobremanera es que vas al mecanico y no saben nada! Hasta al ACA fui! No quiero caer en empezar a cambiar cosas al dope.
:(
hace un año
Mejor solución  (según Diego, el autor del problema) 
Gracias Diego! Tuve el mismo problema con mi C3 1.4 2011, al cambiarle el sensor de velocidad se solucionó (aclaración: tiene que ser el sensor de velocidad, no el de rpm). Es económico el repuesto y fácil de cambiarlo, no es necesario pasarle el scanner luego. Saludos.
hace un año
Mejor solución  (según Diego, el autor del problema) 
Saludos pueden publicar la ubicación exacta de este sensor tengo un c3 2005 1.6 y no lo encuentro
hace 8 meses
Mejor solución  (según Diego, el autor del problema) 
Gracias por tu explicasion fue muy clara , tengo el mismo problema con mi C3 1.4 2010 , espero no me deje tirado hasta poder resolver el problema a parte lo que tambien deja de funcionar es el cierre por rodado.
hace un mes
Mejor solución  (según Diego, el autor del problema) 
Mi c3 2005 le solucione el problema reparando un relé que tenía sobre la base del amortiguador izquierdo. Este tenía soldaduras reventadas y cuando se calentaba aislaba el sistema. No funcionaba el indicador de velocidad y por ende fallaba los abs y la dirección generando las alarmas correspondientes ref 240107 bitron, cambie los diodos y repare el impreso y llevo 2 meses sin las fallas y funcionando 1A
hace un mes
Mejor solución  (según Diego, el autor del problema) 
Enviar comentario  Cancelar

Tienes problemas con un Citroën C3? Cuenta tu experiencia

Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!

Cargando...