Problemas y fallas del Citroën Berlingo
hay 726 casos reportados



¿Problemas con un Berlingo? ¡Compártelos y recibe ayuda!

Problemas por categoría

Últimos problemas (ver sin respuesta)

Solucionado
 Citroën Berlingo  2010 · Berlingo hdi 1.6 16 válvulas  · 250000 kms
Cambie la correa todo el conjunto y saque tapa y la hice completa a hora la voy a poner en marcha y me sobra por el turbo, y me dicen que esta fuera de punto e buscado muchos ling pero el calado me dicen que no es la puesta a punto si alguien me recomienda o sabe como hacerlo, gracias
AL
AlejandroArgentina
hace 2 días
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Citroën Berlingo  2003 · 5 puertas nafta  · 280000 kms
Tengo problema me levanta temperatura cambie distribucion y radiador xq el q tenia se me pincho yo pensaba q heta eso y no era despues cambie la distribucion pensando q era la bomba pero igual me levanta temperatura cuando calienta lo paro y cuando baja la mitad le doy arranque y sube a full desde ya gracias
JO
Jorge Brito Argentina
hace 2 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Citroën Berlingo  2013 · HDI 1.6 · 53000 kms
Donde estan los fusibles de las luces de giro??. . . Tengo el manual , pero no indica donde se encuentran.
RE
RenanArgentina
hace 4 días
Respuestas de la comunidad
El fusible está indicado con una doble flecha, una orientada a la izquierda y la otra a la derecha, si el fusible está bien el problema está en la tecla de la baliza
hace 3 días
Mejor solución  (según Renan, el autor del problema) 
Sumado al comentario de Aguantemonopatín, te comento que la caja con fusibles esta debajo del volante y mas bien sobre el pedal del embrague, retiras la tapa plástica y ahí están. Suerte.
hace un día
Mejor solución  (según Renan, el autor del problema) 
Solucionado
 Citroën Berlingo  2011 · hdi 16 · 0 kms
Hola tengo una berlingo 2011 hdi motor 16 que empezó a fallar le costaba arrancar en frio y en caliente y me prendio la luz del chekin y esta muy ruidoso el motor como que pistonea que puede ser?
MA
marioArgentina
hace 4 días
Respuestas de la comunidad
Reemplazá las bujías de precalentamiento o precalentadores
hace 3 días
Mejor solución  (según mario, el autor del problema) 
Solucionado
 Citroën Berlingo  2006 · berligo 1,9 D · 100000 kms
Pongo la llave y al dar contacto, se encienden todas las luces del panel y tambien los faros. En la casilla del cuentakilometros, primero aparece la llave y despues se queda llena de rayas horizontales. Cuando le doy a la llave suena el intento de arranque pero no arranca. Cuando quito la llave se quedan las luces encendidas un rato. Por favor, ¿A alguien le ha pasado esto?. Necesito ayuda
TA
targuiturcoEspaña
hace 5 días
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Citroën Berlingo  2014 · Berlingo HDI 1.6 · 48000 kms
Hola gente.. les cuento mi problema.. en una Berlingo HDI 1.6.. en punto muerto el motor regula desparejo, sube de 8 mil vueltas a 10mil vueltas y vuelve a bajar.. agradeceré sus comentarios y consejos. Saludos
DA
DanielArgentina
hace 12 días
y otra persona con el mismo problema
Respuestas de la comunidad
Hola Buenas Noches a Todos Tengo una Berlingo 2005 No Pasa de )0 Kilometros por Hora al Llegar a 3000 el Tacometro Limita si intento acelerar enpieza a Cabezear el Motor Corre solo 90 Kilometros por Hora ya cambie el sensor de Velocidad y el sensor de cigueñal y Nada si alguie Sabe algo al _Respecto le agradeceria la Informacion...Saludos y Gracias...
hace 7 días
Mejor solución  (según Daniel, el autor del problema) 
Solucionado
 Citroën Berlingo  2011 · Furgon · 50000 kms
Hola que tal la camioneta nunca paso los 90 grados de tablero ahora se pasa un poco más no llegando a la raya de arriba que estimo es 100 grados y empieza a bajar hasta los noventa supongo que serán 95 ... Nunca me lo había echo ... Ahora cuando prendo el aire si me la baja hasta unos 85 lo que deduzco del tablero si es normal o alguien sabe algo le agradezco.
CR
CristianArgentina
hace 12 días
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Hola Cristian, si tiene 2 electro ventiladores, fíjate que funcionen los 2 cuando llega a los 100°. En caso que funcione solo 1 tenes que revisar fusibles, reles o relays y el mismo electro. Saludos.
hace un día
Mejor solución  (según Cristian, el autor del problema) 
Solucionado
 Citroën Berlingo  2011 · 3 puertas furgon · 59000 kms
dejo de funcionar el velocimetro
TA
tanoArgentina
hace 16 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Citroën Berlingo  2006 · 1.9 diesel · 260000 kms
El motor no arranca de la llave, solo arranca empujándola con otro vehículo, se sacó la culata para verificar superficie y se instalo empaquetadura de culata nueva y el problema persiste. ayúdenme por favor.
LU
LuisChile
hace 16 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Citroën Berlingo  2005 · 150000 kms
Dejo de funcionar el tablero, no funciona el taco metro el indicador de jirón y balizas el reloj de temperatura y desapareció el kilometraje quedó en cero. Tampoco enciende el testigo del precalentador y me aparece en texto Shop parpadeando.
JE
JesúsArgentina
hace 22 días
y otras 5 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Citroën Berlingo  2000 · 5 · 168 kms
En frió no marranca unavez que. Caliente mearranca bien le. Canviado los calentadores el filtro Li puesto un antiretorno y Li puesto una. Pere pero sigue sin arrancar una Berlingo 1.9d
RU
Rubén vEspaña
hace 25 días
y otras 5 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Citroën Berlingo  2001 · Multispace 1.9 · 270000 kms
Mi problema: Ventilador a Maxima velocidad (no corta ni baja la velocidad)

Lo que lei: que el Variador de velocidad podria fallar ya que se encarga justamente de variar la velocidad nada mas?

La consulta: El variador de velocidad tambien corta? apaga? o solo varia la velocidad?
1
2
AL
AlvarArgentina
hace un mes
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Citroën Berlingo  2014 · 170000 kms
Hola mi Berlingo tiene un ruido en la cremallera de dirección similar al golpeteo de una vieleta (se revisó la suspensión por completo se cambiaron amortiguadores casoletas rotulas rodamientos de casoletas) ojo la dirección no tiene ningún juego ,pero el ruido es molestó.
JO
JohnChile
hace un mes
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Citroën Berlingo  2013 · Multispace · 170000 kms
Hola tengo una berlingo con GNC 5 generacion y cuando quiero salir andar se me ahoga pero no se apaga despues de eso anda perfecta (sucede solo a nafta)... Osea en alta anda 10 puntos el problema es en baja al momento de empezar andar... Gracias
MA
MartinArgentina
hace un mes
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Citroën Berlingo  2013 · Multispace · 170000 kms
Hola tengo una berlingo con GNC 5 generacion y cuando quiero salir andar se me ahoga pero no se apaga despues de eso anda perfecta (sucede solo a nafta)... Osea en alta anda 10 puntos el problema es en baja al momento de empezar andar... Gracias
MA
MartinArgentina
hace un mes
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Citroën Berlingo  2006 · dos puertas  · 6000 kms
Se llena el manifold de admision de aceite y el se acelera y tira humo blanco
CA
carlos antonio portillo mendezHonduras
hace un mes
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Citroën Berlingo  2013 · 257000 kms
El claxon o bocina de ves en cuando deja de funcionar y al rato se activa sola será qué hay algún fusible o algo así para revisar gracias
HE
HeribertoCosta Rica
hace un mes
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Citroën Berlingo  2007 · 2 puertas · 262950 kms
La aguja no sube de la temperatura la calefaccion la arroja helada y lo ultimo es la manguera del radiador,la de abajo esta fria.
AL
alexisChile
hace un mes
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Hola, casi seguro se te daño el termostato, por lo cual no te circula agua por el circuito de refrigeración. Slds.
hace un mes
Mejor solución  (según alexis, el autor del problema) 
Solucionado
 Citroën Berlingo  1992 · 336660 kms
Me dijeron que podian ser de los latiguillos se los cambie y sigue igual las pinzas paracen que van bien no las mire a fondo cuando freno varias veces se me bloquean los frenos y poco a poco se desbloquean cuando se calientan atras lleva como un repartidor de frenos ms sn comentado que puede ser me gustaria si alguien me puede opinar algo gracias me equivoque en la fecha del vehiculo es del año 2002
JO
jose luisEspaña
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Hola a todos bueno voy a comentar algo sobre el problema del frenos que tengo con mi berlingo es algo raro pero bueno me paso estuve viendo un poco tampoco soy un profesional pero comprobe que cuando pongo el freno de mano se desbloquea el freno delantero y cuando suelto el freno de mano se bloquea es muy raro pero eso me paso por eso lo de cambiar los latiguillos pero sigue igual o peor bueno espero que este pequeño aporte sirva para algo y gracias
hace un mes
Mejor solución  (según jose luis, el autor del problema) 
Solucionado
 Citroën Berlingo  2000 · 303000 kms
Hola mi berlingo se le enciende el piloto de ls batería, dicen que es el alternador pero llevo días circulando con ella y no se me ha parado, cuandk voy con las luces de noche, se apaga el piloto, le hicieron varias pruebas y me ha dicho que es el alternador , a ver si alguien me dice algo , gracias
FE
FernánEspaña
hace un mes
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Citroën Berlingo  2007 · 5 puertas · 5000000 kms
Como hago para sacarle la alarma o desactivarla se enciende sola en pleno uso ayuda por favor
PA
PachuArgentina
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Y no tengo el pulsador nada de la alarma...
hace un mes
Mejor solución  (según Pachu, el autor del problema) 
Hola, fijate en la caja de fusibles, debajo del volante, generalmente suelen poner un fusible aereo (con lo cables colgando), ese deberia ser, sacalo y fijate que todo funcione correctamente, menos la alarma, que deberia dejar de funcionar. Suerte.
hace un mes
Mejor solución  (según Pachu, el autor del problema) 
Solucionado
 Citroën Berlingo  2005 · berlingo 1.9 · 210000 kms
Luces del tablero se prende una luz de una llave
CA
carlosArgentina
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
En el tablero se pieden encender dos tipos de llaves, una que es una herramienta, y otra que parece una llave de puerta. La primera indica que estas cerca o que ya tenes que hacer mantenimiento (se enciendo al lado de donde te dice el kilometraje del vehiculo), la otra es que no te reconoce la llave con la que estas intentando arrancar (no recuerdo si esta se enciende al poner contacto y luego se apaga, lo cual es normal).
hace un mes
Mejor solución  (según carlos, el autor del problema) 
Solucionado
 Citroën Berlingo  2013 · 3 puertas turbo disel · 86000 kms
Acelera a más de 110, sin potencia , prende la luz del tablero q está al lado de la luz de luces. Urgente estamos viajando a brasil
MI
MicaelaArgentina
hace un mes
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Hola, tendrias que ser mas especifica, hay varios testigos al lado del de las luces, esta el de la bateria (rojo), el de anomalia en motor (amarillo), el de bajo nivel de refrigerante (rojo), el de agua en filtro de combustible (no recuerdo el color), y el de bajo nivel de liquido de frenos (rojo). Por el sintoma, me arriesgo a creer que es el de anomalia en motor, y si es asi, no queda otra que escanear tu vehiculo, aunque puede ser combustible de mala calidad lo que te produce ese problema. Espero te sirva de algo. Saludos.
hace un mes
alberto a.Hola, a mi me paso que empezo hacer un silbido y se me prendio la luz amarilla del motorcito y me decia que habia anomalia de contaminacion en la computadora, al mismo tiempo me empezo a perder fuerza el motor. Fui al mecanico y resulto ser el turbo. Lo mande a reparar y quedo bien, no iso falta ni scanearla. Si llegara hacer el turbo, lo que me aconsejo el del turbo es sacar el tornillo que lubrica el turbo, tapar los agujeros del tornillo y ponerlo de vuelta.
hace 6 días
Mejor solución  (según Micaela, el autor del problema) 
Mejor solución  (según Micaela, el autor del problema) 
Solucionado
 Citroën Berlingo  2002 · 250000 kms
Pierde la poca potencia que tiene.
A.
A.m.cEspaña
hace un mes
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Citroën Berlingo  2001 · 200000 kms
Hola me podria alguien decir porque el cuenta quilometros de mi citroen berlingo se me apaga y empienza a funcionar a la hora de que el coche esta arrancado alguien me podria dar una solucion? Gracias
WI
WillyEspaña
hace un mes
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Citroën Berlingo  2004 · 250 kms
Se queda encendida la luz que indica el minimo combustible de manera permanente, teniendo combustible. Que tengo que revisar para subsanar esta falla?
AN
AndreaArgentina
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Hola, la aguja indica bien, o se queda abajo tambien? tenes alguna otra falla que hayas detectado? si es solo el testigo, deberias empezar por revisar la bomba de combustible, en ella esta el sensor que indica en el tablero. Exitos.
hace un mes
Mejor solución  (según Andrea, el autor del problema) 
Solucionado
 Citroën Berlingo  2006 · Hdi 2000 · 365000 kms
Ahora no me encienden las luces automáticamente al oscurecer, tengo que encerderlas manualmente. ? Fallo de sensor ??
Donde está ?? Gracias.
SE
SenderistaEspaña
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Citroën Berlingo  2001 · multiespace · 350430 kms
Hola gente. Doy contacto y encienden todas las luces de tablero pero no arranca. No se escucha el clac de la electrovalvula. Cierro contacto y sin tocar nada se escucha que cada +- 2 minutos se acciona el relay que esta detras de la bateria descargandóla. El motor de arranque funciona perfecto.
RA
radatillyArgentina
hace un mes
y otras 11 personas con el mismo problema
Respuestas de la comunidad
Casi lo mismo no me arranca hace x andar y se muere
hace un mes
Mejor solución  (según radatilly, el autor del problema) 
Hola! Ana mi me está pasando lo mismo. Sabes ya que puede ser?
hace un mes
radatillyNo, aun no se que puede ser. Sigo investigando.
hace un mes
Mejor solución  (según radatilly, el autor del problema) 
Mejor solución  (según radatilly, el autor del problema) 
Me pasa lo mismo
. Queda la luz que dice STOP en el tablero encendida y no arranca
hace 21 días
radatillyAun no se que puede ser. Sigo investigando.
hace 20 días
Mejor solución  (según radatilly, el autor del problema) 
Mejor solución  (según radatilly, el autor del problema) 
Me pasa algo parecido la mía es 2000 1.8 NAFTA en ocasiones doy contacto y se siente el ruidito característico de cuando da la orden ara llenar los cabos de NAFTA cuan se escucha el zumbido arranca en el acto de diez , cuando no se siente es como q. No envía NAFTA y no arranca ni ahí la dejo un rato y se acomoda q puede ser , alguien q sepa?
hace 7 días
Mejor solución  (según radatilly, el autor del problema) 
Solucionado
 Citroën Berlingo  2004 · MULTI 2PLC AA · 20000 kms
Hola, hace uno dias que tengo este problema, mientras esta en marcha no pasan los cambios y hace ruido, solo pasan con el motor parado... El disco de embrague es nuevo lo cambie hace unos 5 meses
PE
PedroArgentina
hace 2 meses
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Tengo el mismo problema...alguna informacion al respecto?
hace 18 días
Ema briñoliHola a mi me paso lo mismo y el problema q tenia la horquilla donde donde va el ruleman de empuje mal puesto estaba muy abajo lo levante y ahora anda perfecto
hace 8 días
Mejor solución  (según Pedro, el autor del problema) 
SebastiánConsulta,yo cambie el cable de embrague luego de q se me cortara una vez q coloque el nuevo empezó a hacer un ruido como si tuviera un grillo dentro. Piso un poquito el embrague y deja de hacerlo,lo suelto y comienza nuevamente. Siempre con el vehículo andando. Yo culpo al ruleman de empuje o a la horquilla. Q opinan?
hace 2 días
Mejor solución  (según Pedro, el autor del problema) 
Mejor solución  (según Pedro, el autor del problema) 
Solucionado
 Citroën Berlingo  2000 · seis puertas · 200000 kms
Hola, querria saber si al motor 1.9 diesel de la citroen berlingo del 2000, se le puede pponer turbo?
JO
joseEspaña
hace 2 meses
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?


¿Problemas con un Berlingo? Compártelos
Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!