Problemas y fallas del Citroën Berlingo
hay 637 casos reportados



¿Problemas con un Berlingo? ¡Compártelos y recibe ayuda!

Problemas por categoría

Últimos problemas

Solucionado
 Citroën Berlingo  1999 · 300000 kms
Llega a un momento a se me hincha la manguera ddl rasiasor compre termostato nuwvo sensor d temperatura y cuando ando tengo hinchada la manguera los ventiladores andan bien xuando levanta temperatura pefo es xuando llega a casi antes d llegar al rojo. La verdad no se q debw swr. Humo m dicen proba sin el termostato otro m dicen q hay q rwtificar tapa y otros es el radiador. La verdad no se q ea
MA
ManuArgentina
hace un día
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Citroën Berlingo  2004 · 4 puertas · 51138 kms
Buenas noches; tengo un berlingo y no funciona, cuando quise ver si existia algun valor en el arnes del conector del inyector no tenia ni positivo ni negativo, en este caso la computadora manda esa señal. O me podrian decir que tipo de sñal envia la COMPUTADORA. Me ayudan por favor.
MA
MarceloBolivia
hace un día
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Citroën Berlingo  2007 · 80000 kms
Buenas tengo un citroen Berlingo 1.4 modelo 2007 y tengo una duda antes de comprar la correa de la bomba hidráulica,como puedo saber que medida y características tiene gracias.
EN
EnzoArgentina
hace 3 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Citroën Berlingo  2016 · 35000 kms
Se detuvo en circulacion,sin acusar fallas en el tablero,. Encendido y en marcha parecia como si sonara una válvula repiqueteo
JI
JILIOUruguay
hace 7 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Citroën Berlingo  2004 · 4puertas,full,diesel · 230000 kms
Se prende al poner contacto en forma intermitente con un sonido,al darle arranque se apaga
CA
carlosArgentina
hace 7 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Citroën Berlingo  2008 · 201265 kms
Mientras voy en marcha, cualquiera de ellas, de repente deja de funcionar todo, todo circuito luces, información motor, todo, y luego de unos segundos, y aun en movimiento, el vehículo vuelve a funcionar atendido la inercia del mismo,
JA
jatvChile
hace 8 días
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Repito mi citroen berlingo 2008, petrolero, cuando voy en marcha, de repente deja de funcionar ,todo el circuito y luego por la inercia vuelve a arrancar como si nada y asi sigue por varios kilómetros, y de nuevo vuelve a apagarse todo el circuito y luego sigue , etc. etc
hace 30 minutos
Mejor solución  (según jatv, el autor del problema) 
Solucionado
 Citroën Berlingo  2014 · furgon · 40000 kms
El autoestereo funciona pero no me muestra las funciones en el display del mismo y no me permite tampoco usar el control remoto.
AR
ArielArgentina
hace 10 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Citroën Berlingo  2000 · 2 puertas,full, motor naftero · 65000 kms
Hola, complemento de liquido refrigerante no retiene dicho liquido y por lo tanto recalienta el motor. Saludos. Leo.
LE
LeopoldoArgentina
hace 10 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Citroën Berlingo  2009 · Multispace · 165000 kms
Me prende luz en el tablero que dice stop juntamente con una alarma. Se dispara la temperatura pero el motor esta frio y prenden los electroventiladores
OM
OmarArgentina
hace 12 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Citroën Berlingo  2009 · Multispace · 165000 kms
Me prende luz en el tablero que dice stop juntamente con una alarma. Se dispara la temperatura pero el motor esta frio y prenden los electroventiladores
OM
OmarArgentina
hace 12 días
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Citroën Berlingo  2009 · multispace 1.9 gasoil · 165000 kms
Prende stop en el tablero estando en frio se dispara la temperatura y prende los electro pero esta frio el motor
OM
omarArgentina
hace 13 días
y otras 5 personas con el mismo problema
Respuestas de la comunidad
Prenden los electroventiladores estando en frio el motor
hace 12 días
Mejor solución  (según omar, el autor del problema) 
Solucionado
 Citroën Berlingo  2013 · 1.6 Hdi Sx Pack · 28000 kms
Hola comunidad, estoy por vender mi coche y me dijeron que escupía aceite por la varilla, en realidad me dijeron que el motor venteaba. Lo que era enterarme de un problema que según ellos era grave y que requería una pronta solución. Cuando compré nuevo el vehículo ya lo hacía, y se sumaron muchos otros defectillos en esos 1500 km iniciales dentro de los cuales se hace una revisión. Informado el taller correspondiente, de los mismos, me aseguraron en su momento que todo estaba solucionado y en las reclamaciones de la garantía, me decían que desde el taller que me correspondía, les decían que y…Leer completa
LE
LeonardoArgentina
hace 13 días
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Citroën Berlingo  2010 · MULTISPACE HDI 1.6 · 150000 kms
Circulando se ahoga y no responde al acelerador
AD
ADOLFOArgentina
hace 13 días
y otras 9 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Citroën Berlingo  2013 · 1.4 naftera · 65000 kms
Al arrancar en frio se siente un ruido en un aparato q regula el acelerador, es electrónico, y al ir en la ruta la velocidad final es de 90km, Quito el contacto, lo pongo de nuevo y se soluciona el problema de velocidad, ahí reacciona de manera normal.
JO
JoseArgentina
hace 16 días
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Citroën Berlingo  2003 · furgón vidriado · 197000 kms
Buenos días, paso a identificar mi problema. Se me trababa el tambor de arranque y la llave no giraba, así que opté por cambiarlo, el problema ahora es que el tablero me marca la luz de la llave (algún tipo de error), y la bomba no libera gasoil, lo cual hace imposible su encendido. Alguien sabe cómo solucionarlo?
SE
SergiobgnArgentina
hace 17 días
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Sergio, la computadora no te reconoce la llave, por eso no arranca, por lo que decís estuvieron trabajando en el tambor de la llave, por lo cual deberías revisar si no se corto algún cable o si esta desconectada la antena del transponder que "lee" la llave. Suerte. Slds.
hace 14 días
Mejor solución  (según Sergiobgn, el autor del problema) 
Solucionado
 Citroën Berlingo  2005 · 248000 kms
Que cuado pongo un fusible. En pisa a umiar asta q se corta lo fusible son lo que esta en la parte del motor
PA
PatricioArgentina
hace 19 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Citroën Berlingo  2003 · 225000 kms
He cambiado el motor pero con la misma Caja de cam bios del roto y el velocimetro se me pone loco en Marcha alguien me puede decir como arreglarlo
IV
IvanEspaña
hace 24 días
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Citroën Berlingo  2013 · furgon equipada · 30000 kms
Tengo el problema de cuando llueve me ingresa agua al lado conductor fui al del parabrisas y me dijo que no era destape los desagues sacando los limp. Parabrisas y sigue entrando alguien tiene alguna solucion gracias
PI
piruArgentina
hace 25 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Citroën Berlingo  2007 · 162000 kms
No funciona balizas,giros,limpia parabrisas,ventilacion,instrumento de temperatura.
FA
FacoArgentina
hace 25 días
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Citroën Berlingo  2012 · 127000 kms
No pasa los 95 kilometros de velocidad
NA
nahuelArgentina
hace un mes
y otras 5 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Citroën Berlingo  1998 · 350000 kms
Andaba muy bien, hace poco le hice motor pero anoche me dejo tirado se par el motor y no arranco mas venia en tercera al pasar a cuarta se paro volví a segunda y arranco normal, después ya no caminaba.
Gracias
JU
julioArgentina
hace un mes
y otras 6 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Citroën Berlingo  2010 · 32000 kms
Hola soy Emanuel. Mi problema es que me marca una luz que tiene un autito con huellas en amarillo y se me prende solas las balizas. Luz de desempeñador y el aire... y me tiene preocupado...
EM
EmanuelArgentina
hace un mes
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Citroën Berlingo  2003 · 18000 kms
Cuando levanta temperatura no enciende ventilador
PI
pitaArgentina
hace un mes
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Proba desconectar el cable del bulbo de temperatura (creo que era azul), con el vehículo en contacto, deberían arrancar en máxima velocidad, si son dos ventiladores, deben encender ambos. En caso que encienda solo uno, tenes que verificar los fusibles que estan en el motor cerca de la batería o los reles (o relays) que están en la trompa detrás de la parrilla. Si no enciende ninguno tendras que verificar los mismos fusibles, los reles, el cableado, la caja bitron (ésta comanda los ventiladores) o los mismos ventiladores para ver si no se quemaron. Otra prueba que podes hacer es encender el aire acondicionado (si es que tu vehiculo lo tiene) y chequear si enciende uno o los dos. Espero haber servido de ayuda. Comenta como te fue. Slds.
hace 21 días
Mejor solución  (según pita, el autor del problema) 
Solucionado
 Kia Rio  2013 · 260000 kms
EN LAS MA;ANA NO QUIERE ARANCAR Y CUANDO LO ASE COMIENSA A TEMBLAR Y SE APAGA
RA
RAMSESPanamá
hace un mes
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Citroën Berlingo  2011 · berlingo HDI 110 XTRP  · 70000 kms
Circulando sin ningun problema aparente se detubo lo llevo aun taller y me dicen que no esnormal que con esos kilometros y y ese tiempo, menos de cinco años se rompa la correa sabeis de algún caso similar?
CA
castroEspaña
hace un mes
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Citroën Berlingo  2008 · 233111 kms
Tengo un furgón berlingo que me dejo botado en la autopista y me percaté quera pedal de embrague se fue a fondo y los cambios no pasaron mas ,al revisar me percaté que tenia un resorte en el pedal y sin pensarlo lo retire de su lugar y la piola volvió a funcionar. Pudiendo pasar los cambios alguien sabe para que es ese resorte. Y por que funciono ?
MA
MarcoChile
hace un mes
y otras 9 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Citroën Berlingo  2015 · 1.6 diesel · 40000 kms
Hago una consulta tengo una berlingo diesel 2015 1.6 tiene 40.000km tiene el embrague muy duro, bajo...apenas levantas un poco el pie despega...a mi me parece muy raro que dure tan poco...tuve otra berlingo 2012 y duro 120km...cambia segun el modelo...se regula...desde ya muchas gracias
MA
MatiasArgentina
hace un mes
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Citroën Berlingo  2009 · Furgon · 200000 kms
Revise bujías. Cuales son los fusibles a revisar
PA
PampaArgentina
hace un mes
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Citroën Berlingo  2006 · 178000 kms
No anda las luces de giro y las balizas
JO
joseArgentina
hace un mes
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Citroën Berlingo  2014 · furgon · 30000 kms
Andando normal de repente queda regulando. Por mas que aprete el pedal no acelera cual seria el problema
EN
enriqueArgentina
hace un mes
y otras 6 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?


¿Problemas con un Berlingo? Compártelos
Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...
Cargando...