Problemas y fallas del Chrysler PT Cruiser
hay 857 casos reportados



¿Problemas con un PT Cruiser? ¡Compártelos y recibe ayuda!

Problemas por categoría

Últimos problemas

Chrysler
PT Cruiser

4 puertas
2006
0
votos

Golpetea en velocidad mediaSolucionado

Buenas tardes amigos, alguien que me ayude por favor
Mi crusier 2006 golpetea en velocidad media, me dijo el mecanico que era el modulo de solenoides se lo cambie y ahora es mas continuo, me pueden ayuda por favor, ya no quiero hacer gaston innecesarios
Escrito hace 4 horas por juan joseMéxico
Todavía no hay respuestas  ¿Por qué?

Chrysler
PT Cruiser

2.4
2001
0
votos

Se jalonea y se apagaSolucionado

Tengo un pt cruiser 2001 el detalle es q empieza a jalonearse cuando voy despacio llego a un alto y se apaga le doy a alta velocidad y desaparece la falla un mecánico le cambio la bomba de gasolina y siguió en las mismas
Escrito hace 21 horas por Rodrigo herreraMéxico

Respuestas de la comunidad
0
Revisa la valvula iac (valvula de aceleracion minima9 es la que regula el ralenti del motor para que no se apague. Se lava con carbuclean , si no mejora hay que cambiarla por otra original.  - ricardo (hace 19 horas) Denunciar comentario
Mejor solución  (según Rodrigo herrera, el autor del problema) 
Chrysler
PT Cruiser
2006
-1
votos

Pierde el agua por el recipiente de plasticoSolucionado

Me vota el agua ,y calienta el motor el radiador esta bien me lo vota por el recipiente de plastico
Cuando lo prendo le cuesta arrancar de primera ,le cambie el arrancador y la bateria y esta igual ,QUE PUEDE SER ?
Escrito hace un día por PACUCAEstados Unidos

Respuestas de la comunidad
1
Autoescanealo: conecta la llave en on 3 veces seguidas (sin encender ) a la 4 aparecen en el odometro los codigos de falla registradas en la computadora.  - ricardo (hace un día) Denunciar comentario
Mejor solución  (según PACUCA, el autor del problema) 
Chrysler
PT Cruiser

convertible
2005
0
votos

Dejo de funcionar la capotaSolucionado

No se q pasa con la capota q ya no habre al prenderlo y estando en parking presiono el boton para abrir la capota y solo hace el ruido como si la estuviera abriendo pero no habre no se como solucionarlo o cual sea realmete el problema
Escrito hace 2 días por mariluEstados Unidos
Todavía no hay respuestas  ¿Por qué?
Chrysler
PT Cruiser

classic e 5pt
2007
0
votos

NO ARRANCASolucionado

Buenos dias , tengo un pt cruiser 2007 le puse gasolina y al caminar unos 6 km me empezo a perder fuerza, le daba al acelerador y no avansaba, batayo para que arranque cuando logra arrancar despues de muchos intentos funciona el motor paregito por unos 1 o 3 minutos pero no acelera, ya le cambie la bomba de gasolina, y los sensores de velocidad, bujias, y ya le isieron pruevas al sensor tps, y me comentan que es la pcm, me podrian a solucionar el problema de mi pt cruiser, gracias...
Escrito hace 2 días por Antonio MARTINEZMéxico

Respuestas de la comunidad
0
Autoescanealo: conecta la llave en on 3 veces seguidas (sin encender ) a la 4 aparecen en el odometro los codigos de falla registradas en la computadora.
Puede ser que cargaste gasolina contaminada o con agua.
  - ricardo (hace 2 días) Denunciar comentario
Mejor solución  (según Antonio MARTINEZ, el autor del problema) 
0
Ok , le quite la manguera de gasolina que conecta al riel de los inyectores y no salio agua con la gasolina.  - Antonio MARTINEZ (hace 2 días) Denunciar comentario
Mejor solución  (según Antonio MARTINEZ, el autor del problema) 
0
Que codigos arrojo el escaneo ?  - ricardo (hace un día) Denunciar comentario
Mejor solución  (según Antonio MARTINEZ, el autor del problema) 
0
Ya resolvi el problema del pt crusier, era la manguera de la bomba de gasolina que va de la bomba al filtro de gasolina se revento por la presion por que el filtro esta bien tapado se cambio y problema resuelto. Les agradezco el apoyo...  - Antonio MARTINEZ (hace 17 horas) Denunciar comentario
Mejor solución  (según Antonio MARTINEZ, el autor del problema) 

Chrysler
PT Cruiser

2.4l Turbo
2003
0
votos

Codigos de FallaSolucionado

El dia de ayer tuve un problema con mi PT ya que al llegar a una tienda ya no quiso encender nomas estareaba el motor,despues de una hora maso menos lo trate de emcender y prebdio con normalidad,al hacerle el autoscanner me salieron estos codigos:
FL0007
Ee10
BL 01
Tambien me salieron estos numeros: 549115
Alguien que me pueda decir que significan,se lo agradeceria!!!
Escrito hace 3 días por TurboMéxico
Todavía no hay respuestas  ¿Por qué?
Chrysler
PT Cruiser

Convertible
2005
0
votos

Sólo quisiera saber si es normal que prendan en rojo las letras del aiSolucionado

Me prende las letras del airbag en color rojo quisiera saber si es normal
Escrito hace 3 días por JavierMéxico

Respuestas de la comunidad
0
Twngo un PT Turbo y asi le prenden de ese color,no creo que sea algo de emergencia,solo quizas por estetica sean rojos!!  - Turbo (hace 3 días) Denunciar comentario
Mejor solución  (según Javier, el autor del problema) 
Chrysler
PT Cruiser

Automática
2005
0
votos

No da cambio reversaSolucionado

No da la reversa hace el cambio pero no camina todas las demás velocidades si entran ya se le hizo la afinación a la caja y en scanner no da ningún error.
Escrito hace 3 días por Samuel México
Todavía no hay respuestas  ¿Por qué?
Chrysler
PT Cruiser

2.4l turbo
2003
0
votos

Se jalonea y no pasa de los 110 kmSolucionado

Buenas,he estado leyendo varios comenatarios sobre mi problema el cual es que el dia de antier le compre la pila nueva ya que ya no servia la anterior...hoy al ir de viaje me tope. On que el carro no aceleraba mas de 110km y eso no le pasaba antes,y se lo atribuyo a el cambio de pila,tambien que parpadea el check enginne y tampoco pasa antes...alguien que me pudiese dar un diagnostico?
Escrito hace 3 días por TurboMéxico

Respuestas de la comunidad
-1
Autoescanealo: conecta la llave en on 3 veces seguidas (sin encender ) a la 4 aparecen en el odometro los codigos de falla registradas en la computadora.
Ya se le cambio el sedazo (filtro )a la bomba de gasolina ? se debe de cambiar cada 80,000 km.
  - ricardo (hace 3 días) Denunciar comentario
Mejor solución  (según Turbo, el autor del problema) 
0
Ya lo escanee y me salieron estos codigos:
549115
FL0007
EE 10
BL 01
Sabras que significan?
  - Turbo (hace un día) Denunciar comentario
Mejor solución  (según Turbo, el autor del problema) 

Chrysler
PT Cruiser

4 ptas motor 2.4 standard
2005
0
votos

Falla al meter la reversaSolucionado

Entra los demás cambios pero la reversa no quiere entra de la palanca
Escrito hace 4 días por reneMéxico

Respuestas de la comunidad
0
Me pasa lo mismo ya encontraste respuesta ??  - Samuel  (hace 2 días) Denunciar comentario
Mejor solución  (según rene, el autor del problema) 
0
A mi me pasa igual no entra la reversa solo aveces  - Manuel (hace un día) Denunciar comentario
Mejor solución  (según rene, el autor del problema) 
0
Aun no se k tiene jalaba bien bueno a veces ahí a las 500 se batallaba pero metia la cuarta y la sacaba y metia la reversa y entraba pero desde el sábado ya no jalo después de un viaje de 1 1/2 de ida y de regreso como solo la reversa la ocupe para sacar el carro del garaje y de ahí ya no la utilice hasta que lo iba a meter de nuevo al garaje  - rene (hace un día) Denunciar comentario
Mejor solución  (según rene, el autor del problema) 
0
Yo le hice el cambio de filtro y aceite me dijeron que era eso pero nada sigue igual  - Samuel  (hace un día) Denunciar comentario
Mejor solución  (según rene, el autor del problema) 
-1
Me dicen k puede ser el chicote pero bale carisimo  - Manuel (hace un día) Denunciar comentario
Mejor solución  (según rene, el autor del problema) 
0
Son los chicotes se rompe los hules de plástico que traen se puede ver quitando el filtro del aire y su base que esta colocada a presión una vez retirada se ven los chicotes y los ojuelos en donde van el k esta a simple vista es el de las velocidades 1-5 y el k se localiza debajo de una base metalica un poco oculto es el de la reversa una compostura rápida y barata seria mandarle hacer una base de bronce o plomo a k permita meter las velocidades aunk con el tiempo va ir sufriendo desgaste yo le hice eso a las de velocidades y ahora le voy a hacer a la reversa o bien comprar los chicotes pero salen caros un poco y la compostura k sugiero jala bien  - rene (hace un día) Denunciar comentario
Mejor solución  (según rene, el autor del problema) 
0
Los hules de los chicotes reemplazar con unas bases hechas de bronce o plomo para reemplazar dichos hules ahorita le coloque un hule k ajusta y m permite meter la velocidad y si jalo ya entra la reversa  - rene (hace un día) Denunciar comentario
Mejor solución  (según rene, el autor del problema) 
0
En mi caso si jalaba las demás velocidades solamente la reversa no keria entrar pero les recomiendo k cheken los chicotes a lo mejor a otros se le rompió los dos al mismo tiempo y por eso no entrar los cambios  - rene (hace un día) Denunciar comentario
Mejor solución  (según rene, el autor del problema) 
Chrysler
PT Cruiser

2.4l Turbo
2003
0
votos

Hacer sonar mas el TurboSolucionado

Buenas,alguien sabe que le puedo instalar para que el turbo se oiga mas a la hora de acelerar o al hacer el cambio?
Ya que es muy poco el ruido que hace y me gustaria que se escuchara mas...si alguien supiera le agradeceria su respuesta!! 👍
Escrito hace 4 días por TurboMéxico

Respuestas de la comunidad
0
Camviale la bes west x una deportiba hay una orijinal q libera más la presión del turbo Esa válvula ese q chufle mas  - choose (hace 4 días) Denunciar comentario
Mejor solución  (según Turbo, el autor del problema) 
0
Y esa donde la pudiera conseguir men,o como la pido?  - Turbo (hace 4 días) Denunciar comentario
Mejor solución  (según Turbo, el autor del problema) 
Chrysler
PT Cruiser

4 puertas
2008
0
votos

De repente el Clutch se ba hasta el fondo sin nada de presionSolucionado

Cuando anda circulado por mas de 1hr. El clutch se pone flojo, lo pedaleo barias veces y agarra y la 1er. Y 2da. Se ponen muy duras, lo checo el meacinco y dice que no le falla...
Escrito hace 4 días por Jesus AdanMéxico

Respuestas de la comunidad
0
La bomba maestra del clutch esta desgastada o el collarin hidraulico esta defectuoso.  - ricardo (hace 4 días) Denunciar comentario
Mejor solución  (según Jesus Adan, el autor del problema) 
Chrysler
PT Cruiser

4puertas,full
2000
0
votos

No funciona el encendedor de cigarrillosSolucionado

No funciona el encendedor y no se donde se encuentran no se cuáles sean los fusibles
Escrito hace 4 días por bryanMéxico
Todavía no hay respuestas  ¿Por qué?
Chrysler
PT Cruiser

cuatro puertas motor 2.4 automatica electrica
2006
0
votos

Me prendió en el tablero la palabra no busSolucionado

En el tablero me aparesio la palabra no bus no funciona nada del carro no prende no catiban los seguros no bajan los vidrios y no en estere lo raro esq no prende nada del carro no da marcha
Al meter la llave de activa el sensor dela llave y no se quita cuando introduces la llave todas las luces de actiban son tener q activar las luces asta los focos de reversa se activan alguien tiene una idea xq ya cheque la computadora y está al cien
Escrito hace 5 días por chooseMéxico

Respuestas de la comunidad
0
Autoescanealo: conecta la llave en on 3 veces seguidas (sin encender ) a la 4 aparecen en el odometro los codigos de falla registradas en la computadora. No bus. - no hay comunicacion. Tiene alguna luz roja parpadeando en el tablero ?  - ricardo (hace 4 días) Denunciar comentario
Mejor solución  (según choose, el autor del problema) 
0
Esa luz q comenta es la señal del inmovilizado. Introdusco la llave en foco de queda prendida ya no se apaga ya estuve checando laos cables q transmiten el bus xq esa rama de cables de transfieren a todo los sistemas como estere antena de switch computadora caja de fusibles etc etc pero las semales si me entran alos componentes  - choose (hace 4 días) Denunciar comentario
Mejor solución  (según choose, el autor del problema) 
0
De echo melo la llave se queda prendida la luz junto con las luces del tablero y nos faros las altas y está la reversa se queda prendida sin catibarlas en la palanca de luces  - choose (hace 4 días) Denunciar comentario
Mejor solución  (según choose, el autor del problema) 
0
Debe ser que no esta identificando el chip de la llave, prueba con el duplicado.  - ricardo (hace 4 días) Denunciar comentario
Mejor solución  (según choose, el autor del problema) 
0
Lo malo q no tengo otro juego de llaves
Pero lo más extraño esq ya iré la prueba de la señal dela antena del switch con un dispositivo LED Y con el reloj y si está activando la señal la llave
  - choose (hace 4 días) Denunciar comentario
Mejor solución  (según choose, el autor del problema) 
0
Resetealo : desconecta el polo negativo de la bateria x 5 min. Vuelve a conectar firmemente.  - ricardo (hace 4 días) Denunciar comentario
Mejor solución  (según choose, el autor del problema) 
1
Mala honda ya eso también se lo iré pero sigue igual  - choose (hace 4 días) Denunciar comentario
Mejor solución  (según choose, el autor del problema) 
0
De echo con el escáner orijinal de criasler aparecen codigos de fallas  - choose (hace 4 días) Denunciar comentario
Mejor solución  (según choose, el autor del problema) 
0
Cuales son los # de codigos de falla que marco el escaner para buscar que es lo que esta fallando.  - ricardo (hace 4 días) Denunciar comentario
Mejor solución  (según choose, el autor del problema) 
0
Es un sólo codigo de falla
Es el del map ese problema selo arregle antes q me aparesiera en código de no bus
El problema era el arnés del sensor Una delas patas del arnés estaba falsiando le Di un pequeño ajuste para q ensablara bien al pin del sensor
El código de quedo grabado en la computadora xq al momento de apretar el arnés y prender el carro se lequito el foco de agua
Al tiempo le metí el escáner y no marcaba nada de errores
Eso fue ase un mes y medio
  - choose (hace 4 días) Denunciar comentario
Mejor solución  (según choose, el autor del problema) 
0
Entonces es por el foco del agua que no tiene ,salio el no bus. Hay que ponerselo de vuelta.  - ricardo (hace 3 días) Denunciar comentario
Mejor solución  (según choose, el autor del problema) 
0
Sorry amigo Ricardo error de dedo
Me refería del la luz del chec inger
Ala q aregle en pin del arnés del sensor maf sele quito el foco del cheqn
  - choose (hace 3 días) Denunciar comentario
Mejor solución  (según choose, el autor del problema) 
Chrysler
PT Cruiser

4 Pts, 2.4 L
2006
0
votos

A/C Jaloneo haciendo altoSolucionado

Con el A/C encendido y haciendo alto en luz roja, al querer avenzar de vuelta se jaloneo.
Escrito hace 6 días por EsquerMéxico

Respuestas de la comunidad
0
Deben de estar sucios los sensores maf y map ,por filtro de aire sucio, aplicales limpiador de sensores.  - ricardo (hace 6 días) Denunciar comentario
Mejor solución  (según Esquer, el autor del problema) 
0
Muchas gracias..... Asi lo hare, y les estare compartiendo el resultado....  - Esquer (hace 2 días) Denunciar comentario
Mejor solución  (según Esquer, el autor del problema) 
Chrysler
PT Cruiser

2.4l turbo
2003
0
votos

Gasta aceite de motorSolucionado

Primero tiene un chillido cuando anda a mayor velocidad al parecer creo que podrían ser los templadores de la correa de distribución que marca recomiendan y lo otro es que me consume aceite de motor que me recomiendan y que marcas son buenas es de transmisión mecanica gracias
Escrito hace 7 días por josePerú

Respuestas de la comunidad
0
Un kit de correa de distribucion y polea tensora en marca gates americana , es mejor. En cuanto al aceite debe de llevar uno especial para motor turbo los mejores son americanos , el maximo es royal purple ,envase morado.  - ricardo (hace 7 días) Denunciar comentario
Mejor solución  (según jose, el autor del problema) 
Chrysler
PT Cruiser

4 puertas
2005
0
votos

No fuse problema con odometroSolucionado

Al andar el auto se enciende el letrero de no fuse en el odometro al iniciar la marcha se borra y aparece normal el kilómetraje aunque lo reinicia en cada puesta en marcha al hacer alto vuelve ha aparecer el letrero de no fuse... que puedo hacer... por favor
Escrito hace 7 días por Jaime México

Respuestas de la comunidad
-1
Revisa fusibles o alguna lampara fundida.  - ricardo (hace 7 días) Denunciar comentario
Mejor solución  (según Jaime , el autor del problema) 
Chrysler
PT Cruiser

4ptas 2.0
2001
0
votos

Falla en abs y track offSolucionado

Al encender la pt cruiser los sensores están apagados al circular sin motivo aparente encienden y no se apagan hasta que vuelvo a encender la camioneta y avanzar se ponen los seguros automáticos se apagan pero vuelven a encender ya tengo mucho con ese problema yo limpie los sensores alguien que me pueda ayudar
Escrito hace 7 días por RvssMéxico

Respuestas de la comunidad
0
Autoescanealo: conecta la llave en on 3 veces seguidas (sin encender ) a la 4 aparecen en el odometro los codigos de falla registradas en la computadora.  - ricardo (hace 7 días) Denunciar comentario
Mejor solución  (según Rvss, el autor del problema) 
Chrysler
PT Cruiser

2.4L Turbo
2003
0
votos

Truena Ha Veces Al Frenar O Girar Las RuedasSolucionado

Buenas,hace rato que se le empezo a oir un tronido en la llanta derecha a mi pt,lo curioso fue que al hacerle el cambio de aceite se le quito,duro como unas 2 semanas que no se oia...al pasar ese tiempo volvio el "tronido" de la llanta,ya lo lleve al mecanico y me dijo que no traian fuego las llantas,ya se le cambio el amortiguador y aun sigue...alguien que fuera tan amable de orientarme o me diera. Un diagnostico?
Escrito hace 8 días por TurboMéxico

Respuestas de la comunidad
0
Se le cambio el soporte de amortiguador ? si es afirmativo, revisa soportes de motor y transmision.  - ricardo (hace 7 días) Denunciar comentario
Mejor solución  (según Turbo, el autor del problema) 
0
Lo que se le cambio fue el amortiguador,ya que creimos que era eso,pero no...gracias por tu comentario  - Turbo (hace 7 días) Denunciar comentario
Mejor solución  (según Turbo, el autor del problema) 
0
Truena cuando paso despacio por un bache el amortiguador se mira bueno sera el soporte  - lencho (hace 2 días) Denunciar comentario
Mejor solución  (según Turbo, el autor del problema) 
0
Los amortiguadores siempre se miran buenos aunque ya no amortiguen correctamente, por eso los fabricantes recomiendan cambiarlos cada 60,000 km. con el soporte correspondiente.  - ricardo (hace un día) Denunciar comentario
Mejor solución  (según Turbo, el autor del problema) 
Chrysler
PT Cruiser

4 puertas
2001
-1
votos

No arranca pt cruiser 2001Solucionado

Se apago de repente mi vehiculo y le cambie la banda de distribucion pero sigue sin encender, la bateria es nueva que podra ser ya vi varios mecanicos y no encuentran el problema, no da marcha ni nada
Escrito hace 8 días por tonyMéxico

Respuestas de la comunidad
1
Autoescanealo: conecta la llave en on 3 veces seguidas (sin encender ) a la 4 aparecen en el odometro los codigos de falla registradas en la computadora.  - ricardo (hace 8 días) Denunciar comentario
Mejor solución  (según tony, el autor del problema) 
Chrysler
PT Cruiser

Turbo 2.4L
2004
0
votos

Huele a calienteSolucionado

Compre un PT Cruiser 2004 Turbo 2.4L, todo esta bien desde la mañana q lo uso pero en la tarde o noche huele a caliente y sube la aguja de la temperatura a casi la marca roja. Esto pasa cuando estoy parado, al avanzar se mantiene a la mitad. Y me gasta muchisima gasolina.
Que puedo hacer???
Escrito hace 11 días por SilvaMéxico

Respuestas de la comunidad
-1
Revisa la bomba de agua , termostato, sensor de temperatura, si ventilador enciende correctamente , radiador y anticongelante. Debe requerir una buena afinacion ,cambio de bujias, filtros de aire y combustible. Aceite multigrado especial para motor turbo y filtro.  - ricardo (hace 10 días) Denunciar comentario
Mejor solución  (según Silva, el autor del problema) 
Chrysler
PT Cruiser

edition
2006
0
votos

Caja de cambiosSolucionado

Me pueden ayudar la escanearon marco codigo P0700 se cambio caja selenoides y sensor de velocimetro sigue igual se queda en segunda en ocssiones mas cuando esta fria funciona muy bien pero al apagarla y encenderla de nuevo vuelve. A quedarse en segunda ,al darle llave 3 veces no marca ningun codigo
Escrito hace 11 días por CarlosMéxico

Respuestas de la comunidad
0
Ya se le cambio el filtro y el aceite a la transmision ?  - ricardo (hace 11 días) Denunciar comentario
Mejor solución  (según Carlos, el autor del problema) 
0
Hola que tal soy mecánico lo q deberías hacer es llevar a un taller y q te revisen el solenoide de cambio d puede q este fallando  - Taller JOB (hace 10 días) Denunciar comentario
Mejor solución  (según Carlos, el autor del problema) 
1
Si ya se cambio caja selenoides y sensor de velocimetro filtro de aceite aun no,ahorita tiene 2 dias que volvio a funcionar muy bien pero no quiero dejarlo asi  - Carlos (hace 9 días) Denunciar comentario
Mejor solución  (según Carlos, el autor del problema) 
2
Saludos tengo el mismo problema con el mio y es la fusilera que no envia señal a la caja de cambios, ya conozco varios casos y me dicen que han cambiado la fusilera y se les quita la falla  - EDGAR NUÑEZ (hace 9 días) Denunciar comentario
Mejor solución  (según Carlos, el autor del problema) 
2
Hola, Tengo el mismo problema pt 2002 , disculpa Edgar Nunez. Que es la fusilera??? caja de fusibles???  - Jorge (hace 8 días) Denunciar comentario
Mejor solución  (según Carlos, el autor del problema) 
Chrysler
PT Cruiser
2002
0
votos

Me esta fallando :(Solucionado

A la compañia de Chrysler... me encanta mi carrito pero ya me dio mucha lata 😒... Me podrian regalar uno nuevo mejor? Gracias ! 😁😗 un charger o un Jeep 👀😁👍😗😗😗 Gracias!!
Escrito hace 12 días por Sandra 🌙Estados Unidos

Respuestas de la comunidad
0
Autoescanealo: conecta la llave en on 3 veces seguidas (sin encender ) a la 4 aparecen en el odometro los codigos de falla registradas en la computadora.  - ricardo (hace 11 días) Denunciar comentario
Mejor solución  (según Sandra 🌙, el autor del problema) 
0
Si te lo esacanearon en autozone y salio el catalizador tapado , con ese kilometraje es posible , autoescanealo para verificar y si ese eso ,hay que cambiarlo y solucionado.  - ricardo (hace 11 días) Denunciar comentario
Mejor solución  (según Sandra 🌙, el autor del problema) 
Chrysler
PT Cruiser

4 puertas
2004
0
votos

Falla elecricaSolucionado

Tengo una falla anda bien un cierto tiempo y despues empieza a jalonearse y se empiezan a encender todos los focos del tablero
Escrito hace 12 días por CharlyMéxico

Respuestas de la comunidad
1
Autoescanealo: conecta la llave en on 3 veces seguidas (sin encender ) a la 4 aparecen en el odometro los codigos de falla registradas en la computadora. -  - ricardo (hace 12 días) Denunciar comentario
Mejor solución  (según Charly, el autor del problema) 
1
Me pasa lo mismo, cuando enciendo el aire (a. C) y estoy en la luz se jalonea y. O tiembla... Me asusta 👀 me dijeron que es el mofle que esta tapado, es el catalizador? Eso me dijeton en auto zone. Help!!  - Sandra 🌙 (hace 12 días) Denunciar comentario
Mejor solución  (según Charly, el autor del problema) 
Chrysler
PT Cruiser

Enfrio y derrepente dejo de hacerlo tiene gas
2002
0
votos

No enfria dejo de haserloSolucionado

Le cargaron gas pero dejo de enfriar si tiene gas ya lo cheque pero se me hace que es el relevador pero no se donde se ubica
Escrito hace 13 días por AlfredoMéxico

Respuestas de la comunidad
0
El reele esta en la caja de fusibles adelante de la bateria, en la tapa esta la ubicacion y servicio.  - ricardo (hace 12 días) Denunciar comentario
Mejor solución  (según Alfredo, el autor del problema) 
0
El mio esta higual es 2001, ya lo lleve que lo chequen, lo purgan le ponen gas funciona bien pero después de unos dias deja de enfriar,que hago  - more (hace 9 días) Denunciar comentario
Mejor solución  (según Alfredo, el autor del problema) 
0
Debe estar dañado el evaporador del sistema, llevalo a un taller especialista en clima automotriz.  - ricardo (hace 9 días) Denunciar comentario
Mejor solución  (según Alfredo, el autor del problema) 
Chrysler
PT Cruiser

4 puertas
2006
0
votos

Se paro y me enciende la luz del motorSolucionado

Mi carro empezo a fayar hace ya un par de semanas cuando estoy esperando la luz empieza a atrancarce como si se ahogara y se quisiera apagar pero hoy al venir por la autopista empezo a jalonearse hasta el punto de no poder seguir corriendo pero nunca se apago pero si me encendio la luz del motor ayudenme por favor
Escrito hace 13 días por MaryArgentina

Respuestas de la comunidad
-1
Autoescanealo: conecta la llave en on 3 veces seguidas (sin encender ) a la 4 aparecen en el odometro los codigos de falla registradas en la computadora. -  - ricardo (hace 13 días) Denunciar comentario
Mejor solución  (según Mary, el autor del problema) 
0
Como se hace esto ya trate de hacerlo pero no me aparece nada  - Mary (hace 13 días) Denunciar comentario
Mejor solución  (según Mary, el autor del problema) 
0
Me paso lo mismo hace tiempo, era la batería. Bueno los postes 🔧🔩o las cosas que se conectan con la batería 🔧🔩estaban sucios un buen mecanico solo los limpio y apreto y listo! Nadie sabia que era. Llegaron a decirme tantas cosas y era muucho dinero y mira solo era eso ojalá y no sea nada grave y costoso! Saludos! 👍  - Sandra 🌙 (hace 12 días) Denunciar comentario
Mejor solución  (según Mary, el autor del problema) 
Chrysler
PT Cruiser

pt cruiser
2006
0
votos

Le cuesta arrancarSolucionado

Le cambie el arranque y aun le cuesta arrancar
No me marca ningun codigo (done) ni idea que revisar
Escrito hace 14 días por PACUCAEstados Unidos

Respuestas de la comunidad
0
Cuando se vaya a llenar el tanque de gasolina,agregale antes un limpiador de inyectores marca restore ,va a limpiar todo el sistema de inyeccion, ademas aumenta 4 puntos el octanaje a la gasolina,mejorando encendido,potencia y rendimiento. Cuesta +- $150.00 en aurera,walmart,autozone. Tambien cambiar bujias, filtros , aceite etc.  - ricardo (hace 14 días) Denunciar comentario
Mejor solución  (según PACUCA, el autor del problema) 
Chrysler
PT Cruiser

Touring
2006
0
votos

Se jala y no hace cambiosSolucionado

Lo enciendo y le meto el cambio y se jala y lo camino asi y no hace los cambios es automático y después de un rato lo prendo y apago y ya trabaja bien que le puedo hacer
Escrito hace 14 días por Shelly México

Respuestas de la comunidad
0
Autoescanealo: conecta la llave en on 3 veces seguidas (sin encender ) a la 4 aparecen en el odometro los codigos de falla registradas en la computadora.  - ricardo (hace 14 días) Denunciar comentario
Mejor solución  (según Shelly , el autor del problema) 
0
Ya se le cambio el filtro y el aceite a la transmision ?  - ricardo (hace 14 días) Denunciar comentario
Mejor solución  (según Shelly , el autor del problema) 
Chrysler
PT Cruiser

Touring
2010
0
votos

No tiene chispaSolucionado

O llega chispa y en el escaneo me sale p0113 que ya vi que le falta el sensor. Pero será por eso que no tiene chispa.
Escrito hace 14 días por AlesesaArgentina

Respuestas de la comunidad
0
P0113 CHRYSLER - la toma de aire del sensor de temperatura 1 Circuito de alta

Compartir Compartir en Facebook Compartir en Twitter Compartir en Linkedin Compartir en Google Plus AutoCodes.com Versión impresa PDF Imprimir Compartir Código 7 P0113 Chrysler Comentarios | Añadir comentario
Posibles causas
- Ingesta defectuoso Temperatura del aire (IAT) Sensor
- Filtro de aire sucio
- Temperatura del aire (IAT) arnés del sensor está abierto o en cortocircuito
- (IAT) Circuito del sensor de temperatura del aire de admisión mala conexión eléctrica

Read more: http://www.autocodes.com/p0113_chrysle…
  - ricardo (hace 14 días) Denunciar comentario
Mejor solución  (según Alesesa, el autor del problema) 
-1
Gracias ricardo el sensor no esta se lo sacaron. Pero pregunto. Esta falla hace que el auto no tenga chispa ? Gracias  - Alesesa (hace 14 días) Denunciar comentario
Mejor solución  (según Alesesa, el autor del problema) 
-1
Directamente el sensor IAT no, pero al no recibir la señal de temperatura ambiente la computadora lo omite. Al no registrar la temperatura ideal de encendido. De casualidad esta baja la temperatura en tu ciudad ?  - ricardo (hace 14 días) Denunciar comentario
Mejor solución  (según Alesesa, el autor del problema) 
-1
Si estamos en invierno y está bastante frio  - Alesesa (hace 14 días) Denunciar comentario
Mejor solución  (según Alesesa, el autor del problema) 
-1
Este auto estuvo parado tres años. Ya cambie bomba y linpie inyectores. No tenia ninguna de las dos llaves y tuve que hacer una nueva con el pin. La luz del inmovilizado se apagó pero tenía dudas de que si esto pudiera ser también una causa de la no chispa  - Alesesa (hace 14 días) Denunciar comentario
Mejor solución  (según Alesesa, el autor del problema) 
0
Por esa razon no enciende el motor , ya que el sensor IAT es un resistor que calienta el aire de admision para que tenga un encendido mas eficiente el motor , al no tenerlo sencillamente NO ENCIENDE. Consiguelo y que se lo vuelvan a poner , ya que es muy indidpensable para los climas frios de tu pais. Saludos desde MEXICO.  - ricardo (hace 14 días) Denunciar comentario
Mejor solución  (según Alesesa, el autor del problema) 
-1
Gracias por la explicación. Saludos  - Alesesa (hace 14 días) Denunciar comentario
Mejor solución  (según Alesesa, el autor del problema) 
Chrysler
PT Cruiser

16 válvulas
2003
0
votos

Pt cruiser brinca el motorSolucionado

Hola amigos espero me puedan ayudar tengo una pt cruiser 2003 y ase una semana andaba bien pero de repente empezó el metro a brincar le lave el cuerpo de aceleración le cambien bujías y anduvo bien un tiempo volvió a brincar el motor le cambie la bobina y los cables de bujías y sigue igual alguien me puede ayudar respuestas serias gracias
Escrito hace 16 días por CesarMéxico

Respuestas de la comunidad
0
Autoescanealo: conecta la llave en on 3 veces seguidas (sin encender ) a la 4 aparecen en el odometro los codigos de falla registradas en la computadora.  - ricardo (hace 16 días) Denunciar comentario
Mejor solución  (según Cesar, el autor del problema) 


¿Problemas con un PT Cruiser? Compártelos

Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Cargando...
Comentarios sobre el sitio?

¿Encontraste lo que buscabas?

¡GRACIAS!

¡No!
Ni...
¡Si!
Cargando...