Problemas y fallas del Chrysler PT Cruiser
hay 776 casos reportados



¿Problemas con un PT Cruiser? ¡Compártelos y recibe ayuda!

Problemas por categoría

Últimos problemas

Chrysler
PT Cruiser

4 puetas aut 2.4
2003
0
votos

Batalla para encenderSolucionado

Se le corta la corriente de las bujias y no zumba le paso pila o carho bien la pila y despues de un rato jala y queda con falla lo paro le doy y dos o tres veces jala bien y rapido despues ya batollo otra vezz
Escrito hace 18 horas por julioMéxico
Todavía no hay respuestas  ¿Por qué?

Chrysler
PT Cruiser

limited edition
2006
0
votos

No entra cambioSolucionado

Alguien que me pueda ayudar mi pt cruiser 2006 no abienta cambio tengo que darle seguido ala llave sin hacer pausas para que no falle. Y si llega a fallar la apago y prendo y se quita la falla y funciona normal no se a que se deba, me dijeron que puede ser la computadora pero quiero estar seguro x fa a alguien que ya le aya pasado esto si es tan amable de orientarme o decirme como soluciono este problema...
Escrito hace 2 días por chamMéxico
Todavía no hay respuestas  ¿Por qué?
Chrysler
PT Cruiser

4 puertas motor 2.4 aut
2006
0
votos

Se calienta y me prendio el checkSolucionado

Se me calienta cuando prendo el clima ,y lo auto escan y me parecieron estos cod p2096 ,p0128 me preocupa la falla ,lo acabo de comprar y no se que pueda ser ,alguien me puede decir que puede ser y como arreglarlo ,se los agracederia mucho ,por favor alguien que me pueda decir
Escrito hace 2 días por lalo estradaMéxico
Todavía no hay respuestas  ¿Por qué?
Chrysler
PT Cruiser

clasic
2009
0
votos

Se cambio los grados del Display a grados ElfisSolucionado

Holaaaa alguien q Me pueda ayudar!!! Tengo un pt 2009, y en el display Marca los Grados, cuando se Remplaso la Bateria se paso a Grados Elfis osea q en el verano Si hacia 28 Grados!! de esta Manera como esta ahora con los Grados asi Marca como 87 grados me aparece una f,... ya he tocado todo y no se como Cambiarlo!!! si alguien Me puede ayudar agradesido Estare...saludos desde Argentina,Este sitio ayuda Mucho...
Escrito hace 4 días por ArielArgentina

Respuestas de la comunidad
0
Se cambio la configuracion a grados farenhei. Desconecta la bateria x 5 min. Y vuelve a conectar firmemente.  - ricardo (hace 4 días) Denunciar comentario
Mejor solución  (según Ariel, el autor del problema) 
Chrysler
PT Cruiser

clasic
2009
0
votos

Me prende la luz, amarilla como si fuera falla del Motor...Solucionado

Hola alguien Me puede ayudar!!! Tengo un pt cruser y Me prende la Luz amarilla del tablero!!! como si fuera falla del Motor!!! tambien Pestane de vez en cuando...cuando le desconecto el positivo de la Bateria se va la falla pero luego de unos minutos vuelve aparecer!!! alguien me podra ayudar con esto...agradecidoo estare!!!!
Escrito hace 5 días por ArielArgentina

Respuestas de la comunidad
0
Hola Tengo un pt cruser 2009, y en display los Grados de Temperatura se Me pasaron a Grados elfis!!! osea en verano si hacia 27 Grados de esta forma Me marcaba como 87...quisiera volver a ponerlocomo estaba antes!!!! ya he tocado todo y no logro cambiarlo si alguien sabe agradesido Estare!!! saludos desde Argentina...  - Ariel (hace 4 días) Denunciar comentario
Mejor solución  (según Ariel, el autor del problema) 

Chrysler
PT Cruiser

pt cruiser
2006
0
votos

VentiladorSolucionado

Quiero ver si alguien me echa la mano le hace tiempo lleve mi unidad al taller y me pacieron el ventilador directo le quito lo que el mecanico le había echo y lo pongo como originariamente vienen y el problema es que ya le quite lo directo pero ahora el ventilador entra al primer llavaso y entra a una velocidad que no es normal se oye que va mas rapido de lo normal no se si alguien en su pt criser ya le aya pasado o que sepa que pudiera ser para que me oriente que pasos seguir se los agradezco. Gracias
Escrito hace 5 días por ricardoMéxico

Respuestas de la comunidad
0
El mecanico lo dejo directo desconectando el sensor de temperatura , en vez de cambiar el sensor para que funcione normal el encendido del ventilador. Cambiale el sensor de temperatura y queda como debe de funcionar , va a prender el ventilador hasta que suba la temperatura.  - ricardo (hace 5 días) Denunciar comentario
Mejor solución  (según ricardo, el autor del problema) 
Chrysler
PT Cruiser

pt cruiser
2006
0
votos

VentiladorSolucionado

Quiero ver si alguien me echa la mano le hace tiempo lleve mi unidad al taller y me pacieron el ventilador directo le quito lo que el mecanico le había echo y lo pongo como originariamente vienen y el problema es que ya le quite lo directo pero ahora el ventilador entra al primer llavaso y entra a una velocidad que no es normal se oye que va mas rapido de lo normal no se si alguien en su pt criser ya le aya pasado o que sepa que pudiera ser para que me oriente que pasos seguir se los agradezco. Gracias
Escrito hace 5 días por ricardoMéxico
Todavía no hay respuestas  ¿Por qué?
Chrysler
PT Cruiser

clasic
2009
0
votos

Me prende la luz, amarilla como si fuera falla del Motor...Solucionado

Hola alguien Me puede ayudar!!! Tengo un pt cruser y Me prende la Luz amarilla del tablero!!! como si fuera falla del Motor!!! tambien Pestane de vez en cuando...cuando le desconecto el positivo de la Bateria se va la falla pero luego de unos minutos vuelve aparecer!!! alguien me podra ayudar con esto...agradecidoo estare!!!!
Escrito hace 6 días por ArielArgentina

Respuestas de la comunidad
2
Autoescanaelo: conecta la llave en on 3 veces seguidas (sin encender) ala 4 aparecen en el odometro los codigos de falla registradas en la computadora.  - ricardo (hace 5 días) Denunciar comentario
Mejor solución  (según Ariel, el autor del problema) 
0
Gracias Genio lo voy hacer haber q pasa. ,.  - Ariel (hace 5 días) Denunciar comentario
Mejor solución  (según Ariel, el autor del problema) 
Chrysler
PT Cruiser

ptcruiser
2001
0
votos

Mi. Ptcruiser semestre. Dano empaque de cabezaSolucionado

Se reparo de ese dano se puso. Empaque nuevo se rectificó cabeza se empaque se limpio rallador se. Puso ventilador nuevo sensor.de temperatura i listo antes de. Todo esto el. Carro arrancaba ala primera hora batalla p encender pero ya encendido el. Motor está muy parejito i todo bien el problema es solo al. Encender me arroja el código p0340 significa defecto en circuito de sensor árbol. De. Levas esto resultó después de la reparación
Escrito hace 6 días por medina México

Respuestas de la comunidad
1
Consigue el sensor del arbol de levas original MOPAR. De debe de cambiar a los 160,000 km. segun el fabricante.  - ricardo (hace 6 días) Denunciar comentario
Mejor solución  (según medina , el autor del problema) 
0
Amigo gracias por tu comentario mira lo llebe a escanear i el escaner arroja sensor de arbol lo pusimos nuebo i no enciende solo ase explosiones puaimos otro i lo mismo pusimos el origonal i enciende igual. Tardado el mecanico dijo lo mismo que tu que consigiera. El original tu crees que eso sea ka solucion donde se consigue  - medina (hace un día) Denunciar comentario
Mejor solución  (según medina , el autor del problema) 
-1
Alguien me podria echar la mano que ai que hacer p. Que el ventilador entre a menos temperatura porque el mio si entta pero entra poquito arriba de la mitad  - medina (hace 19 horas) Denunciar comentario
Mejor solución  (según medina , el autor del problema) 

Chrysler
PT Cruiser

2.4 cuatro puertas
2008
0
votos

Se rompió la banda de la distribucionSolucionado

Buenos días disculpen se rompió la banda de la distribucion al cambiarla solo se cambio una polea y la polea del cigüeñas no se pudo sacar se encontró la forma de meter la banda pero hace un ruido como un traqueteo leve y vibra que podría ser la verdad no esos podido dar con la falla y temo por que se desviele o algo peor podrían orientarme que hacer
Escrito hace 6 días por KonerMéxico

Respuestas de la comunidad
0
Si se rompio la banda circulando, puede ser que se doblaron valvulas ,por eso el ruido y vibracion del motor, requiere cambiar valvulas ,rectificar cabezote para que quede bien.  - ricardo (hace 6 días) Denunciar comentario
Mejor solución  (según Koner, el autor del problema) 
0
Opino lo mismo pero según el mecánico dice k solo tenia que cambiar la banda pero el golpeteo es super mínimo crees que solo sea cambiar las dobladas y quede con eso  - Koner (hace 6 días) Denunciar comentario
Mejor solución  (según Koner, el autor del problema) 
Chrysler
PT Cruiser

2.4
2006
0
votos

Se encendió la palabra gascapSolucionado

De repente se encendió la palabra gascap, y a los 5 minutos se me encendió el foco del checengi
Escrito hace 7 días por MejiaMéxico

Respuestas de la comunidad
0
Revisa el tapon de la gasolina ,esta mal puesto. Debe sonar un click , si no sella correctamente ,hay que cambiarlo.  - ricardo (hace 7 días) Denunciar comentario
Mejor solución  (según Mejia, el autor del problema) 
Chrysler
PT Cruiser

4 puertas
2006
0
votos

Luces del display del odometro no enciede y no puedo leerloSolucionado

Mi problema es que esta bloqueada la pcm, no da ni click de marcha
Escrito hace 7 días por FranciscoMéxico

Respuestas de la comunidad
1
Revisa las terminales de bateria , si estan sueltas o sulfatadas, si tiene mas de año y medio de uso, puede ser la bateria.  - ricardo (hace 7 días) Denunciar comentario
Mejor solución  (según Francisco, el autor del problema) 
0
Ok todo esta bien desmonte el tablero y no trae display del lado del odometeo ha de ser una versión sueca, tienes algún otro típ, te lo agradezco gracias Francisco  - Francisco (hace 6 días) Denunciar comentario
Mejor solución  (según Francisco, el autor del problema) 
Chrysler
PT Cruiser

4 puertas
2006
0
votos

Se calento, y ya no arranca, se bloqueoSolucionado

Le cambie el sensor de temperatura, y el termostato.
Escrito hace 9 días por FranciscoMéxico

Respuestas de la comunidad
1
Autoescanaelo: conecta la llave en on 3 veces seguidas (sin encender) ala 4 aparecen en el odometro los codigos de falla registradas en la computadora.  - ricardo (hace 9 días) Denunciar comentario
Mejor solución  (según Francisco, el autor del problema) 
-1
Muy buenas, ami me aparece código de error p0505 dicen que es el IAC  - cornelious (hace 3 días) Denunciar comentario
Mejor solución  (según Francisco, el autor del problema) 
0
P0505 - Idle Mal funcionamiento del sistema de control

Compartir Compartir en Facebook Compartir en Twitter Compartir en Linkedin Compartir en Google Plus AutoCodes.com Versión impresa PDF Imprimir Compartir Código 0 p0505 Comentarios | Añadir comentario
Posibles causas
- Válvula defectuosa IACV-AAC
- arnés válvula IACV-AAC está abierto o en corto
- circuito de la válvula IACV-AAC mala conexión eléctrica

Read more: http://www.autocodes.com/p0505.html#ix…
  - ricardo (hace 3 días) Denunciar comentario
Mejor solución  (según Francisco, el autor del problema) 
Chrysler
PT Cruiser

Dream motor 2.2 turbo
2003
0
votos

No suelta los cambios la trnasmicion automaticaSolucionado

Buenas noches espero me puedan ayudar mi problema es que se sobrecalento mi pt y la mande arreglar le cepillaron las cabezas y cuando me lo entregaron comenzó a pren la luz del servicio engin y no suelta los cambios la transmisión me marca un codigo 0700 gracias espero su respuesta
Escrito hace 10 días por ChelisMéxico

Respuestas de la comunidad
2
P0700 CHRYSLER - Mal funcionamiento del sistema de control del transeje

Compartir Compartir en Facebook Compartir en Twitter Compartir en Linkedin Compartir en Google Plus AutoCodes.com Versión impresa PDF Imprimir Compartir Código 17 P0700 Chrysler Comentarios | Añadir comentario
Posibles causas
- Cortocircuito o circuito abierto dentro del módulo de control de transmisión (TCM)
- Módulo de control de transmisión defectuosa (TCM)

Read more: http://www.autocodes.com/p0700_chrysle
  - ricardo (hace 9 días) Denunciar comentario
Mejor solución  (según Chelis, el autor del problema) 
1
Mira la mia estaba igual no soltaba los cambios tambien es automatica. Le cambie la computadora de la transmision y ya jala al cien, espero y te sirva de algo este comentario  - EDGAR (hace 4 días) Denunciar comentario
Mejor solución  (según Chelis, el autor del problema) 
0
Gracias amigo y es cara la camputadora de la transmisión  - Chelis (hace 4 días) Denunciar comentario
Mejor solución  (según Chelis, el autor del problema) 
0
Muchas gracias por su tiempo amigo Ricardo  - Chelis (hace 4 días) Denunciar comentario
Mejor solución  (según Chelis, el autor del problema) 
1
2500 me costo amigo en ese precio andan no mas barata  - EDGAR (hace 4 días) Denunciar comentario
Mejor solución  (según Chelis, el autor del problema) 
0
Al mio le pasa lo mismo es 2006 !! Te funcio cambiarle la computadora???  - Alfonso bravo (hace 3 días) Denunciar comentario
Mejor solución  (según Chelis, el autor del problema) 
0
Claro que le sirvio cambiarle la computadora ya jala. Aclarando. Unos me decían que era la computadora de motor. Otro que los celenoides. Otro que las válvulas y otro que la transmision. No me deje llevar a la primera le busque y le busque hasta que un mecánico me dijo que lo mas seguro era la computadora de transmisión y le calo con otra y eso era  - EDGAR (hace 3 días) Denunciar comentario
Mejor solución  (según Chelis, el autor del problema) 
Chrysler
PT Cruiser

2.4
2006
0
votos

Sistema de control de transmisionSolucionado

Cuando cambio la palanca de velocidad a Drive, retroseso, velicidad 3 Se le oye un golpe
Escrito hace 10 días por mifuVenezuela

Respuestas de la comunidad
0
Ya se le cambio el filtro y el aceite a la transmision ?  - ricardo (hace 10 días) Denunciar comentario
Mejor solución  (según mifu, el autor del problema) 
Chrysler
PT Cruiser

5 puertas 2.4L estandar
2008
0
votos

Palanca de cambios muy duraSolucionado

Mi carro es estandard cuando esta fresco el clima la palanca de cambios entra normal, pero en tiempo de calor o despues de manejar un rato la palanca de cambios entra muy dura
Escrito hace 10 días por VCRCRMéxico

Respuestas de la comunidad
0
Revisa el varillaje del selector de velocidades (chicotes) puede estar malos o rotos los bujes  - ricardo (hace 10 días) Denunciar comentario
Mejor solución  (según VCRCR, el autor del problema) 
Chrysler
PT Cruiser

4 puertas, full, motor 2.4
2007
0
votos

La transmisión no cambiaSolucionado

La transmisión no tira los cambios sólo se quede en 1era. Y ya le cambié todo lo q posiblemte es que me suguiere
Escrito hace 11 días por ArmandoMéxico

Respuestas de la comunidad
0
Si la transmision automatica es cvt (continuamente variable) , llevalo aun especialista.  - ricardo (hace 10 días) Denunciar comentario
Mejor solución  (según Armando, el autor del problema) 
0
A mi me paso lo mismo amigo no entraban los cambios es automatica el mio, le cambie la computadora de la transmision y ya jala al cien, espero te sirva de algo y comentario  - EDGAR (hace 4 días) Denunciar comentario
Mejor solución  (según Armando, el autor del problema) 
Chrysler
PT Cruiser

5 puertas full motor 2,4
2012
0
votos

Problemas en la bomba de naftaSolucionado

Cambie la bomba de nafta y no le llega corriente a la bomba
Escrito hace 11 días por gabriel nicolasArgentina

Respuestas de la comunidad
0
Revisa el fusible y el reele de la bomba de nafta, esta en la caja de fusibles en el motor, en la tapa esta la ubicacion y servicio, si todo esta bien , algo no se conecto correctamente a la bomba nueva.  - ricardo (hace 10 días) Denunciar comentario
Mejor solución  (según gabriel nicolas, el autor del problema) 
Chrysler
PT Cruiser

2.4
2002
1
voto

No tiene corriente mi PT cruiserSolucionado

Hola tengo un problema con mi carro es una PT cruiser 2.4 del 2002 mi problema es que yo iba para mi trabajo y de repente se apaga me dijeron que era la bobina se la in tale nueva y sigue igual luego me dijeron que probara con el cran sensor de posición lo in tale nuevo y sigue igual sin chispas en los cables de los es pares alguien podría Ayudarme por favor gracias y que dios los bendiga
Escrito hace 11 días por .ReyEstados Unidos

Respuestas de la comunidad
1
Utoescanaelo: conecta la llave en on 3 veces seguidas (sin encender) ala 4 aparecen en el odometro los codigos de falla registradas en la computadora.  - ricardo (hace 11 días) Denunciar comentario
Mejor solución  (según .Rey, el autor del problema) 
0
Yo lo hice y me salieron estos códigos (P 0340)(P 0622)(P 0320)(P 1389) no se que tengo que hacer ahora si me puedes ayudarme te lo agradecería Gracias  - .Rey (hace 11 días) Denunciar comentario
Mejor solución  (según .Rey, el autor del problema) 
0
P0340 CHRYSLER - Posición del árbol de levas Banco Circuito Sensor 1 Sensor 1

Compartir Compartir en Facebook Compartir en Twitter Compartir en Linkedin Compartir en Google Plus AutoCodes.com Versión impresa PDF Imprimir Compartir Código 6 P0340 Chrysler Comentarios | Añadir comentario
Posibles causas
- Árbol de levas defectuoso del sensor de posición
- arnés del sensor de posición del árbol de levas está abierto o en corto
- circuito del sensor de posición del árbol de levas mala conexión eléctrica
- Defecto del motor de arranque
- A partir del circuito del sistema
- Dead batería (Débil)

Read more: http://www.autocodes.com/p0340_chrysle…
  - ricardo (hace 11 días) Denunciar comentario
Mejor solución  (según .Rey, el autor del problema) 
2
P0622 CHRYSLER - campo del generador que no cambian

Compartir Compartir en Facebook Compartir en Twitter Compartir en Linkedin Compartir en Google Plus AutoCodes.com Versión impresa PDF Imprimir Compartir Código 1 P0622 Chrysler Comentarios | Añadir comentario
Posibles causas
- Carga de la batería
- Defecto del Generador
- Generador arnés está abierto o en corto
- circuito generador mala conexión eléctrica
- Módulo de control del motor (ECM) generador controlado
- ECM defectuoso

Read more: http://www.autocodes.com/p0622_chrysle…
  - ricardo (hace 11 días) Denunciar comentario
Mejor solución  (según .Rey, el autor del problema) 
0
0320 - Encendido / Distribuidor del circuito de entrada de velocidad del motor

Compartir Compartir en Facebook Compartir en Twitter Compartir en Linkedin Compartir en Google Plus AutoCodes.com Versión impresa PDF Imprimir Compartir Código 0 p0320 Comentarios | Añadir comentario
Posibles causas
- Defecto de encendido / Distribuidor sensor de velocidad del motor
- Sensor de posición del cigüeñal defectuoso
- / Distribuidor arnés del sensor de velocidad del motor de encendido está abierto o en cortocircuito
- Encendido / Distribuidor velocidad del motor circuito del sensor de mala conexión eléctrica
- Carga de batería baja
- Defecto del módulo de control del motor (ECM)

Read more: http://www.autocodes.com/p0320.html#ix…
  - ricardo (hace 11 días) Denunciar comentario
Mejor solución  (según .Rey, el autor del problema) 
0
P1389 CHRYSLER - No Voltaje del relé de ASD Al módulo de control del tren motriz

Compartir Compartir en Facebook Compartir en Twitter Compartir en Linkedin Compartir en Google Plus AutoCodes.com Versión impresa PDF Imprimir Compartir Código 0 P1389 Chrysler Comentarios | Añadir comentario
Posibles causas
- Defecto del relé de ASD
- arnés del relé de ASD está abierto o en corto
- circuito de relé de ASD mala conexión eléctrica

Read more: http://www.autocodes.com/p1389_chrysle…
  - ricardo (hace 11 días) Denunciar comentario
Mejor solución  (según .Rey, el autor del problema) 
-1
Ok gracias y los otros 2 no son nada importante Ricardo  - .Rey (hace 11 días) Denunciar comentario
Mejor solución  (según .Rey, el autor del problema) 
0
Muchas gracias verificare y luego le dejare saber fue un placer en cerio muchas gracia  - .Rey (hace 11 días) Denunciar comentario
Mejor solución  (según .Rey, el autor del problema) 
Chrysler
PT Cruiser

25C
2005
0
votos

Se apaga cuando bajo la velocidadSolucionado

Hola que tal, tengo un problema con mi pt...arranca sin problema como a los 10 min si bajas la velocidad en el semaforo se apaga, lo vuelves aprender y arranca,, para que no se pare lo que hago es cuando llego al semaforo pongo neutral y estoy con el pedal en el acelerador para que no se apegue...y asi me lo llevo... Ya lo lleve al mecanico, pero no le encontro la falla ya que al scanearlo no arroja ningun codigo solo el check engine empieza a parpadear... y su diagnostico es que lo mas seguro sea la computadora...y la verdad no se que hacer pq no tengo tanto dinero para comprar una y que a la mera hora no sea eso...si alguien puede ayudar se lo agradecere...atte MarIO CDMX
Escrito hace 12 días por MARIOMéxico

Respuestas de la comunidad
-1
Es la valvula iac (valvula de aceleracion minima) es la que regula el ralenti (rpm) del motor para que no se apague, debe de estar sucia ,se lava con carbuclean spray. Revisa el arnes de conexión y cableado por si es un falseo.
Ya se le cambio el sedazo (filtro) de la bomba de gasolina ,se debe cambiar a los 80,000 KM. esta dentro del tanque.
  - ricardo (hace 12 días) Denunciar comentario
Mejor solución  (según MARIO, el autor del problema) 
1
Ricardo, gracias por tu pronta respuesta, sin embargo te comento que ya se lavo el cuerpo de aceleracion, lo mismo que la valvula IAC, tambien le cambiaron el sensor del arbol de levas y revisaron mas partes y no funciono. Sigue igual.  - MARIO (hace 12 días) Denunciar comentario
Mejor solución  (según MARIO, el autor del problema) 
0
Entonces ya no funciona la iac ,hay que cambiarla por otra original.  - ricardo (hace 11 días) Denunciar comentario
Mejor solución  (según MARIO, el autor del problema) 
0
Hola Ricardo, ya cambie la valvula iac por una nueva, lo probe y se apago solo una vez en un trayecto de 20 km aprox... y hace rato viniendo hacia mi trabajo se apago bajando las revoluciones y prendio la luz del puntito de medio y me arroja un codigo P0513 Y ahora que puede ser ? entonces no era la valvula IAC ?  - MARIO (hace 5 días) Denunciar comentario
Mejor solución  (según MARIO, el autor del problema) 
Chrysler
PT Cruiser

TOURING
2005
0
votos

Falla en los xcambiosSolucionado

Que tal mi problema es mi pt cruiser 2002 es que no entran los cambios, arranca en segunda y ya no entra otra velocidad, ya le cambie el aceite de la transmisión y nada, me comentaron que era la computadora de la transmisión, primero me habian dicho que era la computadora y se la compre y resulta que esas no era que es la computadora que lleva en la transmisión ya no se que hacer alguien me pudiera ayudar, ahhh es automatica mi pt cruiser
Escrito hace 12 días por EDGARMéxico

Respuestas de la comunidad
0
Autoescanaelo: conecta la llave en on 3 veces seguidas (sin encender) ala 4 aparecen en el odometro los codigos de falla registradas en la computadora.  - ricardo (hace 12 días) Denunciar comentario
Mejor solución  (según EDGAR, el autor del problema) 
0
Me aparece el p700 ese codiggo  - EDGAR (hace 12 días) Denunciar comentario
Mejor solución  (según EDGAR, el autor del problema) 
2
Me ya me dijeron que es la computadora de la transmision  - EDGAR (hace 12 días) Denunciar comentario
Mejor solución  (según EDGAR, el autor del problema) 
0
0700 CHRYSLER - Mal funcionamiento del sistema de control del transeje

Compartir Compartir en Facebook Compartir en Twitter Compartir en Linkedin Compartir en Google Plus AutoCodes.com Versión impresa PDF Imprimir Compartir Código 17 P0700 Chrysler Comentarios | Añadir comentario
Posibles causas
- Cortocircuito o circuito abierto dentro del módulo de control de transmisión (TCM)
- Módulo de control de transmisión defectuosa (TCM)
  - ricardo (hace 12 días) Denunciar comentario
Mejor solución  (según EDGAR, el autor del problema) 
0
Que tal buenas tardes ya resolvi mi problema de mi pt cruiser 2002 automatica. El problema que tenia era que no entraban los cambios revolucionaba pero no entraba ningun cambio, y fui con varios mecanicos y unos me decian que era los celenoides , otros que era el cuerpo de valvulas, otros que los celenoides, otro que la transmision, otro que la computadora de motor, pero nada de eso era, fue la computadora de la transmision la que se habia descompuesto y efectivamente eso era, gracias a dios ya quedo  - EDGAR (hace 4 días) Denunciar comentario
Mejor solución  (según EDGAR, el autor del problema) 
Chrysler
PT Cruiser

4 puertas
2006
0
votos

Se rompio la banda serpentinSolucionado

De repente se rompio la banda del alternador la polea de la bomba hidraulica esta rota
Escrito hace 13 días por FranciscoMéxico

Respuestas de la comunidad
0
Las bandas se ben de cambiar a los 100,000 KM. maximo ,consigue la marca gates americana son las mejores.  - ricardo (hace 13 días) Denunciar comentario
Mejor solución  (según Francisco, el autor del problema) 
0
Dr acuerdo gracias Ricardo  - Francisco (hace 13 días) Denunciar comentario
Mejor solución  (según Francisco, el autor del problema) 
Chrysler
PT Cruiser

2.4
2001
0
votos

No hace cambios la transmisionSolucionado

Que tal tengo un pt crusier 2001 el problema es que en frio trabaja bien pero despues de manejarlo unos 20 min. Se bloquea la transmision y se queda en segunda velocidad, ya le cambie la caja de selenoides y sigue igual. Los codigos que me salen son: 0700, 1495 y 1684.
Alguien que me ayude por favor, gracias.
Escrito hace 13 días por ROKEMéxico

Respuestas de la comunidad
2
0700 CHRYSLER - Mal funcionamiento del sistema de control del transeje

Compartir Compartir en Facebook Compartir en Twitter Compartir en Linkedin Compartir en Google Plus AutoCodes.com Versión impresa PDF Imprimir Compartir Código 17 P0700 Chrysler Comentarios | Añadir comentario
Posibles causas
- Cortocircuito o circuito abierto dentro del módulo de control de transmisión (TCM)
- Módulo de control de transmisión defectuosa (TCM)
  - ricardo (hace 13 días) Denunciar comentario
Mejor solución  (según ROKE, el autor del problema) 
0
P1495 CHRYSLER - bomba de detección de fugas de EVAP condición de circuito del solenoide

Compartir Compartir en Facebook Compartir en Twitter Compartir en Linkedin Compartir en Google Plus AutoCodes.com Versión impresa PDF Imprimir Compartir Código 0 P1495 Chrysler Comentarios | Añadir comentario
Posibles causas
- Bomba de detección de fugas defectuoso (PLD)
- bomba de detección de fugas (LDP) arnés está abierto o en cortocircuito
- Fugas bomba de detección (PLD), una mala conexión eléctrica

Read more: http://www.autocodes.com/p1495_chrysle…
  - ricardo (hace 13 días) Denunciar comentario
Mejor solución  (según ROKE, el autor del problema) 
0
Codigo p1684. - error se desconecto la bateria ultimamente.  - ricardo (hace 13 días) Denunciar comentario
Mejor solución  (según ROKE, el autor del problema) 
Chrysler
PT Cruiser

4 puertas motor 2.4 16 válvulas automatica
2005
1
voto

AceleracionSolucionado

Llegar alas 2500rpm me falla el motor no acelera o como que inyectara mas gasolina o no inyectara después que se calienta la prendo y la pago me hace la misma falla pero alas 3500rpm según eso le falla el sensor de cigueñal ya lo cambie y también el de árbol de levas y sigue con la misma falla
Escrito hace 14 días por moyaMéxico

Respuestas de la comunidad
0
Autoescanaelo: conecta la llave en on 3 veces seguidas (sin encender) ala 4 aparecen en el odometro los codigos de falla registradas en la computadora.  - ricardo (hace 14 días) Denunciar comentario
Mejor solución  (según moya, el autor del problema) 
0
Meto la llave enciende el tablero 3 veces y no pasa nada que hago gracias
Ricardo.
  - Francisco (hace 8 días) Denunciar comentario
Mejor solución  (según moya, el autor del problema) 
0
Te falta el ultimo llavaso , despues de los 3 seguidos.  - ricardo (hace 8 días) Denunciar comentario
Mejor solución  (según moya, el autor del problema) 
Chrysler
PT Cruiser

2.4
2006
0
votos

No entran los cambiosSolucionado

Me pasa lo mismo que a todos yo ya cambie
Sensor de velocidad de entrada
Sensror de velocidad de salida
Selenoide
Sensor de posicion de cambios
Aceite y sedazo
Falla p0700
Y sigue igual !!!
Escrito hace 14 días por Alfonso bravoMéxico

Respuestas de la comunidad
1
0700 CHRYSLER - Mal funcionamiento del sistema de control del transeje

Compartir Compartir en Facebook Compartir en Twitter Compartir en Linkedin Compartir en Google Plus AutoCodes.com Versión impresa PDF Imprimir Compartir Código 17 P0700 Chrysler Comentarios | Añadir comentario
Posibles causas
- Cortocircuito o circuito abierto dentro del módulo de control de transmisión (TCM)
- Módulo de control de transmisión defectuosa (TCM)
  - ricardo (hace 14 días) Denunciar comentario
Mejor solución  (según Alfonso bravo, el autor del problema) 
0
Si sale esa falla pero resulta que en mi caso cundo sale ese codigo dice que cheque codigos de fallas anteriores  - Alfonso bravo (hace 6 días) Denunciar comentario
Mejor solución  (según Alfonso bravo, el autor del problema) 
0
Resetealo: desconecta el polo negativo de la bateria x 5 min. Y vuelve a conectar firmemente, asi se borra la memoria de la computadora.  - ricardo (hace 6 días) Denunciar comentario
Mejor solución  (según Alfonso bravo, el autor del problema) 
0
Que tal amigo a mi me paso algo similar no entraban los cambio la mia es automatica 2002 y ya resolvi mi problema le cambiaron la computadora de la transmision y ya quedo al cien gracias a dios  - EDGAR (hace 4 días) Denunciar comentario
Mejor solución  (según Alfonso bravo, el autor del problema) 
Chrysler
PT Cruiser

4 puertas
2006
0
votos

Se calientaSolucionado

Ya se le sondeo el radiador pero se sigue calentando y al parecer la bomba del agua esta trabajando bien le hizo una prueba el mecanico para ver si no eran los empaques de la cabeza pero a su parecer estan bien...que puede ser-
Escrito hace 15 días por pajaroMéxico

Respuestas de la comunidad
0
Si el radiador y la bomba estan bien , falta observar si el termostato esta abriendo correctamente, si el sensor de temperatura conecta el ventilador oportunamente, si todo esta correcto ,puede ser que el anticongelante este vencido , se debe de cambiar cada 40,000 KM. o cada 2 años. Consigues uno rojo marca speak ,que es tambien refrigerante  - ricardo (hace 14 días) Denunciar comentario
Mejor solución  (según pajaro, el autor del problema) 
Chrysler
PT Cruiser

4 puertas
2004
0
votos

Me estresa mi carroSolucionado

Tengo un pt Cruiser 04 y cuando aceleró se jalonea, tiembla mucho y mas al prender el a. C ya le cambiaron el árbol de levas, se le hizo cambio de aceite a mediados de enero, cuando me detengo en un semáforo como que se quiere apagar o sube la aguja de repente voy manejando y como que se apaga pero de repente sube la ahuja y como que se acelera. Alguien me puede ayudar!!! cuando pongo en parking el carro le aceleró yse oye raro. No puedo acelerar a más de 30 km y es ahí cuando empieza a jalonearse es estresante. :(
Escrito hace 15 días por Daniela México

Respuestas de la comunidad
1
Autoescanaelo: conecta la llave en on 3 veces seguidas (sin encender) ala 4 aparecen en el odometro los codigos de falla registradas en la computadora.  - ricardo (hace 15 días) Denunciar comentario
Mejor solución  (según Daniela , el autor del problema) 
Chrysler
PT Cruiser

4 puertas
2004
0
votos

Me estresa mi carroSolucionado

Tengo un pt Cruiser 04 y cuando aceleró se jalonea, tiembla mucho y mas al prender el a. C ya le cambiaron el árbol de levas, se le hizo cambio de aceite a mediados de enero, cuando me detengo en un semáforo como que se quiere apagar o sube la aguja de repente voy manejando y como que se apaga pero de repente sube la ahuja y como que se acelera. Alguien me puede ayudar!!! cuando pongo en parking el carro le aceleró yse oye raro. No puedo acelerar a más de 30 km y es ahí cuando empieza a jalonearse es estresante. :(
Escrito hace 15 días por Daniela México
Todavía no hay respuestas  ¿Por qué?
Chrysler
PT Cruiser

4 puertas
2004
0
votos

Me estresa mi carroSolucionado

Tengo un pt Cruiser 04 y cuando aceleró se jalonea, tiembla mucho y mas al prender el a. C ya le cambiaron el árbol de levas, se le hizo cambio de aceite a mediados de enero, cuando me detengo en un semáforo como que se quiere apagar o sube la aguja de repente voy manejando y como que se apaga pero de repente sube la ahuja y como que se acelera. Alguien me puede ayudar!!! cuando pongo en parking el carro le aceleró yse oye raro. No puedo acelerar a más de 30 km y es ahí cuando empieza a jalonearse es estresante. :(
Escrito hace 15 días por Daniela México
Todavía no hay respuestas  ¿Por qué?
Chrysler
PT Cruiser

4 puertas
2004
0
votos

Me estresa mi carroSolucionado

Tengo un pt Cruiser 04 y cuando aceleró se jalonea, tiembla mucho y mas al prender el a. C ya le cambiaron el árbol de levas, se le hizo cambio de aceite a mediados de enero, cuando me detengo en un semáforo como que se quiere apagar o sube la aguja de repente voy manejando y como que se apaga pero de repente sube la ahuja y como que se acelera. Alguien me puede ayudar!!! cuando pongo en parking el carro le aceleró yse oye raro. No puedo acelerar a más de 30 km y es ahí cuando empieza a jalonearse es estresante. :(
Escrito hace 15 días por Daniela México
Todavía no hay respuestas  ¿Por qué?


¿Problemas con un PT Cruiser? Compártelos

Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Cargando...
Comentarios sobre el sitio?

¿Encontraste lo que buscabas?

¡GRACIAS!

Cargando...