Problemas y fallas del Chrysler Neon
hay 3160 casos reportados



¿Problemas con un Neon? ¡Compártelos y recibe ayuda!

Problemas por categoría

Últimos problemas (ver sin respuesta)

Solucionado
 Chrysler Neon  1998 · 4 puertas motor 2.0 · 300000 kms
De ante mano muchas gracias por su ayuda este fue el detalle Le corte un pequeño foco que siempre estaba encendido de bajó del volante obviamente por dentro de lo que es el tablero lo quite y ya no encendió lo coloque de nuevo y ni a si enciende que podra ser.
1
RI
RichardMéxico
hace 16 horas
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Chrysler Neon  2003 · 04 puerta  · 198880 kms
El problema es que cuando lo arrancaba funciona bien pero apenas pasaban un minuto se aceleraba solo y se las revoluciones se bajanban a cero. Limpien la valvula iac y ahora duro un poco mas en bajar las revoluciones a cero y pararce. Que me aconsejan por favor
PO
poloMéxico
hace un día
Respuestas de la comunidad
Debe de estar levemente sucio el cuerpo de aceleracion electronico. Cuando se vaya a llenar el tanque de gasolina,agregale antes un limpiador de inyectores marca restore ,va a limpiar todo el sistema de inyeccion, ademas aumenta 4 puntos el octanaje a la gasolina,mejorando encendido,potencia y rendimiento. Lo consigues en aurera, walmart,autozone cuesta +- $160.00. Si esto se lo pones 1 vez al año ,no volevera a presentarse. Es problema de gasolina de baja calidad y contaminada de PEMEX.
hace 3 horas
poloMuchísimas gracias seguiré sus consejos.
hace 3 minutos
Mejor solución  (según polo, el autor del problema) 
Mejor solución  (según polo, el autor del problema) 
Cheque el escáner y me dio estos código tiene que ver con el problema antes enviado porque seguire la recomendación de limpiar los inyectores pero si me preocupo todos esos codigos. 0073, 0038, 0113, 0123, 0340, 0517, 0563, 0622 y 0700. Muchas gracias por los consejos son de muchísima ayuda. Gracias
hace 7 minutos
Mejor solución  (según polo, el autor del problema) 
Solucionado
 Chrysler Neon  1999 · 5 PUERTAS  · 396 kms
Todas las mañanas al encender mi carro la caja hace unos sonidos extraños como si se estuviera moliendo algo dentro de ella ya la eh desmontado y le eh cambiado el lubricante y sigue el mismo problema...
JA
JARBISVenezuela
hace un día
Respuestas de la comunidad
Debe ser que se le puso un aceite inadecuado (70w 90) esa transmision manual sincronica de chrysler lleva 2.8 lts. De aceite mopar atf + 4 , el mismo de las automaticas
hace 3 horas
JARBISAmigo tu me aseguras que esa es la solución a mi problema porque ayer me dijeron que el aceite que usa es. Mopar nv-t350 y se que son costos y antes de hacer el gasto quisiera saber cual es el indicado...
hace una hora
Mejor solución  (según JARBIS, el autor del problema) 
ricardoEs el mismo solo cambio la clasificacion
hace una hora
Mejor solución  (según JARBIS, el autor del problema) 
Mejor solución  (según JARBIS, el autor del problema) 

Solucionado
 Chrysler Neon  1998 · 200000 kms
Mi neon 98 sincronico tiene un problema en las 3era,4ta y 5ta que no las aguantas si podrian ayudarme le agradezco a la comunidad ya ya le cambien el trinquete del selector de cambio
AL
alvaro_24escalanteVenezuela
hace un día
Respuestas de la comunidad
Debe ser que se le puso un aceite inadecuado (70w 90) esa transmision manual sincronica de chrysler lleva 2.8 lts. De aceite mopar atf + 4 , el mismo de las automaticas
hace 3 horas
Mejor solución  (según alvaro_24escalante, el autor del problema) 
Solucionado
 Chrysler Neon  1997 · 0 kms
Mi bomba de gasolina no succiona gasolina sólo avienta gasolina si el vaso esta lleno de lo contrario no. Lleno el vaso y avienta pero en cuanto se vacía el vaso deja de aventar gasolina y el retorno no ase nada ni echa gasolina ni regresa aparte que la bomba no succiona gasolina que será o que hago
MO
MonteroMéxico
hace 2 días
y otra persona con el mismo problema
Respuestas de la comunidad
Buenas tardes tengo un neón 2000 le cambie la bomba de gasolina xq no avía demasiada presión y ahora ke cambie la bomba no prende solo prende si trae mas de medio tanque que puede ser si baja a un cuarto de gas falla ya le hee puesto dos bombas y sigue con la misma falla
hace 19 horas
MonteroEntonces lo tengo que traer con más de medio tanque de gasolina para que arranqué?
hace 19 horas
Mejor solución  (según Montero, el autor del problema) 
Mejor solución  (según Montero, el autor del problema) 

Solucionado
 Chrysler Neon  2000 · 2.0 16 válvulas  · 150000 kms
Buenas necesitó ayuda urgente mi Neón cuando lo enciendo después de varios minutos empieza a tratar de apagarse como a dar jalones pero lo pongo en neutro y se queda bien el problema es cuando lo pongo en drive empieza a dar jalones y se apaga, lo enciendo lo pongo en drive y se apaga se nuevo el motor brinca y se apaga por completo. Resientemente le puse bomba de agua y correa de tiempo ya que antes se me habia dañado la bomba y tranco el motor. Antes de que todo pasara, el cambio de bomba y eso el corriq bien. Ayudenme por favor.
VI
VisaelPuerto Rico
hace 2 días
y otra persona con el mismo problema
Respuestas de la comunidad
Autoescanealo. Conecta la llave en on 3veces seguidas sin encender,a la 4 aparecen en el odometro los codigos de falla
Ya se cambio el sedazo (filtro) a la bomba de gasolina , esta dentro del tanque.
hace 2 días
Mejor solución  (según Visael, el autor del problema) 
Solucionado
 Chrysler Neon  2005 · 130000 kms
Mi neon 2005, tiene tres pitidos seguidos y luego otro despues de haberlo encendodo. Que significa, no me emite ningun fallo.
PA
palesgarMéxico
hace 2 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chrysler Neon  2002 · 192000 kms
Le hice el motor a mi neon 2000 le cambie bomba de agua baquetie el radiador no tiene termostato pero cada vez q le prendo el aire acondicionado sube la temperatura q puede ser amigo
PL
Placido plazaVenezuela
hace 3 días
Respuestas de la comunidad
Debe estar sucio o defectuoso el sensor map que esta a la izquierda en la admision
hace 3 días
Mejor solución  (según Placido plaza, el autor del problema) 

Solucionado
 Chrysler Neon  2002 · bercion turismo · 11000 kms
Cuando el carro ba en marcha se me ahoga y cabesea
EN
enil portilloHonduras
hace 4 días
Respuestas de la comunidad
Autoescanealo. Conecta la llave en on 3veces seguidas sin encender,a la 4 aparecen en el odometro los codigos de falla
Ya se cambio el sedazo (filtro) a la bomba de gasolina , esta dentro del tanque.
hace 4 días
Mejor solución  (según enil portillo, el autor del problema) 
Solucionado
 Chrysler Neon  1996 · 2 puertas motor 2.0 de un arbol 16 valvulas  · 100000 kms
Le diagnosticaron falla en la cabeza la remplace por una rectificada. Y no enciende se escucha cuando doy marcha como si se atorara el motor. Ayuda
1
2
ZE
ZevenMéxico
hace 4 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chrysler Neon  1997 · 250050 kms
Hola Ricardo que tal! Tengo un problema con mi neon año 97a hace quince días sufrío un corto el cableado del sensor map gracias a Dios el sensor no sufrió daño sólo fue el conector ahora necesito reemplazar el conector pero no se que corriente le llega al mismo. El conector tiene 4 letras, me imagino que son las guías. Que opinión me das tu sobre este problema ¿ Cómo debo conectarlo ?
ON
OnixVenezuela
hace 4 días
Respuestas de la comunidad
hace 4 días
OnixOk excelente Ricardo y a que cables le llega positivo y a cual le llega negativo
hace 4 días
Mejor solución  (según Onix, el autor del problema) 
ricardohttps://www.google.com.mx/url?sa=t&rct… conexión de map de chrsyler de 4 cables
hace 4 días
Mejor solución  (según Onix, el autor del problema) 
OnixMuchas gracias Ricardo excelente información
hace 4 días
Mejor solución  (según Onix, el autor del problema) 
Mejor solución  (según Onix, el autor del problema) 

Solucionado
 Chrysler Neon  2000 · 325938 kms
Hola buenas tardes, no prenden las luces de los cuartos. , Pero al poner direccionales y las intermitentes si funcionan. Ahora la luz del faro derecho solo con altas. Auxilio ya lo revise y sus fusibles están bien el cableado está en buenas condiciones. No sé que sea. Gracias.
DA
DavidMéxico
hace 5 días
Respuestas de la comunidad
Revisa las lamparas, son de doble filamento ,puede ser que uno se quemo
hace 4 días
DavidOk lo hice con el faro, el tablero prendía y todo funcionaba se apagó y revise las luces y ahí es a donde me di cuenta que no prenden, según un eléctrico me dijo que hay que cambiar todo!!!
No creo pero espero una mejor opción. Gracias y buen día.
hace 4 días
Mejor solución  (según David, el autor del problema) 
Mejor solución  (según David, el autor del problema) 
Solucionado
 Chrysler Neon  2000 · 6500 kms
Cambie la computadora de mi neon y la puse y solo prendio un foco rojo del lado derecho y no arranca ni se conecta el escaner
FE
felipeMéxico
hace 5 días
Respuestas de la comunidad
El foco rojo es el inmovilizador de motor un sistema antirobo , se activo por el cambio de computadora , va haber que configurarla con los sistemas del auto para que haya comunicacion entre si.
hace 4 días
Mejor solución  (según felipe, el autor del problema) 
Solucionado
 Chrysler Neon  2000 · 4 puertas 2.0 · 267000 kms
Buenas noches amigo ojalá me puedan ayudar, soy de Venezuela y ando buscando un sensor con el número 45301 es como un cuadro negro con un pin plano y como una arandela que va pegada a la cajita eso va en el motor agradezco su ayuda
MI
Mildred planchez OTRO
hace 7 días
Respuestas de la comunidad
Creo que es un relex de encendido si alguien aquí es de Venezuela me oriente el nombre y donde lo puedo conseguir
hace 7 días
Mejor solución  (según Mildred planchez , el autor del problema) 
Mejor solución  (según Mildred planchez , el autor del problema) 
https://http2.mlstatic.com/sensor-arbo…
Si es este es : sensor de arbol de levas
hace 6 días
Mildred planchez No amigo ese no es es otro
1
hace 6 días
Mejor solución  (según Mildred planchez , el autor del problema) 
ricardohttps://http2.mlstatic.com/sensor-deto… ese es sensor de detonacion
hace 6 días
Mejor solución  (según Mildred planchez , el autor del problema) 
Mejor solución  (según Mildred planchez , el autor del problema) 
No, no es tampoco ese va detrás de la cámara y aquí en Venezuela nadie lo vende y tengo el carro fuera de funcionamiento por eso, ya que cuando estaba funcionando explotaba por el escape se acelera, se le hizo la limpieza de inyectores se le limpio el iac se le cambio el completo de la bomba de gasolina y sigue la falla, ahora lo desarmaron le cambiaron la empacadura de la cámara la bobina las bujías la polea de la correa la base hueso el iac a ver si se quitan todas esas fallas pero es difícil comprar para descartar y el escanee da todos los valores perfectos a según el que lo escanea que a sido en varios sitios diferentes
hace 6 días
Mejor solución  (según Mildred planchez , el autor del problema) 
Mejor solución  (según Mildred planchez , el autor del problema) 
También se le cambió la empacadura de tapa válvula y las gomas de los cilindros
hace 6 días
Mejor solución  (según Mildred planchez , el autor del problema) 
Se llama bulbo de transmisión hidráulica sirve para medir el nivel de aceite puedes cancelarlo para que no siga tirando aceite
hace 3 días
Mejor solución  (según Mildred planchez , el autor del problema) 

Solucionado
 Chrysler Neon  2001 · 1568 kms
Cuando le meto la llave todo funciona normal el tablero y todo pero solo da marcha pero no enciende espero que me puedan ayudar
LU
luisito1234México
hace 7 días
Respuestas de la comunidad
Autoescanealo. Conecta la llave en on 3veces seguidas sin encender,a la 4 aparecen en el odometro los codigos de falla
hace 6 días
Mejor solución  (según luisito1234, el autor del problema) 
Solucionado
 Chrysler Neon  1999 · 4 puertas · 176000 kms
Hola el auto cuando lo arranco es como que no entra bien la marcha, y para empezar a moverse las revoluciones se me van a 5000 o 6000
JO
Jonatan.santiArgentina
hace 7 días
y otra persona con el mismo problema
Respuestas de la comunidad
Si es transmision manual ,es el embrague
hace 6 días
Jonatan.santiEs transmision automatica por eso mi duda
hace 6 días
Mejor solución  (según Jonatan.santi, el autor del problema) 
ricardoYa se cambio el filtro y el aceite mopar atf + 4 a la transmision ? se debe de cambiar a los 100,000 km. MAXIMO.
hace 6 días
Mejor solución  (según Jonatan.santi, el autor del problema) 
Jonatan.santiNo lo cambie todabia, porque pense que tenian y cuando revise estaba vacio, y me dijeron que tengo que cambiar la caja ahora... pero no creo que ses tan asi
hace 6 días
Mejor solución  (según Jonatan.santi, el autor del problema) 
Mejor solución  (según Jonatan.santi, el autor del problema) 
Solucionado
 Chrysler Neon  1998 · 4 puertas  · 150000 kms
Quisiera saber si los vidrios traseros de mi neon pueden bajar todos ya q solo bajan un poco no se si tengan un seguro o algo asi es manual el elevador
DA
daniel89México
hace 7 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chrysler Neon  1998 · 5214 kms
Todo le funciona de los instrumentos pero el tablero no prende nada cuando abro el switch ni da marcha
PI
PitufoMéxico
hace 7 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chrysler Neon  1998 · 5214 kms
Todo le funciona de los instrumentos pero el tablero no prende nada cuando abro el switch ni da marcha
PI
PitufoMéxico
hace 7 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chrysler Neon  2001 · 4 puertas · 245000 kms
Tengo un problema con la corneta del carro que aveces se queda muda y de repente prende nuevamente después de un tiempo por ejemplo ayer comenzó a sonar después de casi un mes si funcionar y lo mismo pasa con la luz de cruce le agradezco lo que me puedan ayudar con este detalle
CA
casamamporalVenezuela
hace 7 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chrysler Neon  1998 · 140000 kms
AL encender el clima, arranca bien el compresor manteniendose frio pero se acelera el carro hasta mas de 3000 rpm, y si apago el clima se le quita el problema, pero por lo general el compresor se apaga y a veces el carro queda ya acelerado. Despues de un rato de no usarlo y no prender el clima se le quita el problema.
IG
IgnacioMéxico
hace 8 días
Respuestas de la comunidad
Revisa el sensor map que esta a la izquierda en la admision , puede estar sucio,aplicale limpiador de sensores.
hace 7 días
Mejor solución  (según Ignacio, el autor del problema) 
Solucionado
 Chrysler Neon  2000 · 4 puertas · 230000 kms
Tengo un neon 2000 que no entra la d en frio hay esperar que suba la temperatura y acelerarle hasta que entre forzada la d. Ya le cambie el aceite atf4 y el filtro pero no quedo que podria ser?
1
ZE
ZerchMéxico
hace 8 días
Respuestas de la comunidad
Revisa el sensor de velocidad de entrada y su arnes de conexión ,esta al costado izquierdo de la transmision
hace 8 días
ZerchGracias lo voy a checar y te digo como me fue
hace 8 días
Mejor solución  (según Zerch, el autor del problema) 
Mejor solución  (según Zerch, el autor del problema) 
Solucionado
 Chrysler Neon  2003 · 150000 kms
Hola podrian apoyarme tengo un neon 2004 cuando acelero lo siento en el volante da un tiron hacia el lado derecho me podrian apoyar
AL
ALEXMéxico
hace 8 días
Respuestas de la comunidad
Deben de estar malos los soportes de motor y transmision ,son 4. Consiguelos en marca DAI son de buena calidad
hace 8 días
Mejor solución  (según ALEX, el autor del problema) 
Solucionado
 Chrysler Neon  1997 · 250000 kms
Hola Ricardo que tal! Tengo un problema con mi neon año 97 automático no enciende al. Colocar la llave en on no se activa la bomba de combustible si la puenteo si prende el carro ya revise el relevador y esta en perfecto estado que puede ser esa falla
ON
OnixVenezuela
hace 8 días
Respuestas de la comunidad
Debe ser el switch de encendido, entra a youtube hay tutoriales
hace 8 días
OnixEl switch esta bien el carro fa arranque pero no prende y en el tablero enciende todo normal lo auto escaneo y me da los códigos 12 44 24 61 37 55
hace 8 días
Mejor solución  (según Onix, el autor del problema) 
ricardoEsta es la lista de codigos:

11 – Señal de circuito en distribuidor
No existe señal de ignición presente desde la última vez que la memoria fue reseteada. El motor no ha sido arrancado desde la última vez que la computadora fue reseteada.
12 – Alimentación de batería a computadora (ECU)
La batería fue desconectada en los últimos 50 arranques.
13 – Sensor M.A.P. (Manifold Absolute Pressure), falla neumática
No hay cambio de señal, posible fuga en línea de vacío, revise la(s) mangueras que van al sensor que estén bien conectadas y que no tengan perforaciones.
14 – Sensor MAP (Manifold Absolute Pressure), falla electrónica
Voltaje en sensor MAP mayor a 4.7V o menor a 0.02V, esta falla indica un falso contacto en el sensor y/o un sensor dañado, revise la conexión eléctrica al sensor.
15 – Sensor de velocidad
Este código sucede cuando se indican menos de 3 km/hr por más de 10 segundos y el vehículo está en movimiento y se deja de acelerar, revise la conexión eléctrica al sensor.
16 – Sensor de voltaje de batería o sensor de detonación
La batería disminuye su voltaje en 4 volts por más de 14 segundos. O falla en sensor de detonación.
17 – Sensor de temperatura del refrigerante
El motor está demasiado frío. El refrigerante no alcanza 160°F después de 8 min. De funcionamiento.
21 – Sensor de oxígeno
Si el sensor se queda en posición neutral por mucho tiempo. Si no indica condición de mezcla rica y/o pobre entre 2 y 12 minutos. Revise la conexión eléctrica al sensor, si está bien conectado reemplace el sensor de oxigeno, este tiene una duración de 80,000 kms. En modelos 1990 y anteriores esto puede deberse a una falla en el sensor de detonación, revise ese sensor y su conexión eléctrica.
22 – Sensor de temperatura de refrigerante
Si el voltaje es mayor a 4.96v o menor a .51v. Revise la conexión eléctrica al sensor, si está bien conectado reemplace el sensor.
23 – Sensor de temperatura de carga de aire
Si el voltaje es mayor a 4.96v o menor a .51v. Revise la conexión eléctrica al sensor, si está bien conectado reemplace el sensor.
23 – Sensor de temperatura del cuerpo de aceleración {5.9 TBI RWD Unicamente}
Si el voltaje es mayor a 4.96v o menor a .51v. Revise la conexión eléctrica al sensor, si está bien conectado reemplace el sensor.
24 – Sensor T.P.S. (Throttle Position Sensor) sensor de posición del acelerador
Si el voltaje es mayor a 4.7v o menor a .16v Revise la conexión eléctrica al sensor, si está bien conectado reemplace el sensor.
25 – Control de marcha mínima A.I.S. (Automatic Idle Speed)
Voltaje apropiado no presente. Revise la conexión eléctrica al sensor, si está bien conectado puede deberse a una fuga de vacio, revise las mangueras.
26 – Sistema de inyección de gasolina
M.P.I.: Inyectores 1 y/o 2 no se activan correctamente. T.B.I.: No se alcanza el voltaje máximo del inyector

27 – Sistema de inyección de gasolina
M.P.I.: Inyectores 3 y/o 4 no se activan correctamente. T.B.I.: Falla del inyector.
31 – Solenoide de purga
Solo modelos de E.U.: Solenoide no prende y apaga correctamente. Revise la conexión eléctrica

32 – Modelos 1984-1986: Foco “Check Engine” / “Power Loss” fundido o cables en mal estado. Modelos 1987-1995: Falla en solenoide EGR / válvula by-pass

33 – Relevador del A/C
No apaga y prende adecuadamente el relevador. Corto en circuito de A/C. No está instalado el A/C.
34 – Modelos 1984-1986: Solenoide EGR (Solo E.U.) no prende y apaga correctamente. Modelos 1987-1995: Servo no trabaja adecuadamente cuando el cruise control está prendido, posible daño en solenoide).
35 – Relevador del ventilador de radiador
No apaga y prende adecuadamente, revise las conexiones eléctricas, cambie el relevador.
36 – Control de vávula de alivio (wastegate) {Turbos unicamente}
Solenoide de la wastegate no prende y apaga correctamente, revise las conexiones eléctricas.
36 - Solenoide #3 {Unicamente sistemas Turbo VNT}
Solenoide no prende y apaga correctamente, revise las conexiones eléctricas del solenoide #3.
36 - Solenoide del Aire {RWD truck/van - Unicamente}
Solenoide no prende y apaga correctamente, revise las conexiones eléctricas.
37 – Solenoide barométrico
No prende y apaga correctamente. Revisar las conexiones eléctricas.
37 - Circuito de Solenoide PTU {RWD truck/van - Unicamente}
No prende y apaga correctamente el solenoide del convertidos de torque.
41 – Alternador
Falla en el circuito del alternador. Voltaje de batería al A.S.D. (Auto Shutdown Relay) (relevador de auto apagado) menor a 11.75v por más de 22 segundos.
42 – Modelos 1984: Circuito del inyector abierto o en corto. Modelos 1985-1995: Auto Shutdown Relay (relevador de auto apagado), no hay voltaje o falla en el relevador.
43 – Sistema de encendido
Falla en el circuito de la bobina o bobina dañada.
44 – Modelos 1984: Falla en el modulo lógico de la computadora. Modelos 1985-1987: Sensor de temperatura de batería fuera de rango. Modelos 1988-1995: Falla en la SMEC/SBEC (computadora), fusible interno de la computadora fundido, falso eléctrico en el arnés.
45 – Sobre presión del turbo {Turbos unicamente}
Límite de presión permitida en turbo rebasado. Se ha sobrepasado las 14.7 psi

45 - Solenoide overdrive {RWD truck/van - Unicamente}
No prende y apaga correctamente. Revisar las conexiones eléctricas.
46 – Sensor de voltaje
El voltaje se excede 1 volt por encima de lo deseado por más de 20 segundos.
47 – Sensor de voltaje
El voltaje es menor a 1 volt de lo deseado por más de 20 segundos.
51 – Sensor de oxigeno
Modelos 1984: Sensor O2 detecta mezcla pobre o rica por más de 121 segundos. Modelos 1985-1995: Sensor O2 detecta mezcla pobre por más de 715 segundos.
52 – Sensor de oxigeno
El sensor O2 detecta mezcla rica por más de 715 segundos.
53 – Falla de módulo lógico (computadora) ó SMEC
Computadora dañada o con falso eléctrico, limpie el conector.
54 – Efecto Hall
No se detecta la señal del distribuidor en el módulo lógico de la computadora. Revise las conexiones eléctricas al distribuidor, si es bien conectado, reemplace el efecto hall.
55 - Final de diagnóstico
No se detectan mas códigos grabados.
61 – Solenoide barométrico
El solenoide no prende y apaga correctamente, revise las conexiones eléctricas.
62 - Acumulador EMR de kilometraje
Intento sin exito al tratar de actualizar el kilometraje en la EEPROM del controlador.
63 – Escritura en la EEPROM negada
Intento sin exito al tratar de escribir en la EEPROM.
64 - Solenoide # 1 {Unicamente VNT}
El solenoide no prende y apaga correctamente, revise las conexiones eléctricas del solenoide #1.
65 - Solenoide # 2 {Unicamente VNT}
El solenoide no prende y apaga correctamente, revise las conexiones eléctricas del solenoide #2.
67 - VNT Control A-Side {Unicamente VNT}
Lectura del MAP por arriba de lo deseado por tiempo extendido.
76 Relay de la bomba de gasolina {Jeep unicamente}
Relay no enciende y/o apaga correctamente

77 Speed Control Power Relay Circuit {Monaco Unicamente}
Relay no enciende y/o apaga correctamente el circuito del control de velocidad
hace 8 días
Mejor solución  (según Onix, el autor del problema) 
OnixDisculpa mi ignorancia pero que es el sensor barometrico??
hace 8 días
Mejor solución  (según Onix, el autor del problema) 
ricardoEs el que mide y regula la presion atmosferica (altimetro)
hace 8 días
Mejor solución  (según Onix, el autor del problema) 
OnixDonde esta ubicado y eso en.que.me afecta la falla que no. Se. Active la. Bomba
hace 8 días
Mejor solución  (según Onix, el autor del problema) 
Mejor solución  (según Onix, el autor del problema) 
Solucionado
 Chrysler Neon  1995 · 4 puertas · 250 kms
Les platico que mi neón es modelo 95, tiene una falla que me trae loco, andando bajaban revolución de golpe y subían, conectaron bomba gasolina directa, cuando abro switch enciende bomba, siguió la falla, se cambio pila de la bomba pareciera que se solucionó pero arranca el carro lo uso normal llego a mi destino lo echo a andar y no enciende, cambie pila de nueva cuenta y lo mismo enciende con buena presion un rato llegó a mi destino dejo enfriar el carro y no vuelve a encender mas, checamos presión de la bomba y esta en 35lb, desarmo la bomba y vuelve a funcionar todo, me habían comentado que era el filtro, mi filtro es de 3 mangueras no se si sea eso o un fallo eléctrico alguna sugerencia
JO
Jon1989México
hace 8 días
Respuestas de la comunidad
Esta baja la presion , revisa el regulador de presion , minimo debe estar en 50 lbs.
hace 8 días
Mejor solución  (según Jon1989, el autor del problema) 
Solucionado
 Chrysler Neon  1998 · 235 kms
Buen día, tengo Neon 98 sedan LE Automático esta rectificado a nuevo el único problema es que no funciona la aguja temperatura antes del desarme funcionaba perfectamente, bueno los electros arrancan sin problemas y el mecánico no le encuentra el problema por ese motivo no me lo entrega y lo necesito urgente ya que soy discapacitado, quisiera saber si lleva otro sensor de temperatura del tablero si es así donde esta para revisarlo o cambiarlo. También hay sensor con ficha blanca justo frente block abajo justo al lado alternador, alguien me puede decir que función cumple. Gracias espero pronta respuesta.
JU
JulioArgentina
hace 9 días
Respuestas de la comunidad
hace 9 días
JulioRicardo muchas gracias lo imprimí para tenerlo a mano al mapa, le pase la informacion al mecánico ojala lo solucione y aviso si queda bien, cordiales saludos!!!
hace 9 días
Mejor solución  (según Julio, el autor del problema) 
Mejor solución  (según Julio, el autor del problema) 
Ricardo
Buen día, le comento que se soluciono el problema de la aguja del tablero funciona perfecto ahora era el sensor del refrigerante que no estaba conectado el C151, gracias
hace 7 días
Mejor solución  (según Julio, el autor del problema) 
Ricardo
Me han entregado el auto como le dije anteriormente se rectifico a nuevo el motor, todo funciona bien exepto que hay algo que no me parece que esta bien, el auto no regula, cascabelea, vibra cuando acelero se le pasa pero lo siento un poco áspero yo creo que debería andar suave o sera lo que es nuevo y tiene amoldarse, el mecánico me dice que puede ser los inyectores, puede ser corriente algún cable bujía porque parece un corte cuando esta regulando osea no me siento satisfecho como se siente el auto parece que anduviera en tres cilindros esa la sensación, bueno espero haberle dado datos a ver q puede ser.
hace 7 días
Mejor solución  (según Julio, el autor del problema) 
Revisa el sensor map esta a la izquierda en la admision, puede estar sucio, aplicale limpiador de sensores.
hace 7 días
JulioOk Ricardo estuve aprobándolo lo tengo acá mi trabajo las revoluciones me parece están bien da apenas x encima 1000rpm regulando lo único que vibra mucho hoy lo llevo que testen el sensor MAP como usted sugirió, tambien un dato no menor es se me prende el testigo aceite en tablero luego se apaga me dijo el mecánico que parece que el bulbo de presión aceite perdía y lo arreglo pero me parece que hay reemplazarlo.
hace 7 días
Mejor solución  (según Julio, el autor del problema) 
JulioBuen día Ricardo, bueno he llevado el auto para escaneo ya que como indique anteriormente con motor nuevo el auto quedo vibrando en baja, se descarta MAP y TPS, ya que no tiene falla electrónica el problema es mecánico, el cilindro 1° no funciona esa es la vibras ion y gasta mucha gasolina. Cual sera el problema de falla del cilindro? saludos!!!
hace 2 días
Mejor solución  (según Julio, el autor del problema) 
ricardoRevisa bujia, cable ,bobina ,si no es falla electrica , es falla de valvulas
hace 2 días
Mejor solución  (según Julio, el autor del problema) 
JulioOK perfecto revisaron bujías, cable y bobina esta todo bien, entonces le apuntamos a falla de válvula, hoy lo llevo al mecánico para que lo revise, le paso novedades en breve, saludos y muchas gracias.
hace 2 días
Mejor solución  (según Julio, el autor del problema) 
Mejor solución  (según Julio, el autor del problema) 
Solucionado
 Chrysler Neon  2004 · Neon SXT automatico · 190000 kms
Mi neon al al llegar va las 2000 revoluciones si le piso más al acelerador se empieza a jalonear y no quiere entrar el cambio ya sea la segunda o tercera o cuarta vel. Que podrá ser?
IS
IsraelMéxico
hace 10 días
y otra persona con el mismo problema
Respuestas de la comunidad
Autoescanealo. Conecta la llave en on 3veces seguidas sin encender,a la 4 aparecen en el odometro los codigos de falla
Ya se cambio el filtro y el aceite atf + 4 a la transmision ?
hace 10 días
Mejor solución  (según Israel, el autor del problema) 
Solucionado
 Chrysler Neon  1999 · 199999 kms
Mi auto enciende normalmente pero no funciona nada en el tablero solo la iluminacion del mismo alguin sabe a que se debe gracias por la atencion
VI
VictorMéxico
hace 11 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chrysler Neon  2000 · SE · 50000 kms
Lo que pasa es que compre todos los buzos para hacerle el cambio completo a mi neon, pero el problema es que en un riel todos los buzos salieron sin problema, pero en el otro riel todos estan muy duros y no los eh podido sacar, aparte investigando mucho en internet vi que si al oprimirlos estos no se sumen, quiere decir que los buzos estan bien, no pierden presion y asi es como estan, mi pregunta es que pasa si dejo ese riel asi y solo cambio los del otro reil que si pude sacar? Hay algun problema? Ya que meteria un riel cargado tal y como esta y ovio el riel de buzos nuevos serian descargados, o puedo cargar los buzos nuevos y asi meter todos cargados o que puedo hacer?
JA
Jahir hernandezMéxico
hace 11 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chrysler Neon  1997 · 4 puertas motor 2.0 · 207000 kms
Buenas amigo tengo un problema con mi neon 97. El carro se me empezó apagar después que ya tenia rato rodando y después tardaba emprender, entre 10 a 50 minutos rodava media hora y se volvía a pagar de nuevo me dijeron q era el sensor de ciguenal q ya estaba malo y entonce realice una prueba cuando se apagaba enseguida le montaba otro sensor de ciguenal y el carro prendía rápido pero pasaba q el siguiente día el carro estando completa mente frío el carro no prendía con ese sensor lo único q hacia era subir la ajuga de la revolución y hacer explosiones pero si le montaba el sensor viejo q el te…Leer completa
DA
davichgVenezuela
hace 11 días
Todavía no hay respuestas  ¿Por qué?


¿Problemas con un Neon? Compártelos

Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!