Problemas y fallas de Encendido motor del Chevrolet Sonic

hay 23 casos reportados (de los 879 problemas del Sonic)



¿Problemas con un Sonic? Compártelos

Chevrolet
Sonic

4cilindros motor ecotec
2014
0
votos

Sonic se apago y no enciendeSolucionado

Muy buenos días tengo un problema con un Chevrolet Sonic después de andarlo un rato se me apago y ya no prendio deje que enfriara un rato y quiso arrancar y se volvió a apagar lo escanearon pero no marca códigos de averias checaron la corriente de la bomba y me dicen k al abrile el swit debería de yegar los 12volts y no llega nada ya checaron fusible y relay y todo esta bien el carro no arranca porque no funciona la bomba x falta de corriente k podría ser????
Escrito hace 11 días por marcosMéxico
1
No mencionas kilometraje y es muy importante para los servicios. Si tiene garantia llevalo a la agencia, de lo contrario habria que revisar sensor de cigueñal  - ricardo (hace 11 días) Denunciar comentario
Mejor solución  (según marcos, el autor del problema) 
Chevrolet
Sonic

lt
2014
0
votos

Falla en trnsmision y ahora no enciende.Solucionado

Pues aqui de nuevo solicitando su ayuda, con mi sonic lt 2014, resulta que le cambiaron el aceite de la transmison, se le puso el dexron vl pues trae la transmision 6t40 y desarmaron la transmision de la parte frontal donde van los solenoides y la caja de valvulas, todo bien solo un poco de sedimento, se limpio se volvio a armar y listo, se hecho a andar el carro todo bien no marco ningun codigo no habia focos encendidos, me fui a calarlo, todo bien en automatico en modo manual y al cabo de un rato llegamos a comprar unos cafes mi esposa y yo y al subirnos cuando puse reversa senti que entro m…Leer completa
Escrito hace 22 días por VALEZMéxico
0
No mencionas el kilometraje y es muy importante para el mantenimiento. Presentaba alguna falla la transmision ? servicio se lo hicieron en la agencia ? cambiaron el filtro ?  - ricardo (hace 21 días) Denunciar comentario
Mejor solución  (según VALEZ, el autor del problema) 
0
15000 km le acaban de dar servicio hace dos semanas, el filtro no se si se lo cambiaron.  - VALEZ (hace 21 días) Denunciar comentario
Mejor solución  (según VALEZ, el autor del problema) 
0
Si no presentaba fallas de transmision ,quien te dijo que se le cambie el aceite?  - ricardo (hace 21 días) Denunciar comentario
Mejor solución  (según VALEZ, el autor del problema) 
0
El problema es que la transmision lo estaba expulsando pr el tapon de rellene y como no trae gauge para checar cuanto le falta, le hice el cambio, me documente e investigue cuantos litros deberia llevar y le puse exactamente los que lleva; ya solucione el problema yo porque los de la agencia no saben ni como se llaman y solo cobrar por ver el auto y salen con puras patrañas; agradezco tu interes, te comento que ya quedo solucionado mi problema, mi sonic esta trabando a la perfeccion. Saludos.  - VALEZ (hace 20 días) Denunciar comentario
Mejor solución  (según VALEZ, el autor del problema) 
2
Hola que tal...cuantos litros lleva la transición automática gracias  - rhuu (hace 17 días) Denunciar comentario
Mejor solución  (según VALEZ, el autor del problema) 
1
Si es igual que el mio sonic lt motor 1.6 año 2014 ensamblado en mexico, lleva 7.7litros.  - VALEZ (hace 14 días) Denunciar comentario
Mejor solución  (según VALEZ, el autor del problema) 
-2
Muchas gracias es que el mío se calienta y comienza a hacer ruidos hasta que se enfría y ya cambie termostato y cre se afecto el aceite así que s e lo voy a cambiar. Gracias  - rhuu (hace 14 días) Denunciar comentario
Mejor solución  (según VALEZ, el autor del problema) 
1
De nada ojala que se arregle el problema.  - Valez (hace 14 días) Denunciar comentario
Mejor solución  (según VALEZ, el autor del problema) 
0
Como le checo el aceite yo misma estoy en una gasolinera en la carretera y le pongo drive y no avanza ayudaaa  - Iris (hace 10 horas) Denunciar comentario
Mejor solución  (según VALEZ, el autor del problema) 
0
Iris. - de lado derecho del motor esta la transminion ,tiene un tapon negro en donde se ve si tiene completo el aceite. Lo mas probable es que este completo si no tenia fuga. Si estas en carretera debe ser que se recalento la transmision , hay que esperar a que se enfrie bien. Mientras tanto ,resetealo deconectando el polo negativo (negro) de la bateria x 5 min. Y vuelve a conectar firmemente. Asi se borra la memoria de la computadora. Y puedes continuar a velocidad moderada para llegar a tu destino. No se que modelo de sonic tengas pero es importante que sepas , lleva aceite de transmision dexron vi y se debe de cambiar a los 50,000. KM. no le puedes poner de otro tipo se daña.  - ricardo (hace 9 horas) Denunciar comentario
Mejor solución  (según VALEZ, el autor del problema) 
0
Mi problema lo arregle fijando bien el conector que va en la tapa negra del carter de la transmision.  - VALEZ (hace 8 horas) Denunciar comentario
Mejor solución  (según VALEZ, el autor del problema) 
0
Ya camino pero se jalonea  - Iris (hace 7 horas) Denunciar comentario
Mejor solución  (según VALEZ, el autor del problema) 
0
Ya no camina no se que tiene  - Iris (hace 6 horas) Denunciar comentario
Mejor solución  (según VALEZ, el autor del problema) 
0
Prende alguna alerta de luz en el tablero , o un numero ?  - ricardo (hace 6 horas) Denunciar comentario
Mejor solución  (según VALEZ, el autor del problema) 
0
Escuchas algun ruido extraño o solamente se jalonea y que mas hace  - VALEZ (hace 6 horas) Denunciar comentario
Mejor solución  (según VALEZ, el autor del problema) 
0
No hace ruidos extraños solo que si pongo la D como que se siente muy burro  - Iris (hace 6 horas) Denunciar comentario
Mejor solución  (según VALEZ, el autor del problema) 
0
Por la hora que es deberias llamar a una grua o algun conocido que te pueda remolcar no es bueno que pases tanto tiempo en la carretera por razones de seguridad. Que lo vea un mecanico que le ponga el scanner a ver si arroja algun codigo de falla y que haga una revision ocular y despues algo mas a fondo. En mi humilde opinion deberias drenar el aceite de la transmision y revisar que no tenga sedimento para que lo vuelvas a reutilizar y le hechas 7.7l exactos y si despues de eso sigue igual. Lo mejor seria una reparacion o buscar una transmision en mercado libre puedes encontrar. Espero sea de utilidad la informacion y que te ayude a solucionar el problema.  - VALEZ (hace 6 horas) Denunciar comentario
Mejor solución  (según VALEZ, el autor del problema) 
0
Primero no prendia ningun focony ahora prendió el primero de izq a derecha el amarillo  - Iris (hace 6 horas) Denunciar comentario
Mejor solución  (según VALEZ, el autor del problema) 
0
Y en modod manual en que cambio se queda m1 m2 m3  - VALEZ (hace 6 horas) Denunciar comentario
Mejor solución  (según VALEZ, el autor del problema) 
0
Que imagen tiene el foco  - VALEZ (hace 6 horas) Denunciar comentario
Mejor solución  (según VALEZ, el autor del problema) 
0
Ya pediste ayuda para que te remolquen a un lugar seguro  - VALEZ (hace 6 horas) Denunciar comentario
Mejor solución  (según VALEZ, el autor del problema) 
0
Es el check engine (motorcito) significa que requiere revision , mientras este encendido va a ir lento por seguridad. Resetealo con lo de la bateria para que se apague, esa transmision es secuencial se puede usar en forma manual ,apretas el boton de la palanca hacia la izquierda y despues la empujas hacia el signo mas (+) va 1a. Cuanod este en movimiento ,otra ves + va 2a. Asi sucecivamente. Y cuando nesecites disminuir la velocidad la mueves a menos (-) como si fuera estandar nada mas que no tiene pedal de clutch.  - ricardo (hace 6 horas) Denunciar comentario
Mejor solución  (según VALEZ, el autor del problema) 
0
Si gracias a todos ya estamos en un lugar seguro, y la velocidad que marca es 3  - Iris (hace 5 horas) Denunciar comentario
Mejor solución  (según VALEZ, el autor del problema) 
0
Resetealo como dijo ricardo o que revisen el conector q te comente anteriormente.  - Valez (hace unos segundos) Denunciar comentario
Mejor solución  (según VALEZ, el autor del problema) 
Chevrolet
Sonic

lt
2013
0
votos

Código 89, se apaga el tablero, se atoran cambiosSolucionado

La peor compra,mi carro es el lt 2013...últimamente se han incrementado las fallas...primero empece con el tablero q se apagaba y prendia al estar en marcha...ahorita me está marcando código 89 que no sé que sea eso, se estan trabando los cambios, cuando se apaga el tablero desconfigura todo lo guardado en el estereo por ejemplo la hora y fecha y tambien deja prendido algunas figuritas...el q aparece mas es el del carro con la llavecita y ya van dos veces q esta apagado completamente, no enciende ni el carro, ni el tablero y no funciona el abrirlo con la llave...
Escrito hace un mes por MonyMéxico
0
El codigo 89 es el termostato malo. Llevalo a la agencia a que se lo cambien en garantia sin costo por ser falla de fabrica que chevrolet ya boletino para los modelos 13,14 y 15. Y revisen las demas fallas  - ricardo (hace un mes) Denunciar comentario
Mejor solución  (según Mony, el autor del problema) 
0
Hay algún sitio o un numero para validar que si hay garantía por esa falla, tengo el mismo mensaje 89 y el costo por la reparación es de 5,500 pesos es un Sonic 2014. Gracias  - Poseidon (hace 22 días) Denunciar comentario
Mejor solución  (según Mony, el autor del problema) 
0
Llama al 01 800 de GM. MEXICO, reporta tu caso y te dan una cita previa para llevarlo a la agencia de tu ciudad para aplicar la garantia.  - ricardo (hace 21 días) Denunciar comentario
Mejor solución  (según Mony, el autor del problema) 
0
Acabo de hablar y me dicen que no procede el cambio por garantía, que el costo de la reparación correo por mi cuenta.  - Poseidon (hace 21 días) Denunciar comentario
Mejor solución  (según Mony, el autor del problema) 
Chevrolet
Sonic

4 puertas
2015
0
votos

No enciende mi autoSolucionado

Hola, hace un tiempo saque un sonic 2015 de seguro, al dar marcha el motor no enciende ( no hace ningun ruido), en el tablero me marca un codigo 89, ya lo escanearon y dicen que la ecu se despogramo y que esta bloqueada y no permite programarla de nuevo ¿ es verdad que se pueden bloquear? El mecanico dice que necesito comprarle una nueva ecu que este vacia y que el le metera la informacion , no se si solo quiera sacarme dinero. Me gustaria saber si alguien de ustedes sabe¿ por que se desprograman estas computadoras ?y si ¿se pueden formatear ? ¿Es verdad que se bloquean y no permite la manipulacion de su informacion?
Se los agradeceria mucho. Saludos.
Escrito hace un mes por AlexMéxico
0
Tiene garantia de fabrica ,llevalo a la agencia a revision y reporta todos los fallos que presente. El codigo 89 es el termostato que hay que cambiar ,y la chevrolet lo esta haciendo sin costo en los modelos 13,14 y 15 como falla de fabrica. El mecanico te esta cuentiando con lo de la computadora, y si asi fuera la agencia te la cambiaria en garantia.  - ricardo (hace un mes) Denunciar comentario
Mejor solución  (según Alex, el autor del problema) 
Chevrolet
Sonic

4 puertas ltz
2015
0
votos

Pantalla de radio no enciendeSolucionado

La pantalla del radio no enciende, no responde los botones de encendido, pero como está conectado a un auxiliar el celular cuando entra llamada se muestra la pantalla como si estuviera encendido, al momento de finalizarla se apaga, solo que muestra el reloj, y este corre perfectamente
Escrito hace 2 meses por HeribertoMéxico
1
Tiene garantia de fabrica ,llevalo a la agencia.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según Heriberto, el autor del problema) 
Chevrolet
Sonic

4 puertas
2014
-3
voto

Múltiples fallas. No enciende!Solucionado

Ya dos años con mi carro y hasta hace un mes todo era perfección y felicidad!! Primero empezo con el famoso "codigo 89" lo lleve a la agencia y resulto que era falla del termostato, entro la garantía y me lo cambiaron, Todo perfecto en la agencia en cuanto atención y tiempo de reparación; El día de hoy (no más del mes de la primer falla), me paso que enciendo el carro y todo normal, lo apago y no tarde más de 2 minutos en volverlo a encender y NO PRENDIO, no me marca alguna falla ni codigo, las luces, el radio, el aire acondicionado si prende, el claxon y la alarma funcionan, pero el carro NO…Leer completa
Escrito hace 4 meses por AriatnaMéxico
0
Debe ser la bateria si es la original. Si la luz de los faros es amarillentas (debiles) NO le quiten LA BATERIA hasta que tengan la nueva se desprograma la computadora, el cambio debe ser inmediato. Saludos.  - ricardo (hace 4 meses) Denunciar comentario
Mejor solución  (según Ariatna, el autor del problema) 
2
Gracias! Efectivamente era la bateria, compre una nueva y listo! problema resuelto!  - Ariatna (hace 4 meses) Denunciar comentario
Mejor solución  (según Ariatna, el autor del problema) 
0
Como puedo hacer k una computadora se desproteja mi carro no enciende todo funciona pero el tablero y el motor no es una suburban ltz 2015  - Eduardo (hace 3 meses) Denunciar comentario
Mejor solución  (según Ariatna, el autor del problema) 
0
Tiene GARANTIA de 2 años de fabrica, tiene seguro,reporta a tu seguro con el numero de poliza que requieres una grua para el traslado de tu camioneta a la agencia chevrolet el costo esta incluido en tu seguro. No conviene que le hagas algo porque te pueden anular la garantia en la agencia. Suerte.  - ricardo (hace 3 meses) Denunciar comentario
Mejor solución  (según Ariatna, el autor del problema) 
0
El sonic tiene un detalle muy curioso, si le dejas puesta la llave por varios minutos y no lo enciendes, al tratar de encenderlo el carro no enciende, no hace ruido, no hace nada, solo tienes que sacar la llave y volverla a meter y listo, el carro enciende perfectamente. Otra solucion es quitar los seguros por medio del control de la llave y problema resuelto. No se si esto sea un sistema de seguridad o algo pero es muy molesto!  - Gregorio (hace 3 meses) Denunciar comentario
Mejor solución  (según Ariatna, el autor del problema) 
0
Mi carro le paso lo mismo que al tuyo me podras decir por favor que fue y que hiciste? Apenas me lo hizo ahorita  - Mariana (hace 21 días) Denunciar comentario
Mejor solución  (según Ariatna, el autor del problema) 
0
Como ya no tenía garantía, y en la agencia salía muy caro, fui a un centro de atención de LTH, me revisaron la batería y el alternador, lo que tenía era que la batería de agencia ya no servía, ahí mismo compre una batería me la instalaron y hasta ahorita no he tenido ningún problema, mi carro de nuevo al 100!! me costo $1,800 la batería. Con garantía de 5 años.  - Ariatna (hace 21 días) Denunciar comentario
Mejor solución  (según Ariatna, el autor del problema) 
Chevrolet
Sonic

termostato
2012
-1
voto

No en tinedo lo del termotatoSolucionado

Hola resulta que me di cuenta que la parte del motor se calentaba mucho y mi mecanico me dijo que el termotato estaba malo compre el termostato lo intala el mecanico y el sensor no enciende y esta bueno el sensor y ya no se que a ser con el auto dice que algo de la computadora pero yo no entiendo ayuda!!
Escrito hace 5 meses por claudiaChile
Chevrolet
Sonic

LT|
2014
0
votos

CODE 89 No se apaga el ventiladorSolucionado

Me aparecio en el Display el famoso CODE 89, Le cambie el termostato por uno de metal y me sigue apareciendo el CODE 89. El ventilador no enciende.

El bulbo de temperatura tambien lo cambie y nada. Tambien cambie los fusibles y Relay y NADAAAAA. Ayuda!!!!!1
Escrito hace 5 meses por JosueeMéxico
0
Que lo escaneen,el motor normalmente enciende el ventilador hasta los 108 grados y se apaga a los 97 grados. Verificar si se instalo bien el termostato y si abre cuando sube la teperatura.  - ricardo (hace 5 meses) Denunciar comentario
Mejor solución  (según Josuee, el autor del problema) 
0
El problema es que no enciende el ventilador, ni cuando enciendo el AC.  - Josuee (hace 5 meses) Denunciar comentario
Mejor solución  (según Josuee, el autor del problema) 
0
Ya verificaron fusibles , relevador de ventilador estan en buen estado? prueba directo el ventilador a ver si funciona,no vaya a ser que este quemado. Si funciona entonces el el sensor de temperatura que esta dañado.  - ricardo (hace 5 meses) Denunciar comentario
Mejor solución  (según Josuee, el autor del problema) 
0
Quitenle el termostato nobsirve para nada. El termostato es para climas donde hay nevadas. Quitenselo y veran la diferencia  - Manuel fdez (hace 2 meses) Denunciar comentario
Mejor solución  (según Josuee, el autor del problema) 
Chevrolet
Sonic

sedan 4 puerta 1.6
2014
0
votos

No enciende el motorSolucionado

No enciende el motor se apaga todo, el auto es mecánico lo empujo y en menos de 2 mt enciende
Escrito hace 6 meses por ximenaChile
0
Me pasa lo mismo, tengo un Sonic 2012, y esta loco. Hay veces que no quiere prender, no da marcha, crei que era la batería ya la checaron y no es asi, pero cuando no quiere prender, si encienden las luces de adentro, radio y faros. Ya lo lleve a agencia y no le encuentran nada, ya lo lleve con eléctricos y mecánicos y tampoco encuentran que es. Estoy desesperada y harta. Alguien tiene el mismo problema y sabe como resolverlo?  - ana  (hace 4 meses) Denunciar comentario
Mejor solución  (según ximena, el autor del problema) 
0
Vendelo!!!!!
No es difícil!!
Si estas muy desesperada, rematalo!! No falla...
  - cuki (hace 4 meses) Denunciar comentario
Mejor solución  (según ximena, el autor del problema) 
0
Tengo el mismo problema. No prende mi carro y ya lo lleve con varios mecánicos y no encuentran la falla. Yo también estoy desesperada y no se lo que tiene. Alguien ya supo que es lo que pasa con este carro. Ayudenme por favor  - pamela (hace 3 meses) Denunciar comentario
Mejor solución  (según ximena, el autor del problema) 
Chevrolet
Sonic

Sonic
2012
-1
voto

El motor no enciendeSolucionado

A alguien le ha pasado que su carro sonic 2012 haga el sonido del arranque pero nunca encienda el motor?, si alguien tiene la solución se lo agradecería muchísimo!.
Escrito hace 6 meses por ciyaniMéxico
1
Markou me podrias ayudar xfa este es mi correo controscar@outlook.cl  - osckr (hace 6 meses) Denunciar comentario
Mejor solución  (según ciyani, el autor del problema) 
0
Que tal, buenas tardes, supieron que tenia el carro? lo pudieron solucionar? Tengo el mismo problema y no se como arreglarlo. La mayoría de mecánicos me dicen que deben de desmotar todo y hacer un relajo, y la verdad eso me hace pensar que no saben, no tienen ni las más mínima y remota idea y fuera de eso solo quieren hacer reparaciones costosas.
Saludos
  - Alberto Hdez (hace 6 meses) Denunciar comentario
Mejor solución  (según ciyani, el autor del problema) 
0
Hola tengo un prisma 2013 lo lleve 7 veces alos servis al encendet el motor arrancaba luego falla y se para siempre en frio. Le cambie de todo y lo que me dio resultado a medias fue el bulbo de temperatura que esta en el block. Pero a los 2500 km comenzo a fallar otra vez.  - River (hace 6 meses) Denunciar comentario
Mejor solución  (según ciyani, el autor del problema) 
0
Revisa el fusible de la bobina de encendido y la bobina posiblemente este dañada  - CesarM (hace 6 meses) Denunciar comentario
Mejor solución  (según ciyani, el autor del problema) 
1
Me paso lo mismo, en ocasiones al tratar de arrancar el automovil no arrancaba y al girar la llave solo se apagaban todas las luces del tablero incluyendo el estereo.
Lo lleve con un electrico y no detecto el error o falla ya que es ocasional no falla siempre " lo extraño es que no prende ni empujandolo" en el caso de mi sonic que es standard.
Lo unico que hay que hacer es tener unas pinzas a la mano y adios problema. La solucion es abrir el cofre o capote y en la bateria desconectas el cable negro es decir el de la tierra. Esto debera ser con la llave puesta.
1er paso - Giras la llave y obvio no enciende, (no la retires dejala puesta a tal manera que las luces del tablero queden encendidas)
2do paso - Abres el cofre o capote segun le llamen en tu pais.
3er paso - Con unas pinzas o alicates desconecta el cable negro de la bateria (la bateria tiene 2 cables (1 rojo = corriente) y otro (negro = tierra) solo desconectaras el negro. No da toques no es necesario usar guantes ni nada. Solo desconectalo. 4to paso Al desconectarlo y volverlo a conectar escucharas un sonido como de un boton oprimiendose. Si gustas repite la accion para que escuches el sonido. 5to paso Atornilla ligeramente el cable negro regresa adentro del automóvil y enciendelo "listo" vendita solucion. 6to paso Regresa a la bateria y conectala por completo, cierra el cofre y disfruta el viaje =)
  - Julio Baez (hace 6 meses) Denunciar comentario
Mejor solución  (según ciyani, el autor del problema) 
0
A alguien ya se le solucionó lo del encendido de carro sonic? Porque tengo el mismo problema y no encuentran lo que le pasa. ALGUIEN QUE ME PUEDA ORIENTAR? En verdad que no tengo ni idea de lo que le pasa.  - pamela (hace 3 meses) Denunciar comentario
Mejor solución  (según ciyani, el autor del problema) 
0
Te lo acabo de comentar en la otra pregunta del foro, pero pongo por acá la respuesta corta por si a alguien le sirve. Prueben en la caja de fusibles que se ubica en el cofre, en mi caso los relevadores de encendido tenían un falso, como te puedes dar cuenta que eso es simple. Puede hacer un puente entre el relevador de encendido (cuadro de color gris grande que se encuentra en la parte inferior izquierda de la caja de fusibles) y la pila y el carro podrá arrancar, siempre y cuando la llave este puesta y con el switch abierto. Al parecer son piezas que se pueden aflojar fácilmente con uso.  - Alberto Hdez (hace 3 meses) Denunciar comentario
Mejor solución  (según ciyani, el autor del problema) 
Chevrolet
Sonic

LT
2013
3
votos

No enciende el autoSolucionado

Llegue a casa estacione el auto en el garage y al dia siguiente que quise encenderlo para ir al trabajo o h sorpresa no encendió, no daba marcha pero si enciende el tablero y no me indica algun codigo de falla, pense que era la bateria y se la cambie pero sigue igual, me parecen malitos estos carros hace unos dos meses me falló el termostato. En que puede ser del encendido??
Escrito hace 8 meses por sonic 13México
2
A mi me paso exactaente lo que te paso, y lo lleve a la agencia y eran las llaves que se desconfiguraron y por garantia las configuraron y ya no tuve problemas vi la factura que pago GM por que era garantia y eran como 100 pesos asi que si no tienes garantia no creo que haya problema  - Eduardo  (hace 8 meses) Denunciar comentario
Mejor solución  (según sonic 13, el autor del problema) 
0
Hoy por la mañana me acaba de suceder exactamente lo mismo, todavía ayer en la noche lo utilice sin problemas, igual es modelo 2013 y tiene poco mas de 42,000 km y hace un mes tuve el problema del termostato.  - Hector (hace 7 meses) Denunciar comentario
Mejor solución  (según sonic 13, el autor del problema) 
Chevrolet
Sonic
2014
2
votos

No EnciendeSolucionado

Hola tengo un Sonic 2014 sedan, el cual estaba trabando perfectamente hasta ahora... todo Empezo un día que encendí el carro para estacionarme ene otro lugar, lo apague, deje encendidas las estacionarias por alguno minutos y luego no volvió a encender, las luces, pito, radio, vidrios y alarma funcionaban perfectamente. Cuando otro auto le pasa corriente enciende perfectamente. Ahora cada vez que deje un momento las estacionarias el carro no vuelve a encender, alguien puede decirme que significa esto o que puedo hacer?
Escrito hace 8 meses por MilenaColombia
0
La bateria se descarga. Ya sea porque esta deteriorada y necesita reemplazo o bien el alternador no carga la bateria.  - Mecanico (hace 7 meses) Denunciar comentario
Mejor solución  (según Milena, el autor del problema) 
Chevrolet
Sonic

LTZ
2013
0
votos

No enciende, hace el checklist y es todo, no enciendeSolucionado

Después de que realiza el checklist y al dar la vuelta a la llave para encenderlo no hace ni ruido, no arranca pero si mantiene las luces del tablero encendido, he tenido otros modelos de Chevrolet y no me había pasado nada así, los anteriores no eran automáticos, esto lo hace y después de varias horas enciende como si nada hubiera pasado.
Escrito hace 8 meses por LucíaMéxico
0
Cuando voy arrancar el burro se pone pesado, se queda sin corriente el tablero sigue prendido, despues de dos o tres veces que le doy arranque recien arranca, la bateria no ers porque le puse otra mas grande, puede ser que el burro este en corto????  - oscar (hace 8 meses) Denunciar comentario
Mejor solución  (según Lucía, el autor del problema) 
1
Lo solucionaron?? Que era?  - Rama (hace 7 meses) Denunciar comentario
Mejor solución  (según Lucía, el autor del problema) 
0
Exactamente lo mismo, alguien ya sabe que tiene?  - Alberto Hdez (hace 6 meses) Denunciar comentario
Mejor solución  (según Lucía, el autor del problema) 
0
Me paso lo mismo, en ocasiones al tratar de arrancar el automovil no arrancaba y al girar la llave solo se apagaban todas las luces del tablero incluyendo el estereo.
Lo lleve con un electrico y no detecto el error o falla ya que es ocasional no falla siempre " lo extraño es que no prende ni empujandolo" en el caso de mi sonic que es standard.
Lo unico que hay que hacer es tener unas pinzas a la mano y adios problema. La solucion es abrir el cofre o capote y en la bateria desconectas el cable negro es decir el de la tierra. Esto debera ser con la llave puesta.
1er paso - Giras la llave y obvio no enciende, (no la retires dejala puesta a tal manera que las luces del tablero queden encendidas)
2do paso - Abres el cofre o capote segun le llamen en tu pais.
3er paso - Con unas pinzas o alicates desconecta el cable negro de la bateria (la bateria tiene 2 cables (1 rojo = corriente) y otro (negro = tierra) solo desconectaras el negro. No da toques no es necesario usar guantes ni nada. Solo desconectalo. 4to paso Al desconectarlo y volverlo a conectar escucharas un sonido como de un boton oprimiendose. Si gustas repite la accion para que escuches el sonido. 5to paso Atornilla ligeramente el cable negro regresa adentro del automóvil y enciendelo "listo" vendita solucion. 6to paso Regresa a la bateria y conectala por completo, cierra el cofre y disfruta el viaje =)
  - Julio Baez (hace 6 meses) Denunciar comentario
Mejor solución  (según Lucía, el autor del problema) 
Chevrolet
Sonic

LT
2012
1
voto

Fallas en sistema de refrigeracion ( apesta)Solucionado

Resulta que al año de uso se descompone el sensor del termostato y no enciende ningún indicador, lo cual hace que se caliente y se dañe el deposito de anticongelante, lo reparo con 4 mil pesos aprox, y al siguente año se daña otoro sensor, rompe el deposito de anticongelante, rompe tres mangueras y lo reparo por la modica cantidad de 6 mil pesos, pasan 3 meses y ahora el enfridor del aceite tiene fuga, me cotizan en 9 mil pesos y no hay la pieza ni en planta, y me dice el mecanico que los soportes del motor están por terminar en la basura, que eso me va costar 10 mil pesos aproximadamente.
Escrito hace un año por RobertMéxico
0
No se quien te esta cobrando tanto, creo que en la Agencia saldría mas barato, el deposito del anticongelante vale no mas de 500 pesos, te cobraron 3500 de mano de obra jaja, el otro daño comun es el sensor de temperatura que hace que funcione el ventilador, el famoso codigo 89, te vale no mas de 500 pesos, los dos "dizque originales de agencia", te esta robando tu mecanico o la agencia, es muy facil hacer esos cambios es cuestion de que le investigez un poco  - Pablo A (hace un año) Denunciar comentario
Mejor solución  (según Robert, el autor del problema) 
Chevrolet
Sonic

ls
2012
0
votos

No prende a la primeraSolucionado

Mi sonic no prende estando frio tengo que darle marcha una diez veces i enciende pensé que era la bomba de gasolina pero esta bien no es eso , después qe enciende fusiona bien lo apago i lo prendo i si responde a la primera solo no enciende en las mañanas i estando frio alguien me puede ayudar
Escrito hace un año por rolandoMéxico
0
Puede ser tu regulador de presion que se descarga esta ubicado en la misma bomba  - alex (hace 10 meses) Denunciar comentario
Mejor solución  (según rolando, el autor del problema) 
Chevrolet
Sonic

sonic lt full
2012
1
voto

Problemas al encenderSolucionado

Esta es la segunda falla que presenta el sonic. 1) fuerte ruido en sector de la rueda derecha delantera. La automotora informo que eran las bieletas y que era una partida del sonic que salieron malas y las cambiaron por estar en garantia el auto y ahora la 2) falla la presenta despues de 4 años hoy el auto le costo mucho partir pero despues de 3 horas al encender el auto para regresar no se la pudo cuando doy contacto da un sonido como un chispero pero no enciende pero si enciende las luces altas, los neblineros y la radio. No creo quee sea problema de bateria. Me Han dicho que puede ser el motor de partida. Si a alguien le a pasado y sabe que puede ser responda por favor.
Escrito hace un año por AlexisChile
0
Probablemente te quedaste sin baterias y si la carga de las baterias estuviera bien...puede q tengas problema con el sensor del pedal del embrague...saludos  - crico (hace un año) Denunciar comentario
Mejor solución  (según Alexis, el autor del problema) 
0
Tuve un problema parecido en un corsa y era el regulador de tensión ! ese chispazo que escuchas es la conexión y desconexion del rele!  - Diego (hace 5 meses) Denunciar comentario
Mejor solución  (según Alexis, el autor del problema) 
Chevrolet
Sonic
2014
-1
voto

Experiencia en cutch y sensor de termostatoSolucionado

Les comento que en los cambios que e notado en el sonic... es comun lo del clutch, sensor de termostato ETC. a mi esposa le paso que no le encendia el coche x surte e tenido algo de experiencia en manejo y hay autos que si no le metes bien el cutch no enciende al igual que al hacer los cambios en autos estardar sobretodo en sonic, si no metes bien el cutch te llebaras tu caja de cambios o bien hasta tu clutch y es en dodne empieza a escucharse el cascabeleo
Escrito hace un año por JUANCHOMéxico
Chevrolet
Sonic

version D standard
2012
1
voto

Todo lo anterior. Basura con patasSolucionado

1fallaron los frenos se doblo el cofre y cuando lo repararon lo entregaron con la facia colocada y mal pintada. Además rompieron la base de.la.computadora. ademas me lo entregaron con un golpe que no tenia. 2 cuando lo entregaron no lo "descontaminaron" y los vidrios se manchan con la lluvia. 3 en la agencia le mandamos poner seguros a los faros al dia siguiente de comprarlo y me lo entregaron dañado. 4 le fallan los chisgueteros a cada rato se le desconecta la manguera. 5 el coche se traga la bateria. Solo si no lo sacas diario no enciende hasta que se le pasa corriente. Supuestamente tiene u…Leer completa
Escrito hace un año por lili haftaMéxico
-3
Yo tengo un Sonic Hatch. Y es un maquinón. A finde año espero poder cammbiarlo por otro sonic pero sedan.  - xamario (hace un año) Denunciar comentario
Mejor solución  (según lili hafta, el autor del problema) 
Chevrolet
Sonic

LT AT
2013
0
votos

Problemas de encendidoSolucionado

Hola, mi Sonic me ha fallado en varias ocasiones porque al encender el switch el tablero se enloquece (se encienden y apagan los testigos, se borra el kilometraje, se sube y baja el testigo de la gasolina, empieza a sonar el sensor de reversa...) y obviamente no da marcha. Lo he llevado al concesionario y le han borrado algunos errores mediante el escaner, sin embargo hoy lo llevé a un taller externo y al escanearlo apareció un código del módulo de la transmisión, lo cual no me habían comentado en el concesionario y me preocupa bastante. Cuando el carro no enciende tengo que esperar de 30 minutos a una hora y el carro responde pero me parece grave que pase esto con un carro que sólo tiene 10 meses de uso. Agradezco si alguien le ha sucedido esto y qué solución le han dado.
Escrito hace 2 años por JaimeMColombia
1
Buena tarde, esta condicion de falla reflejado en partes electricas se debe a fallas en la alimentacion de los computadores del auto, te aconsejo mandar a hacer una revision general de masas y conectores de alimentacion de bateria y fusiblera, existe una masa en la culata del motor que a veces se aisla que lo enloquese a tal punto que a veces no enciende. Nos cuenta...  - ossodriver (hace un año) Denunciar comentario
Mejor solución  (según JaimeM, el autor del problema) 
Chevrolet
Sonic

AUT LTZ
2012
1
voto

Marcha y no responde a las revolucionesSolucionado

En el 2012 compre un Sonic Aut y desde el inico no me daba la potencia, no aceleraba y se jaloneaba, lo he llevado a la agencia como seis veces, lo configuran y al principio parece arreglado el problema pero al tiempo lo vuelve hacer. Hace un par de días ya no arrancó, no encienden las luces y el tablero de la radio permanece apagado con el switch encendido. Alguien sabe qué problema puede ser
Escrito hace 2 años por GERAMéxico
0
Ya checaste la bateria? Porque la bateria del sonic salio muy mala o podria ser algun fusible... ojala sea algo como eso y que no te salga mucho $$$... saludos.  - Ikki Fenix (hace 2 años) Denunciar comentario
Mejor solución  (según GERA, el autor del problema) 
0
Pues yo tengo un sonic 2012 y le cambié batería porque llegó un momento que estando parado en alguna gasolinera dejaba prendido el radio y ya no prendía el auto hasta que me empujaban los despachadores, ya se imaginaran la burla de los dueños de autos de otras marcas estacionados a un lado mio para un buen comercial!, no es cierto? pero en fin cambie la batería por una gonher y ya no me ha fallado, suerte!( espero algún día la marca se haga responsable de tantos de desperfectos como lo hacen las marcas japonesas),a ver que desperfecto sigue, ya pase por lo del termostato y el ruido en suspension delantera.  - josemaria (hace 2 años) Denunciar comentario
Mejor solución  (según GERA, el autor del problema) 
0
Me paso lo mismo, le cambie la bateria por una duracell y ya no he tenido mayor problema  - USUARIO DECEPCIONADO (hace 2 años) Denunciar comentario
Mejor solución  (según GERA, el autor del problema) 
Chevrolet
Sonic

ltz
2012
1
voto

No enciende el carro en ocasionesSolucionado

El carro no enciende en ocasiones a veces me espero 15 inutos y ya enciende o de lo contrario tengo que pasarle corriente con un cargador de bateria siendo que trae bateria nueva
Escrito hace 2 años por culiacan3México
0
Me Pasa LoMismoY EnLaAgenciaNo Le Encuentran El Problema, Tu Ya Lo ResolvIste ?  - osvaldo (hace un año) Denunciar comentario
Mejor solución  (según culiacan3, el autor del problema) 
Chevrolet
Sonic

LTZ
2014
4
votos

El auto parece estar bloqueadoSolucionado

Hola gente, quisiera saber si alguien me puede ayudar. Lo que pasa es que mi sonic 2014 no enciende ni da marcha. No enciende ningún botón, ni foco, ni el sistema MyLink, nisiquiera los botones de bloqueo/desbloqueo de la llave. Al principio pensé que pudo haberse descagado, pero se me hace raro porque como les digo ni siquiera da marcha. Ah y tampoco puedo ponerlo en ningún otro modo que no sea "P", (parking), la palanca no se mueve. Tengo tan sólo 3 dias con el coche y pues espero que no sea nada grave. De antemano, gracias.
Escrito hace 2 años por ValdezMéxico
0
Yo creo q c descompuso porque precisamente todavia no llegamos al 2014 jajajaja  - ELLA (hace 2 años) Denunciar comentario
Mejor solución  (según Valdez, el autor del problema) 
0
Yo tengo muy mala experiencia con sonic, creo q hay q unirnos y demandar o que ellos respondan por coches con defectos, q nos lo cambien o q regresen el dinero mbonita17@gmail.com  - MARIA (hace 2 años) Denunciar comentario
Mejor solución  (según Valdez, el autor del problema) 
0
También quisiera unirme a la queja maría, tengo un sonic 2015 y gasta mucha gasolina. Me da como 8km x litro, un robo total la publicidad engañosa que ofrece 14km/litro en CD  - Richard  (hace 9 meses) Denunciar comentario
Mejor solución  (según Valdez, el autor del problema) 
Chevrolet
Sonic

paquete c
2012
4
votos

Fallo en sistema de frenadoSolucionado

Es un asco este carro sonic 2012...me he quedado en carretera 12 veces y se hacen mensos que no llevan un control en el auxilio en el camino para ver cuantas veces te ha fallado el carro, segun que era el sistema abs y por eso se apaga el auto y ya no enciende con nada, pero es mentira porque ya se lo cambiaron y hace lo mismo... ha explotado dos baterias, se quemo el aire acondicionado, le tuvieron que cambiar la palanca porque el boton se atoraba, le cambiaron no se que del cilindro que no hacia combustion en la bujia, los embragues y tirantes e la direccion...y otros detalles, para variar a…Leer completa
Escrito hace 3 años por CALLITAMéxico
0
Eso me acaba de pasar a mi, la respuesta fue que le cambie la gasolina a Premium que es un error de "la gasolina" que esta en un comunicado y no solo en el Sonic si no en varios modelos de la Chevrolet eso si me lo mostraron, pero si es peligroso por que uno anda en el carro y deja de acelerar da cambio brusco y que no es problema de su bomba de gasolina eso dice ahí y en el comunicado tiene todos los síntomas que tu mencionas y que tmb me ha sucedido a mi, mi error fue a los 30000 el dia dom :S, saludos y ojala podamos resolver esto  - lmpp (hace 3 años) Denunciar comentario
Mejor solución  (según CALLITA, el autor del problema) 
0
Hola yo acabo de sacar mi auto de la agencia por los mismo, el mentado codigo 89 y segun me dicen es el TERMOSTATO. Y tambien me le han cambiado muchas piezas, yo tambien me arrepiento de comprar este carro.  - LILY (hace 3 años) Denunciar comentario
Mejor solución  (según CALLITA, el autor del problema) 
0
Echarle la culpa a uso de Gasolina inadecuada es algo Absurdo, pues por que ellos no hace vehículos que trabajen con la gasolina estandarizada en el mercado. Es una forma de echarte la culpa de su mala calidad de vehículo. Chevrolet sinónimo de Mala calidad...!  - Luis (hace 3 años) Denunciar comentario
Mejor solución  (según CALLITA, el autor del problema) 
0
ME paso lo ismo el fin de semana. Código 89 y zas se apaga y a orillarse y esperar una o mas horas para que arranque no no que mala experiencia  - DR RAFA (hace 2 años) Denunciar comentario
Mejor solución  (según CALLITA, el autor del problema) 
¿Problemas con un Sonic? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Cargando...
Comentarios sobre el sitio?
Cargando...