Cargando...
Cargando...

Problemas y fallas de Arranque del Chevrolet Silverado

hay 45 casos reportados (de los 368 problemas del Silverado)



¿Problemas con un Silverado? Compártelos

HoyMéxico
Chevrolet
Silverado
2 puertas
1995
0
votos

La aguja del. Aceite se mueve solaSolucionado

Arranca bien.el problema es que despues de un rato la aguja del aceite empieza a moverse de un lado a otro y la camioneta empieza como si se estuviera ahogando y al estar apunto de apagrse vuelve a acelerarse sola. Se tironea y en ocasiones se apaga que se puede hacer?   -  elvis
Hace 6 díasMéxico
Chevrolet
Silverado
LT, 2 puertas, motor 5.3 4x4
2010
0
votos

Falla al encenderSolucionado

En estos últimos días al encender la camioneta en veces enciende a la primera, sin falla, y en otras ocasiones solo se escucha un click, por lo que tengo que darle dos o tres intentos para que pueda arrancar, hoy por la tarde al intentar prender la camioneta tuve que hacer mas intentos que los de costumbre, me apareció un mensaje de Servicio sistema antirrobo inmediatamente después el carro encendió. La batería tiene 4 meses de usos, y el voltaje que me marca en el tablero unas veces esta bajo pero la camioneta enciende sin problemas, ya cheque la bateria por fuera en 3 lugares distintos y todos concuerdan de que esta bien, la bateria anterior la reemplace porque tenia el mismo problema.   -  Luis
0
Revisa el estater relay y el estarer tamvien el theff system pero primero lo primero el relay de el estara ok ate julio  - mechanicjulio@yahoo.com (Hace 4 días) Denunciar comentario
Mejor solución  (según Luis, el autor del problema) 
0
Lo tomare en cuenta, hasta ahora solo le e dado servicio al motor de arranque...Gracias...  - Luis (Hace 3 días) Denunciar comentario
Mejor solución  (según Luis, el autor del problema) 
0
Julio!!! Alguna manera que me recomiendes para hacer la verificacion de lo que mencionas...  - Luis (Hace 3 días) Denunciar comentario
Mejor solución  (según Luis, el autor del problema) 
0
Si primero revisa que no este parpadiando la luz en el tablero del theff system. 2 revisa los cables de la bateria al estater queno esten flojos o con sarro 3 revissa el estater relay esta en la caja de fusibles. 3 mide el voltaje de corriente que el estater rrecive por el cable mas peke osea 12 voltios cuando jiras la llave para arrancarla mucha suerte ate julio  - mechanicjulio@yahoo.com (Hace 2 días) Denunciar comentario
Mejor solución  (según Luis, el autor del problema) 
Hace 14 díasEstados Unidos
Chevrolet
Silverado
chevy suburban 1500
2003
0
votos

Arranca bien y corre bien solo las luces ke pren deSolucionado

Hola tengo un problema con mi suburban seme prende la luz dela bateria y dice keeno esta cargando y luego dice brake buster service espero me ayuden gracias   -  edgar
0
A mi tambien me paso lo mismo pero se soluciono cambiando las terminales de la bateria para que haga mejor contacto a la bateria  - Jesus Hernandez (Hace 14 días) Denunciar comentario
Mejor solución  (según edgar, el autor del problema) 
Hace 2 semanasVenezuela
Chevrolet
Silverado
2 puertas LT
2014
1
voto

Falla en caja de cambios.Solucionado

Cuando arranco con un poquito de fuerza da un golpe. Y hace como a quedarse pero luego arranca. Pero si la arranco fuerte o muy lentamente no lo da.   -  Lucas colina
Hace 3 semanasMéxico
Chevrolet
Silverado
Silverado 5.3 lt
1999
0
votos

Vibra al arrancarSolucionado

Cuando acelero de cero empieza a vibrar y luego ya cuando llega ah 80 empieza a vibrar más y no puedo acelerar mas porque vibra muy feo   -  Romero
0
Revisa que las llantas no esten boludas y balancialas si es pocible  - mechanicjulio@yahoo.com (Hace 10 días) Denunciar comentario
Mejor solución  (según Romero, el autor del problema) 
Hace 3 semanasMéxico
Chevrolet
Silverado
Motor 5.3
2004
0
votos
Hace 4 semanasVenezuela
Chevrolet
Silverado
2 puertas motor 5.3
2008
0
votos

Le cuesta dar arranqueSolucionado

A veces prende y otras veces no da y se le mueve los relay y la camioneta enciende pero dice potencia de motor reducida y no acelera la alarma dejo de funcionar y las luces a veces prenden y otras veces no   -  joseph
Hace 5 semanasVenezuela
Chevrolet
Silverado
2 puertas, 8 cilindros
2004
1
voto

Aire AcondicionadoSolucionado

El Aire acondicionado no funciona, congela solamente la tuberia pero no arranca el ventilador (no sopla) que sera?   -  Omar937
0
El Blower (soplador del havitaculo) esta atascado, revisar carbones o reemplazar y listo.  - Angel (Hace 5 semanas) Denunciar comentario
Mejor solución  (según Omar937, el autor del problema) 
0
Es el relay de el blower o el fusible que estan quemados ok  - mechanicjulio@yahoo.com (Hace 5 semanas) Denunciar comentario
Mejor solución  (según Omar937, el autor del problema) 
Hace 6 semanasMéxico
Chevrolet
Silverado
chevy truck 5.7
1997
1
voto

Le doi marcha y no prendeSolucionado

Ok my chevy nomas se paro y yano prendió le cambie la bomba,filtro de gasolina sensor de presión ,los cables de lasbujías. Y no prende. Tambien use el liquido q se le echa para q arranque ,en México le desimos un gallito,ok le hago eso y quiere en pesar pero no enciende. Ok amijos alguien q me ayude q más hago.   -  wicho
1
El modulo q esta encima del caucho.de repuesto  - paul (Hace 5 semanas) Denunciar comentario
Mejor solución  (según wicho, el autor del problema) 
0
Saludos. Tienes que comprobar si tienes chispa en los cables de las bujías de no ser así revisa el sensor de posición del cigüeñal. El rotor del distribuidor. El sensor del distribuidor, la bobina de encendido. Estos son los puntos frágiles del sistema vortec 5.7. En caso de tener chispa revista la presión de combustible. Aunque dices que utilisaste un gatillo y no hizo nada. Me inclino po el sensor del cigüeñal espero que te sirva mi comentario...  - jose anibal (Hace 4 semanas) Denunciar comentario
Mejor solución  (según wicho, el autor del problema) 
Hace 6 semanasMéxico
Chevrolet
Silverado
2004
0
votos

Depronto se escucho un trueno y salio mucho humo. Y apague como 10 minSolucionado

Y cusndo la ensendi arranco pero no tiene fuerza y despues de calentar un poco se escucha mucho aire y abienta aceite de una cabeza por una manguera de la tapa hacia el filtro del aire wue podria ser   -  José
Hace 7 semanasMéxico
Chevrolet
Silverado
2 puertas
2011
0
votos

Sonido en la transmisionSolucionado

Buen dia! Acabo de comprar una silverado 2011 y quisiera saber si es normal en la transmision automatica al momento de arrancar en 1 hace un ruido o chiyido como si fuera aire (uhhh) al momento de cambiar a 2 se le quita, solo es en el cambio de 1   -  roger
Hace 2 mesesMéxico
Chevrolet
Silverado
hd
1998
0
votos

Arranca y se apagaSolucionado

Le cambie la bomba y los inyectores el filtros el relay de la bomba y jala un rato y despues se apaga la dejo descansar y jala normal   -  armando
1
Ya le cambie bujías el filtro la bomba de gas cables filtro de aire y todavía tinbla es una che y 2002  - lopez (Hace 7 semanas) Denunciar comentario
Mejor solución  (según armando, el autor del problema) 
Hace 2 mesesMéxico
Chevrolet
Silverado
cheyenne
2007
0
votos

Se activo el estabilitrak y se encendio el foco el motorSolucionado

Se activo el estabilitrak , al arrancar el motor vibra la camioneta, al iniciar la marcha golpetea la primera velocidad y en el tablero aparece traccion desactivada. La lleve al mecanico y comenta que es es el piston uno y dos y que es la caja de velocidades que tienen que escanear
Me puede alguien ayudar !!!!! por favor se los agradeceria
Urge!!!!!   -  Leonardo
0
La mia tenia flojo un cable de la bateria y se soluciono el problema  - piki (Hace 7 semanas) Denunciar comentario
Mejor solución  (según Leonardo, el autor del problema) 
Hace 2 mesesEstados Unidos
Chevrolet
Silverado
silverado
1999
0
votos

Aceleras y no avanzaSolucionado

Cuando arrancó la chevy silverado 97 motor vortec de 6 cilindros arranca y al meter la velocidad empieza a perder fuerza y no acelera más se pone a temblar no sé que podré hacerle podría alguien desirme q hacer por favor al acelerar tiembla y lo que hace es quedarse y no avanza...gracias   -  loco.
0
Me aparece en el tablero potencia baja el motor y quiero acelerar y no lo hace.  - Alejandro Arenas (Hace 7 semanas) Denunciar comentario
Mejor solución  (según loco., el autor del problema) 
0
Bomba de gasolina la mia estaba igual al encenderla temblaba mucho revise en internet y pense q era el sensor maf lo compre y siguio igual checaron la. Bomba y la cambiaron asunto arreglado antes no me dejaba acelerar tampoco de 3000 rpm pide q te chequen la presion ah la bomba  - checkosoto_6 (Hace 6 semanas) Denunciar comentario
Mejor solución  (según loco., el autor del problema) 
Hace 2 mesesMéxico
Chevrolet
Silverado
Cheyenne
2009
1
voto

Alarmas Stabilitrack y Check EngineSolucionado

Al estar circulando súbitamente aparece la alarma de Stabilitrack y a continuación la alarma de check engine, no perdí potencia, unos segundos después desaparesen, una hora después aparecen las alarmas y solo desaparese la de stability track y queda la Check engine, detengo la camioneta, reviso y aparentemente no se escucha nada el motor funciona bien, intento amansar y operan las dos alarmas, me detengo apago el motor por un minuto, y al arrancarlo se escucha en la parte baja del motor fuerte golpeteo como de metal con metal, remolcó la camioneta la llebo a un taller y el mecánico me dice que...Leer completa   -  Cruz
0
Stabilitrack es un sistema de anti derrapante en las llantas ke llevan las ruedas son sensores como el ABS a veces prende un carrito derrapando  - Jayko (Hace 2 meses) Denunciar comentario
Mejor solución  (según Cruz, el autor del problema) 
0
Saludos también tengo problemas con stabilitrack me dice servicio control tracción pero la camioneta no falla solo prende esa leyenda y esto sucedio después de hacer cambio de bujías y lavar cuerpo de aselerecion esto influye en algo?  - aaron (Hace 2 semanas) Denunciar comentario
Mejor solución  (según Cruz, el autor del problema) 
Hace 2 mesesEstados Unidos
Chevrolet
Silverado
cuando la prendoabeses pega un brinco y no suelta los cambios la trasmision nadamas suben las rreboluciones y corre bien burra ya rreconstrui la trasmision y sigue igual
2006
-1
votos

No suelta los cambios y se forza mucho pa arrancarSolucionado

Abeses cuando la prendo pega un brinco y no suelta los cambios nada más suben las rreboluciones y corre bien burra o forsada   -  el tacuache
Hace 2 mesesMéxico
Chevrolet
Silverado
2 puertas
2010
0
votos

No da marcha y no arranca manualmenteSolucionado

Que tal mi problemas es que mi camioneta no da marcha al girar el llavin, al querer arrancarla suministrandole corriente a la marcha no prende y la bomba de gasolina si esta prendida. La camioneta estaba funcionando bien, de un momento dejo de dar marcha con el llavin.   -  rodrigo1982
Hace 2 mesesMéxico
Chevrolet
Silverado
motor
1998
0
votos

Tiene mucha falla quema gasolina crudaSolucionado

Ya le rebise todas sus bujias pero me di kuenta que tres pistones no abastesen la chispa de esos tres ninguno me pega toques y los otros tres si tienen buaena chispa y dan un buen toque es una falla k al encender el la camioneta se siente y mas al arrancar   -  eduardo
Hace 2 mesesMéxico
Chevrolet
Silverado
motor vortec
2001
1
voto

Seapaga cuando lleva un rato trabajandoSolucionado

Mepodrian a yudar micamioneta ya le cambie bomba. Bobina pastlla de encendido pero despues de dos otres horas de trabajo se apaga y la dejo unoos minutos y buelbe arrancar yale cheque la presión dela bomba y esta bien tiene 50/ayudenme ya estoy dessesperado   -  julls
-1
El problema de esa falla esta en el cable de tierra que sale del conector de la base de la bomba al chasis y si no el conector de la bomba de gasolina salio defectuoso se calienta y no pasa el voltaje correcto y se apaga el motor es un problema de la chevrolet por esa razon venden el conector.  - juan luis morales L (Hace 2 meses) Denunciar comentario
Mejor solución  (según julls, el autor del problema) 
0
Yale cambie elsensor de cigüeñal y sigue igual  - julls (Hace 2 meses) Denunciar comentario
Mejor solución  (según julls, el autor del problema) 
Hace 2 mesesVenezuela
Chevrolet
Silverado
cheyenne 5.3 2 puertas
2002
1
voto

Falla de corriente cheyenne 2002Solucionado

Buenas tardes necesito ayuda tengo una cheyenne 2002 motor vortec 8 cilindros 4 x 2 automatica, tiene una falla fuerte de corriente creo. La camioneta prende pero tiembla demasiado no tiene fuerza la aceleracion es muy pobre y la chispa q llega a los cilindros es muy pobre le cambie distribuidor nuevecito, cadena de tiempo, cables de bujias, le mande a revisar la computadora y esta buena la camioneta hace explosiones un mecanico la tuvo un mes y me la devolvio porque no encontro la falla adicional a esto estando unos dias en el taller la caja no quiere arrancar en drive y no se si sea por la misma falla porque ella no tenia falla de caja, he gastado muchisimo dinero necesito por favor una ayuda   -  carlos407
Hace 2 mesesVenezuela
Chevrolet
Silverado
cheyenne
1997
0
votos

No llega corriente a la bobina ni a las bujiasSolucionado

Lamentablemente en mi camioneta un mal a saltado a otro ahora no llega corriente a la bobina da arranque pero no hay corriente en las bujias sera la panelita que va en el distribuidor o lleva un relay que controla la corriente que llega al distribuidor les sabre agradeser cualquier comentario gracias   -  Luis Enrrique
Hace 2 mesesVenezuela
Chevrolet
Silverado
cheyenne
1997
0
votos

No llega corriente al automático del arranqueSolucionado

Tengo un problema no llega corriente al automático del arranque , se le revisaron todos los fusibles y nada se le cambio el conmutador de la suichera que es la que embia la señal cuando uno le da arranque y sigue igual lo demas esta bien luces cambio limpia brisas etc le sabre agradeser cualquier ayuda que puedan prestarme gracias   -  Luis Enrrique
0
Hola pana saca las tapas del volante donde ba el conmutado el cable color amarillo debe d tener corriente al momento q le das arranque si sale corriente revisa vien los rele o bal vula de pare i neutro ok  - chevy (Hace 2 meses) Denunciar comentario
Mejor solución  (según Luis Enrrique, el autor del problema) 
0
Si hay corriente estoy relay los lleva en un cajetin al lado de la computadora y la válvula de pare y neutro la lleva en que parte gracias  - Luis Enrrique (Hace 2 meses) Denunciar comentario
Mejor solución  (según Luis Enrrique, el autor del problema) 
0
Hola la valvula del pare i neutro la lleba por el lado del chofer donde esta la caja de canvios va por un lado esta valvula usa 7 , 8 cables saca le conector i linpialo la valvula revisa adentro d la valvula se le sale un plastico i no deja hacer contacto los cables si ese plastico esta afuera undelo con un destornillador asta q los pines se bean bien esta valvula resive la señal de corriente del conmutador i d ai pasa para el rele i del rele para el arranque acegurate q entre vien el conector ok  - chevy (Hace 2 meses) Denunciar comentario
Mejor solución  (según Luis Enrrique, el autor del problema) 
0
Problema resuelto ahora no llega corriente a las bujias sera la panelita que lleva en el distribuidor da arranque pero no hay corriente en la bobina o hay un relay que controla el pase de corriente gracias  - Luis Enrrique (Hace 2 meses) Denunciar comentario
Mejor solución  (según Luis Enrrique, el autor del problema) 
0
Amigo revisa el modulo opanelita como tu le dices por el año 97 creo q el modulo lo lleva por fuera al lado d la bobina ese vino motor tipo vortec hai un sensor q le dicen sensor d ciguiñal va abajo donde esta el danper sabes el es la polea d abajo la mas grande a una orilla usa 3 cables revisa q esten vien conectados abecees los cables estan reventado en la punta alalos duro cuando esto pasa no hai chispa otra cosa acegurate con una punta d prueba que a la bobina i al modulo le llegue corriente 12 voltios ok  - chevy (Hace 2 meses) Denunciar comentario
Mejor solución  (según Luis Enrrique, el autor del problema) 
0
Hay corriente hasta la fusilera pero en el ramal que lleva hacia la bobina, modulo, y distribuidor no hay corriente se le probaron todos los re lay de la fusilera y nada de la caña hay 4 que tienen corriente y dos que no tienen corriente amarillo y marrón claro este salen de la suichera  - Luis Enrrique (Hace 2 meses) Denunciar comentario
Mejor solución  (según Luis Enrrique, el autor del problema) 
0
Hola el positivo de la bobina i modulo es color rosado i sale del conmutador berifica bien q esa camioneta no alla tenido un cortacorriente i el cable este interunpido con una alarma q alla tenido ace tienpo no pasa por rele pasa por fusible va en la parte de alante ok  - chevy (Hace 2 meses) Denunciar comentario
Mejor solución  (según Luis Enrrique, el autor del problema) 
0
El conmutador de la suichera estaba echando baina se le cambio y ahora ya hay corriente para la bobina lo único que es muy débil y amarilla lo otro es que pareciera que no llega suficiente gasolina al block de inyeccion le echamos con un teterito y hace explosión la bomba esta inyectando bien sera el cuerpo de aceleracion gracias  - Luis Enrrique (Hace 2 meses) Denunciar comentario
Mejor solución  (según Luis Enrrique, el autor del problema) 
0
Hola amigo la chispa debil es por el modulo o bobina por eso ase esas explosiones prueba en otra camioneta estas piesas revisa el distribuidor i rotor ok  - chevy (Hace 2 meses) Denunciar comentario
Mejor solución  (según Luis Enrrique, el autor del problema) 
Hace 3 mesesMéxico
Chevrolet
Silverado
silvrrado
2002
2
votos

Se apaga al arrancarSolucionado

Tengo un problema mi camioneta c apaga al encenderla como si no tuviera fuerza el motor y luego c apaga. Y necesita calentarlo para k no c apague. K hago o k sera? Favor alguien me ayude   -  alfredo
Hace 3 mesesMéxico
Chevrolet
Silverado
motor 5.0
1998
0
votos

Falta chispa en 3 bujiasSolucionado

Mi troca tiene el problemas que en 3 pistones les hace falta chispa, y en las que tiene es poca la chispa que genera, ademas de que al sacar las bujias para revisarlas estas estan como carbonizadas y llenas de aceite, arranca y la puedo usar pero tiene muy poca fuerza no va a mas de 20 kms y en las subidas principalmente se escuchan unas explosiones y empieza a salir humo blanco. Cuando la enciendo esta temblando. Ya le eh cambiado los cables de bujias, la tapa del distribuidor y el rotor   -  fernando zuñiga
0
Cambiast la bobina?? tien un modulo cerk d la bobina es pequeño ese tambien suele dañarse y dar el sintoma q tu dics...ahhh ultimas la tapa si es q es sencilla suelen salir defectuosas q t la cambien x otra en la refacc,, dond la comprast...  - NITTOSS.AN (Hace 3 meses) Denunciar comentario
Mejor solución  (según fernando zuñiga, el autor del problema) 
0
Hola pana revisa el distribuidor donde ban los cables de bujia puede tener desgaste o juego acia los lados por eso la chispa no es pareja el humo blanco puede ser la araña de los inyectores un inyector se queda directo revisa también la intalacion o ramal q pasa por debajo del alternador ese ramal se pega en el multiple i se paralo por ai pasan los cable de los inyectore i se pone directo algunos de ellos porque los cables pegan a tierra  - chevy (Hace 2 meses) Denunciar comentario
Mejor solución  (según fernando zuñiga, el autor del problema) 
Hace 4 mesesMéxico
Chevrolet
Silverado
silverado
2002
0
votos

Que otro arranquele keda amisilverado v6 2002Solucionado

Quiro saber k otro tipo de arrancador le quea unos medijiero k le quedaba los de la astro del mismo ano i tros de k la treblazer le quedaba   -  ñoño
Hace 4 mesesMéxico
Chevrolet
Silverado
2500
1992
1
voto

Mi camioneta no arrancaSolucionado

Le abri el switch no prendio el panel espere tres segundos e hizo un corto en el cable que va de la bateria a la marcha y ya no arranco, prenden los faros el claxon y luces interiores menos el panel.me podrian ayudar   -  chivo
Hace 4 mesesMéxico
Chevrolet
Silverado
4 puertas 6.6l duromax
2002
0
votos

Se mato en un altoSolucionado

Como qué el motor de arranque está muy pesada ya le pase cables y no arranca y la jale por que es manual y no enciende   -  Juan c
Hace 4 mesesEstados Unidos
Chevrolet
Silverado
silverado regency
2003
0
votos

No prende hasta de ratoSolucionado

Hay veces que cuando Se calienta despues de estar el motor encendido como 20 minutos, despues q se apaga y quiero prender no arranca no da marcha hasta despues q se enfria ya prende. Ya cheque fusibles, relevadores, bomba d gas,marcha y todo esta bien, espero y m puedan ayudar con esta falla   -  sergio
0
Es la bobina donde se conecta los cables de la bujias ya que este cuando ya no funciona tiende a calentarse y al calentarse ya no hace chispa y hace que tu carro se apague, suerte.  - JesusL (Hace 4 meses) Denunciar comentario
Mejor solución  (según sergio, el autor del problema) 
Hace 5 mesesMéxico
Chevrolet
Silverado
silverado 1500
2004
0
votos

Mi camioneta no enciende , da marcha pero no arrancaSolucionado

Mi camioneta no arranca esta recien afinada y ese mismo dia funciono al 100 pero de repente ya no prendio da marcha pero no arranca y en el tablero el indicador de aceita marca bacio y en la ballioneta esta bien su nivel   -  lulu
0
M paso q venia andando y de pronto se apago y no partio mas...da marcha pero no enciende...si solucionaste tu problema m puedes ayudar xfa...gracias  - jean carlos (Hace 3 meses) Denunciar comentario
Mejor solución  (según lulu, el autor del problema) 
1
El indicador de aceite sube cuando el motor enciende. Si no arranca tal vez un fusible este quemado chcalos 1 x 1 o el relevador o tu filtro de gasolina este tapado o por ultimo tu bomba de gasolina le falta presion y no logra bombear la gasolina. Echale una poquita en la entrada del cuerpo de aceleracion, y si arranca es tu bomba q no sirve.  - peralta (Hace 3 meses) Denunciar comentario
Mejor solución  (según lulu, el autor del problema) 
Hace 5 mesesMéxico
Chevrolet
Silverado
2 puertas full motor 5.3
2009
3
votos

Presión aceite bajaSolucionado

Mi camioneta le prende en el tablero presión aceite baja y ambienta humo blanco x las mañanas al arrancar pero no siempre pueden pasar 3 o4 días y no prende la alarma pero funciona bien corre bien no hace ruido siaguien me puede dar un consejo   -  chuy lop
-1
Cambia la tapa de punterias hace la funcion de valavula pcv lleva una manguera de vacio conectada ami me quemaba aceite como si estuviera pasando aceite lalleve al mecanico y se le reemplaxo la tapa y se acabo por arte de magia el humo  - RAMS (Hace 4 meses) Denunciar comentario
Mejor solución  (según chuy lop, el autor del problema) 
Hace 5 mesesEstados Unidos
Chevrolet
Silverado
2 puertas cabina y media, motor 4.3 6 cilindros
2001
-1
votos

Tarda mucho o no prende después de estar en reposo mas de un diaSolucionado

Cuando dejo de usarla mas de un día ya no quiere prender y doy estar hasta 30 veces aveces prende y otras no,, ya le cambie todo nuevo, distribuidor, bomba de gasolina, algunos sensores y el problema sigue exactamente igual ,, para prenderla un mecánico le hecho un poquito de gasolina en la parte de arriba del motor no se como se llama esa parte,, le da estar hasta que prende,, y si la caliento 2 veces al día,, para mantener un poco caliente el motor no cuesta que prenda, y ya arrancada no le falla nada, corre perfectamente bien,, ,, por favor, si alguien me puede ayudar,, ya gaste lo poco de dinero que tenia y no me la an podido arreglar,, de antemano muchísimas gracias, Dios los bendiga,,,   -  Alex
0
Te voy a decir loke tiene tu troca mal...el motor de tu troca es v6 4.3,,,esos motores fallan de eso...la falla es ke no ahi gas al tiempo ke le das ake prenda...si quieres areglar tu troca cambia la parte k va abalo de la arana...esa parte viene con todos los inyetores nuevos y tambien trae el regulador del gas y listo ,,,,,pero si quieres seguir gastando tu dinero alo tonto sigue cambiando otras partes  - juan (Hace 5 meses) Denunciar comentario
Mejor solución  (según Alex , el autor del problema) 
0
Cambia la parte ke lleva los inyetores y listo...esa parte te cuesta 350 dolares trae todos los inyetores nuevos tambien trae el regulador del gas y te queda como nueva al llavaso...eso controla todo el gas  - juan (Hace 5 meses) Denunciar comentario
Mejor solución  (según Alex , el autor del problema) 
Hace 5 mesesEcuador
Chevrolet
Silverado
motor 5.3 4x4 silverado
2001
8
votos

Cascabeleo en 1200 rpm o sonido como de lataSolucionado

Explico... cuando recien enciendo el motor funciona de maravilla, lo dejo calentar lo normal, acelero y desarrolla bien en cualquier rpm, luego llega a su temperatura normal y dependiendo la exigencia de la via se escucha un cascabeleo en 1200rpm, acelero un poco mas y se le quita el cascabeleo, luego se regresa a 1200rpm y comienza el cascabeleo de nuevo y asi y asi y asi... pero la potencia fuerza o velocidad funciona bien pero con cascabeleo... OJO ; solo cuando esta frio recien para arrancar funciona de maravilla no hace el ruido del cascabeleo, pero calienta a su temperatura normal y cuando llega a 1200 rpm en cualquier marcha comienza el cascabeleo, me olvide mencionar que en relanti no cascabelea, si acelero en relanti tampoco cascabelea... AYUUUUDAAAAA...   -  cristian
Hace 5 mesesMéxico
Chevrolet
Silverado
2004
3
votos

Enciende pero no accelera y no se mantieneSolucionado

Ya no arrancaba me dijeron que era la bomba y se la cambie pero ahora enciende pero no se mantiene como si no inyectara   -  COLIN
0
Por favor cuentame si ya solucionaste tu fallo a que tengo uno similar  - sammy (Hace 4 meses) Denunciar comentario
Mejor solución  (según COLIN, el autor del problema) 
0
Q era la mía esta igual  - pochito  (Hace 3 meses) Denunciar comentario
Mejor solución  (según COLIN, el autor del problema) 
Hace 6 mesesVenezuela
Chevrolet
Silverado
cheyen
2008
3
votos

Lo acelero y no arranca con fuerzaSolucionado

Esta camioneta se le hizo mantenimiento de todo se le cambio la bomba, limpieza de inyectores, cambio de bujías, filtro de aire se limpio cuerpo de aceleración, el motor prende bien sereno y cuando arranca suave perfecto va desarrollando bien, pero si se arranca duro el motor falla y no se mueve el vehículo de retroceso si arrana duro.   -  inyetor alejandro
0
La mía tiene lo mismo que era amigo  - pochito  (Hace 3 meses) Denunciar comentario
Mejor solución  (según inyetor alejandro, el autor del problema) 
Hace 6 mesesMéxico
Chevrolet
Silverado
1500
2000
2
votos

El sistema paslokSolucionado

Mi silverado arranca momentáneamente aparece la luz de securiti ya le hice de todo y nada   -  cajiga
0
Esta fallando la alarma de agencia. Desconecta el cerebro de la alarma y te quitas ese problema.  - luis (Hace 6 meses) Denunciar comentario
Mejor solución  (según cajiga, el autor del problema) 
Hace 7 mesesMéxico
Chevrolet
Silverado
400ss
2000
0
votos

Palanca selectora se quedo en neutralSolucionado

La palanca selectora (es automática) de por sí estaba dura y de repente al quererla arrancar no arranco. Le móvil la palanca abriendo el switch,claro, y de repente se quedo en N y no pasa a ninguna otra y consecuentemente no arranca. Se siente como sí se hubiera roto el chicote pero no se. Ojalá pudieran decirme que puede ser. Gracias   -  Master
0
Pues metete abajo de la troca, ahi en donde va la transmision haber que le encuentras suelto  - arturo (Hace 6 meses) Denunciar comentario
Mejor solución  (según Master, el autor del problema) 
0
Ya estuvo.se le hizo el cambio de chicote ($ 4,100 ) y asunto arreglado. Gracias a todos y felices fiestas navideñas  - Master (Hace 6 meses) Denunciar comentario
Mejor solución  (según Master, el autor del problema) 
Hace 8 mesesMéxico
Chevrolet
Silverado
2 puetas , motor 4.2
1996
2
votos

Mi troca no arrancaSolucionado

Tuve un problema con uno de los inyectores de mi troca , este no rosiava gasolina , le cambien la bomba pensando que no tenia la suficiente potencia como para que rosiara y nada , me dijeron que era la computadora que se friegan y por eso no rosia pues se la compre nueva me dijeron que na damas le tenia que poner el chip de la vieja y pues ya lo hice y de todos modos no arranca, ustedes me pueden ayudar a saber cual es el problema me urge enserio , les agrade seria mucho su ayuda   -  bichi
0
Revisa la continuidad de los cables desde la computadora hasta todos los sensores e inyectores, revisa todos los fusibles y de pasada aterriza la carrocería al negativo de la pila  - arturo (Hace 7 meses) Denunciar comentario
Mejor solución  (según bichi, el autor del problema) 
0
Bichi, en una ocasión me pasó que mi pickup no arrancaba y después de afanar por doquier resultó que era el alternador, estaba amarrado el balero y eso no permite que el motor arranque, chécale por allí. A veces los mecánicos te dicen que es una cosa u otra y a ellos no les interesa de donde sacas el dinero para pagarlas y si te va bien al final dan con lo que realmente era lo que provocaba la falla. Suerte!!  - TOMASON (Hace 7 meses) Denunciar comentario
Mejor solución  (según bichi, el autor del problema) 
Hace 9 mesesMéxico
Chevrolet
Silverado
cabina y media
1991
1
voto

Motor ahogadoSolucionado

Hola, buena tarde, compre una silverado 1991 eléctrica, en frio arranca súper bien sin ningun problema, pero cuando se va calentando el motor falla la maquina. Como si se ahogada, no se porque lo haga, alguna idea? es v8 automática,saludos   -  boxer
0
Es la pastilla del encendido, si le aceleras poco a poco si avanza,,, y la bomba no pierde presion, la pastilla va dentro del distribuidor abajito del rotor  - arturo (Hace 7 meses) Denunciar comentario
Mejor solución  (según boxer, el autor del problema) 
Hace 10 mesesVenezuela
Chevrolet
Silverado
2 PUERTAS LS
2012
0
votos

Problema de encendidoSolucionado

Cuando le doy al switch de arranque no hace nada debo darle varias veces al freno hasta que por fin da arranque pensaba que era la alarma se la cambie y nada aun continua y mas seguido   -  ERER
Hace 10 mesesMéxico
Chevrolet
Silverado
cabina y media motor 5.3
2005
0
votos

Empeza a fallar al parecer la bomba de gasolina y no eraSolucionado

Empezo a fqllar al parecer la bomba de gasolina y se puso nueva y la presion la llega a la barra de inyectores y pero no arranca y prende un icono o luz en el tablero de un carro y un candado y no funciona ?que puede ser?   -  rickardo
3
Se me hace que es el inmovilizador que no detecta la llave. Falla comun en silverado/colorado.  - Heriberto (Hace 10 meses) Denunciar comentario
Mejor solución  (según rickardo, el autor del problema) 
0
Checa el sensor del distribuidor tengo una chevy silverado 1500 2003 y me paso lo mismo y si ves que tequema mucho las bujias va hacer que le cambies todo el distribuidor  - jose (Hace 9 meses) Denunciar comentario
Mejor solución  (según rickardo, el autor del problema) 
0
El icono prende pk no prende la troca, yo tenia una igual, y creo que era un cable de la computadora al sensor de arbol de levas estaba abierto por dentro del forro, duraba mas de 20 segundos para prender  - arturo (Hace 7 meses) Denunciar comentario
Mejor solución  (según rickardo, el autor del problema) 
Hace 10 mesesMéxico
Chevrolet
Silverado
1500
1998
-1
votos

Al saltar un tope se apago i ya no se puede arrancarSolucionado

No llega corriente en la bomba de gasolina y tampoco abren las espreas en el tbi porque no tienen pulsos electricos   -  hipocrita
1
No se si traiga algun sensor de impacto, o el cable de la marcha que se haya machucado con algun fierro y se aterriza y corta la corriente  - arturo (Hace 7 meses) Denunciar comentario
Mejor solución  (según hipocrita, el autor del problema) 
Hace más de 1 añoMéxico
Chevrolet
Silverado
4 puertas 6.0 vortecmax
2008
1
voto

Cuando recien arranco mi camioneta se amarra un par de vecesSolucionado

Una vez que se amarra como frenando ligeramente solo del lado del chofer enciende 2 fallas Service stabilitrak and service traction control una vez que prenden estas fallas en el tablero funciona normalmente repite esta falla cada que enciendo el vehiculo. Pueden decirme que es??   -  Ortiz
0
Saludos , revisa el sensor de direccion del volante.  - anonimus (Hace 11 meses) Denunciar comentario
Mejor solución  (según Ortiz, el autor del problema) 
0
A mi camioneta le pasa lo mismo y mas cuando le pongo gasolina a veces saliendo ahi mismo se quiere amarrar y donde esta el sensor del volante en k lugar  - rogers (Hace 10 meses) Denunciar comentario
Mejor solución  (según Ortiz, el autor del problema) 
0
"service traction control". . . Yo pensaria en algun sensor del abs o el sensor de velocidad.  - Heriberto (Hace 10 meses) Denunciar comentario
Mejor solución  (según Ortiz, el autor del problema) 
Hace más de 1 añoVenezuela
Chevrolet
Silverado
4X4, 2008, LT, MOTOR 503
2008
-3
votos

Se actiba el stabiliktracSolucionado

Buenas noches tengo una silverado 2008 que en alguna ocasiones cuando voy en carretera se activa el stabiliktrac y automaticamente deja de acelerar y simultaneamente aparece en el display del tablero una leyenda que dice perdida de potencia del motor. Esto me obliga a apagar la camioneta ya que le da un tembladera del motor y luego de unos segundos la vuelvo a encender y arranca noralmente... el problema esta en que esta situacion la repite demasiado incluso aveces es peligrosa ya que si voy adelantando otro vehiculo puede darle en plano acto y me he quedado en situación de peligro en esos intantes. Que podria hacer para solucionar este detalle?   -  CARLOS ANDRES
0
El stabilitrack de mi camioneta es bosch y cuando pregunto en general motors de venezuela me dicen que deberia ser acedelco pero al instalarle el acedelco la computadora dice que esta pieza no coincide o no la reconoce. Por otro lado cuando voy a 1500 rpm e intento adelantar un carro y acelero a 1800 o 2000 rpm la caja detiene el cardan. (lo detiene). En la chevrolet me dicen que no es nada pero cada vez me da este error, que debo hacer? - richarcastillo  - richarcastillo (Hace 8 meses) Denunciar comentario
Mejor solución  (según CARLOS ANDRES, el autor del problema) 
1
Buenas tardes amigo el problema radica en la bomba de gasolina que ae encuentra ena en el tanque dees cam  - jose (Hace 8 meses) Denunciar comentario
Mejor solución  (según CARLOS ANDRES, el autor del problema) 
0
Buenas amigo tengo exactamente el mismo problema lograstes solucionar? que has cambiado podemos intercambiar informacion  - joseteixeira (Hace 4 meses) Denunciar comentario
Mejor solución  (según CARLOS ANDRES, el autor del problema) 
Hace más de 1 añoMéxico
Chevrolet
Silverado
LTZ
2008
0
votos

Problema al encenderSolucionado

En el primer arranque con el motor frio tiene una falla, se bajan las revoluciones como si se quisiera apagar, al acelerar cascabelea y luego de llegar a su tempertura normal de operaciones todo esta normal, se le quita la falla y no lo vuelve a hacer hasta que se enfrie por completo el motor, ya lave el cuerpo de aceleracion, el maf, el filtro de aire es nuevo, y no tiene fugas de admision, solo una vez me dio el DTC P1400, lo borre y no lo ha vuelto a registrar. Alguna sugerencia?   -  Carlos
Hace más de 3 añosMéxico
Chevrolet
Silverado
Silverado
2010
3
votos

Problema con transmisión ,diferencialSolucionado

Tengo una camioneta silverado 2010 y desde que me la entrego la agencia Rivero linda vista en México Monterrey Nuevo León no me han podido solucionar el problema de un golpeteo en la parte trasera del vehículo pareciera que tengo una camioneta antigua que cuando metes cambios truena el diferencial o la barra este problema lo ase al arrancar o al a ser el cambio de velocidades por parte de esta agencia no tengo respuesta alguna   -  Anónimo
1
Soy de Venezuela tengo una camioneta silverado 2009 que presento el mismo problema y le cambie el switch del freno que esta en el pedal de freno, porque este se daña y no envía la señal correcta a la computadora pareciera que la camioneta frena la transmisión después de haberse detenido y al arrancar suena nuevamente porque la información electrónica entre la computadora y la caja no es la correcta yo le cambie esa pieza y solucione el problema  - Humberto  (Hace más de 1 año) Denunciar comentario
Mejor solución  (según Anónimo, el autor del problema) 
0
Amigo q switch es el ke cambiste? Mi camioneta silverado 2009 presenta el mismo problema  - abraham (Hace más de 1 año) Denunciar comentario
Mejor solución  (según Anónimo, el autor del problema) 
0
El stabilitrack de mi camioneta es bosch y cuando pregunto en general motors de venezuela me dicen que deberia ser acedelco pero al instalarle el acedelco la computadora dice que esta pieza no coincide o no la reconoce. Por otro lado cuando voy a 1500 rpm e intento adelantar un carro y acelero a 1800 o 2000 rpm la caja detiene el cardan. (lo detiene). En la chevrolet me dicen que no es nada pero cada vez me da este error, que debo hacer? - richarcastillo  - richarcastillo (Hace 8 meses) Denunciar comentario
Mejor solución  (según Anónimo, el autor del problema) 
-1
Hola tengo un problema similar al aplica el freno al llegar a un bordo cuando suelto el freno se siente un golpe en la parte de la transmisión o en el diferencial y no se que es les agradecería su ayuda  - D@vid (Hace 4 meses) Denunciar comentario
Mejor solución  (según Anónimo, el autor del problema) 
0
El witch = ( SWITCH ) que se le cambia es el que esta encima del pedal es muy sencillo cambiarlo esa pieza en la encargada de enviar la información de frenado a la computadora para que se produzca la desacelerarcion simultanea, cuando esta pieza se daña golpea al frenar y al arrancar suena la transmisión CAMBIEN ESA PIEZA Y PROBLEMA RESUELTO  - Humberto  (Hace 4 meses) Denunciar comentario
Mejor solución  (según Anónimo, el autor del problema) 
0
Lo voy a cambiar y gracias Humberto  - D@vid (Hace 4 meses) Denunciar comentario
Mejor solución  (según Anónimo, el autor del problema) 
0
Buenas noches, tengo un problema similar... la camioneta cuando esta fria en la mañana al poner drive no entra la velocidad, debo hacelerar un poco y entra con un golpe, de paso suna un chirrido leve al entrar la velocidad... me dijeron que cambiando el interruptor del freno lo podria solucionar, sera cierto?  - Juan (Hace 2 meses) Denunciar comentario
Mejor solución  (según Anónimo, el autor del problema) 
¿Problemas con un Silverado? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?