Problemas y fallas del Chevrolet Optra
hay 6632 casos reportados



¿Problemas con un Optra? ¡Compártelos y recibe ayuda!

Problemas por categoría

Solucionado
 Chevrolet Optra  2010 · ADVANCE · 90000 kms
Buenos dias, espero que alguien me pueda ayudar, mi carro prende normal, se acelera solo suben y bajan las revoluciones sin acelerar, empiezo el recorrido en cualquier momento se apaga como si se ahogara, la falla no es constante pero ya e pasado varios sustos en ela carretera ya le revisaron la bomba de gasolina, la pila de la bomba, el sensor de oxigeno, la valvula mariposa, le cambiaron la bobina, revisaron la computadora, no se que hacer?
RO
RODOLFO SILVAVenezuela
hace 2 meses
Respuestas de la comunidad
Si bajan y suben las revoluciones. Debería ser el iac,
hace 2 meses
anthony berguettiDisculpe que es eso amigo? que funcion hace?
El (iac)
hace 2 meses
Mejor solución  (según RODOLFO SILVA, el autor del problema) 
Mejor solución  (según RODOLFO SILVA, el autor del problema) 
Amigo tengo el mismo problema a mi pasaa igual el se acelera luego baja luego al rodar se ahoga ,claro la falla no es costante pero todo los dias le pasa yo tambien no se que hacer
hace 2 meses
Mejor solución  (según RODOLFO SILVA, el autor del problema) 
No hermano yo se lña puse nueva y sigue precentado lo mismo no es la valvula de minimo
hace 2 meses
Mejor solución  (según RODOLFO SILVA, el autor del problema) 
Mejor escanea el carro cualquier consulta 0416 427 05 57 sasulos
hace 2 meses
albertoMe parece que tu falla es el sensor map que causa una falla parecida a la que describes, pero como dice el amigo gallego escanea primero el carro para que tengas una mejor diagnóstico.
hace 2 meses
Mejor solución  (según RODOLFO SILVA, el autor del problema) 
anthony berguettiBuenas noches amigos. Ya le encontramos la falla lo lleve a escanear y la falla venia por el sensor TPS
hace 2 meses
Mejor solución  (según RODOLFO SILVA, el autor del problema) 
RODOLFO SILVABuenos dias amigos ya lo han escaneado dos veces, la primera hera el sensor de oxigeno, y se lo cambie, sigue la falla, la segunda la valvula mariposa, se la cambie y sigue la falla, ya no se que hacer¡
hace 2 meses
Mejor solución  (según RODOLFO SILVA, el autor del problema) 
albertoCuando lo escanearon lo hicieron con el escaner tech II DE CHEVROLET porque si lo hicieron con uno multimarcas no siempre te dan el diagnóstico correcto con el de chevrolet no falla,en todo caso escribe los codigos de falla que dio el escáner aquí para poder ayudarte, si ya cambiaste el sensor de oxigeno tal vez el problema no era el sensor si no el cableado que va hacia este, por último pudiera ser problemas con el catalizador que esté obstruido.
hace 2 meses
Mejor solución  (según RODOLFO SILVA, el autor del problema) 
Mejor solución  (según RODOLFO SILVA, el autor del problema) 
Hace un tiempo me sucedió eso no lograba conseguir a nadie que determinara la falla e incluso busque en paginas donde no encontré nada, buscando a un lado en el cuerpo de aceleracion hay una ranura tipo tapón al introducirla ella corrige inmediatamente
hace 2 meses
Mejor solución  (según RODOLFO SILVA, el autor del problema) 

Solucionado
 Chevrolet Optra  2007 · 56 kms
Tengo un optra 2010 el problema que tengo es que cuando el carro va en 60km pareciera que no agarrara la sobre marcha( no se si sera eso)ademas a veces se prende la luz del hold, otra cosa normalmente cuando paso de park a retro empieza a titilar y una señas rara en el tablerito de velocidades le agradezco su ayuda, gracias.
LI
LIENDOVenezuela
hace 2 meses
Respuestas de la comunidad
Buenas esa falla es pare neutro
hace 2 meses
Mejor solución  (según LIENDO, el autor del problema) 
Buenas manito si te aparece hold es problema en la caja revisa el pare neutro o uno de los celenoides de la caja, puede que uno de ellos no este aplicando a mi me paso igual
hace 2 meses
Mejor solución  (según LIENDO, el autor del problema) 
Amigo pare neutro dañado faltade graduacion mejor llamame 041 427 05 57 saludos
hace 2 meses
LIENDOGracias! ustedes me recomiendan que le pase el scanner primero? gracias.
hace 2 meses
Mejor solución  (según LIENDO, el autor del problema) 
AlbertoBuenas amigo eso es el park/neutro dañado, conozco y recomiendo a quien repara ese sensor y quedan de muy buena calidad ademas de que esa persona tiene el escaner y te puedw ayudar escaneando primeramente el carro para estar seguro que la falla se trate del park/neutro, por aquello de por si a las moscas, aqui te dejo su numero se llama jose 04129615847 dile que vas de parte de Alberto Flores, soy cliente de el
hace 2 meses
Mejor solución  (según LIENDO, el autor del problema) 
Mejor solución  (según LIENDO, el autor del problema) 
Solucionado
 Chevrolet Optra  2004 · 425 kms
Buenas noches anille el motor de mi optra le cambie conchas de biela y bancada ambas a 0,25 monte taquetes nuevos le coloque aceite semi sintetico 15w40 y al rato de encender me prende la luz de presion de aceite. Volvi a desmontar el carter y cambie la bomba de aceite y el problema persiste. Si alguien me puede dar alguna recomendacion de que mas hacer se los agradeceria mi correo es djgs26081@gmail.com
GU
gudiñoVenezuela
hace 2 meses
Respuestas de la comunidad
Amigo revisa la maraca cualquier consula 0416 427 05 57 saludos
hace 2 meses
Mejor solución  (según gudiño, el autor del problema) 
Amigo si cambiaste la bomba de aceite , puede ser que tengan desgaste las bocinas de las levas. Cualquier cosa estamos a la orden 04242794615
hace 2 meses
Mejor solución  (según gudiño, el autor del problema) 
Buenas noches amigo saque cigueñal lo mande a rectificar monte conchas nuevas y bomba nueva y persisste el problema bajo un poco la intensidad pero aun prende en minimo cuando calienta!
hace 2 meses
Mejor solución  (según gudiño, el autor del problema) 
Buenos días amigos después de tanto hacer para quitar el problema de la presión de aceite. (Cambie bomba,rectificar cigüeñal,montar conchas de bancada y bielas nuevas,limpiar el colector de aceite,reemplazar válvula de presión,cambiar de aceite 15/40 a 20/50 etc etc) y no solucionar el problema opté por montar las conchas de bielas por unas que tapan el agujero que traen las bielas ya que así las traía el motor cuando lo monté de chivera. Y el problema se solucionó hay opiniones de algunos mecánicos que me indican que eso está mal pero en mi caso me solucionó el inconveniente.
hace 2 meses
Mejor solución  (según gudiño, el autor del problema) 

Solucionado
 Chevrolet Optra  2006 · 199000 kms
Buenas amigos mi carro era automatico y le montaron una caja sincronica(lo compre asi) y no le funciona el kilometraje no tiene sensor! si le compre uno funcionara? el sensor es el mismo para automatico y sincronico?
IS
ismaelVenezuela
hace 2 meses
Respuestas de la comunidad
Manito de automatico a sincronico ? hace cuanto fue eso? que presupuesto gastaron para eso' como quedo?
hace 2 meses
ismaelMi pana ni idea yo lo compre asi pero funciona perfecto le montaro todo el kit de sincronico solo no me trabaja el kilometraje
hace 2 meses
Mejor solución  (según ismael, el autor del problema) 
anthony berguettimano el que lo hizo se la comio...
hace 2 meses
Mejor solución  (según ismael, el autor del problema) 
AlbertoPara que te empiece a marcar el cuentakilometro no basta solo con conprar el sensor de velocidad, tambien debes programar la computadora de motor, pues esta originalmente trae un software de caja automatica, debes programarla a sincronica con alguien que tenga un tech 2, aparte de hacerle el cableado del sensor de velocidad claro esta, te lo digo xq conozco y un mecánico que hace esos trabajos ya me explico como es todo ese asunto de pasar a sincronico un optra
hace 2 meses
Mejor solución  (según ismael, el autor del problema) 
Mejor solución  (según ismael, el autor del problema) 
Solucionado
 Chevrolet Optra  2006 · 199000 kms
Mi optra le suenan mucho os taquetes ya los saque y les hice un mantenimiento que dice en you tuve mi carro tiene aceite 25-50 y tiene motor nuevo de hace 50 km no tiene ni una semana! pero antes de desarmar tambien le sonaban y noc que aceite tenia
IS
ismaelVenezuela
hace 2 meses
Respuestas de la comunidad
gffffffffffffffffffffffffffffffffffffffff
hace 2 meses
Mejor solución  (según ismael, el autor del problema) 
Pana el 15 40 es mas fino y sube mas rapido intenta con ese
hace 2 meses
Mejor solución  (según ismael, el autor del problema) 
Opino lo mismo cambia a 15 / 40 ese aceite 25 /50 es muy denso para ese motor, por lo general si te cambiaron los taquetes debería quitarse a la media hora de estar caliente el motor y volverá a sonar en la mañana siguiente, el ruido permanecera así por una semana..., En venezuela los repuestos no son de calidad. Muchos talleres optan por dejar los viejos y solo cambiar el que suena, en mi caso ya a la segunda semana no sonaban
hace 2 meses
ismaelAmigo oscar no cambie los taquetes! y el en frio no suenan casi pero cuando calienta parece una locomotora igual deberia cambiar el aceite? pienso q si cuando calienta suenan mas es xq el aceite se pone mas fino
hace 2 meses
Mejor solución  (según ismael, el autor del problema) 
Mejor solución  (según ismael, el autor del problema) 

Solucionado
 Chevrolet Optra  2007 · 4 PUERTAS MOTOR 1.8 · 173000 kms
Se prende el hol lo escaniaron no aroja ningun codico pero no arranca me puedes ayudar con la falla gracias
NE
NENEVenezuela
hace 2 meses
y otra persona con el mismo problema
Respuestas de la comunidad
Buenas amigo te dejo mi numero 04242334007 para que me expliques bien soy tecnico especialista en estas cajas
hace 2 meses
Mejor solución  (según NENE, el autor del problema) 
Solucionado
 Chevrolet Optra  2009 · pare neutro · 95000 kms
Buenos dias señores, el viernes 10-03-2017, de mi casa a la oficina el carro estaba perfecto, pero en la tarde saliendo el carro le empezo una templadera, como sino no tuviera fuerza, en el trafico tenia una vibracion cada vez que me paraba en semaforos, rodando se le quitaba un poquito, al llegar a una subida alli estaba super grave la fuerza la perdio, asi llegue a duras pena a casa. Es el caso que antes de este problema le mande a limpiar los inyectores, cambio de bujias, le se le hizo el mantenimiento de los 5000km, que siempre se hace. Con sus respectivos cambios de filtros tambien... por favor en que me pueden asesorar. Mil gracias
HI
HildaVenezuela
hace 2 meses
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Posiblemente sea la bobina.
hace 2 meses
Mejor solución  (según Hilda, el autor del problema) 
Si estas Caras puedo ayudarte llamame 0416 427 05 57 saludos
hace 2 meses
Mejor solución  (según Hilda, el autor del problema) 
Solucionado
 Chevrolet Optra  2007 · hactback · 100000 kms
Buenas noches colegas, mi problema consiste en que a medida que voy conduciendo el carro siento que va perdiendo fuerza... como si se estuviera quedando sin gasolina, y el pasar las 3000 RPM comienza a fallar y debo desacelerar, la luz check engine esta apagada por lo q sus sensores estan bien... espero que me puedan ayudar!!
LE
LeonardVenezuela
hace 2 meses
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Le has hecho su cambio de aceite al dia?
hace 2 meses
Mejor solución  (según Leonard, el autor del problema) 
Cambia la bomba de gasolina, si nunca se has cambiado compra el kit completo y no compres la pila ya que va a continuar la falla por que seguramente ya los filtros no den para mas.
hace 2 meses
Mejor solución  (según Leonard, el autor del problema) 

Solucionado
 Chevrolet Optra  2007 · Optra 1.4 2007 full · 115000 kms
Buenas tardes ayúdenme por favor, tengo un optra 2007,motor 1.4 full, mecánico, pasa que anoche el carro estaba perfectamente, estaba lloviendo muy duro yo venia rápido por una avenida donde había un charco de agua grande pase muy rápido por dicho charco y como a 100 metros después de pasar el charco de agua el carro se me apago, le di starte como 3 veces y cuando logre encenderlo trabaja disparejo y quedo mostrando código de bomba en el tablero, trabaja como ahogado por ratos y quedo duro de encendido no se que pasa que opinan ayúdenme por favor.
CA
CamiloColombia
hace 2 meses
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Optra  2006 · 198000 kms
Amigos buenas tardes tengo un optra limited con bobina normal no la de regleta! la bbina tiene 3 cables quisiera saber cual es corriente cual es tierra y el otro cale para que es? esque voy hacer una adaptacion de ponerle 4 bobinas de triton ya que esas bobinas no sirven se queman mucho xfa les aradeceria mucho su ayuda
IS
ismaelVenezuela
hace 2 meses
y otras 2 personas con el mismo problema
Respuestas de la comunidad
El del medio positivo y los lados son son señales negativas
hace 2 meses
Mejor solución  (según ismael, el autor del problema) 
Solucionado
 Chevrolet Optra  2007 · desing · 110900 kms
He cambaido 3 veces el pare neutro del carro pensndo que ese era el problema, ya que hace 2 años me dio la misma falla y era el pare neutro, el asunto es que se cambio y sigue la falla y un mecanico coloco el escaner y no puso leerlo, diciendome que no era problema del pare neutro que era la caja, situacion que me dio dio mucha desconfianza y no lo he llevado al especialista de caja, porque creo que me va cobrar todo el dinero del mundo y no me va a solucionar el problema, por favor que me recomienda. Grracias, Omaira
OM
omairaVenezuela
hace 2 meses
Respuestas de la comunidad
-1
Te recomiendo escanear el carro antes de todo con un tech 2 escáner original de Chevrolet para un diagnostico presido si estas en caracas te dejo mi número para ayudarte soy especialista en Chevrolet con el escaner original 04125672067 precio racionable y garantizado
1
hace 2 meses
omairaBuenas tarde Gabo, gracias por atender mi solicitud, tomare en cuenta su recomendacion, ya tome nota de su telefono. No vio en Caracas, pero ya vere...
hace 2 meses
Mejor solución  (según omaira, el autor del problema) 
gaboEstamos para ayudarte
hace 2 meses
Mejor solución  (según omaira, el autor del problema) 
Mejor solución  (según omaira, el autor del problema) 
Tuve algo similar y era que unos soportes estaban flojos y al aplicar drive o reversa daba unos ligeros golpes, llegue a pensar que era la caja, saludos
hace 2 meses
Mejor solución  (según omaira, el autor del problema) 
Puede que la base este floja...!! al dar ese golpe
hace 2 meses
Mejor solución  (según omaira, el autor del problema) 

Solucionado
 Chevrolet Optra  2009 · desing, automatico 4 puertas · 116000 kms
, Comenzó a presentar fallas con el hold se encendia perdia fuerza el motor , me indicaron que era el sensor de pare neutro se cambio y se agudizo la falla , al encender el carro hace un sonido como algo pegado por 2 minutos se le quita, despues hace 10 dias se recalento y hoy lo fui a encender no anda hacia adelante solo en retroceso, necesito ayuda por favor. Nota: Coloque que el carro fue fabricado en colombia pero no estoy segura
CH
ChonaVenezuela
hace 2 meses
Respuestas de la comunidad
Buenas esa falla es fuga interna o turbina
hace 2 meses
Mejor solución  (según Chona, el autor del problema) 
Se escaneo y arrojo error p0734 y p0783, segun el 0734 es el pare neutro este fu cambiado recientemente y revisaron para verificar estuviera bueno y bien colocado, con respecto p0783 me dijo el mecanico que era la caja y otro me dijo que era turbina. Aunque aún no da hacia adelante solo retroceso ya no tiene la luz del hold encendida , solo titila en el tablero la luz del aceite. Me preocupa mucho hacer un gasto y que despues no sea la falla , por eso les escribo lo nuevo para saber si considera que realmente sea la turbina y quisiera saber si conocen algún mecanico en el estado vargas que me puedan sugerir
hace 2 meses
Chenardo RojasBuenas amigo eso es la turbina comunícate conmigo después de esta semana para ver como solucionamos tu problema 04242334007
hace un mes
Mejor solución  (según Chona, el autor del problema) 
Mejor solución  (según Chona, el autor del problema) 
Solucionado
 Chevrolet Optra  2007 · optra diseng cuatro puertas · 190000 kms
Se apago corriendo y no prendio mas al pasar switch da vueltas la correa unica nada mas y la correa de tiempo no pero la correa de tiempo no esta rota ni nada...
RA
rafaVenezuela
hace 2 meses
Respuestas de la comunidad
Hola rafa el problema que tienes es que o se rompio la cuña del sproket del cigueñal (Piñon de abajo de la correa de los tiempos) o la punta del cigueñal es probable se alla doblado las valvulas, sin embargo podemos revisar: Si requieres mas informacion y/o revision en Caracas me puedes llamar al 04162398078 Alcides Saludos
hace 2 meses
Mejor solución  (según rafa, el autor del problema) 
Solucionado
 Chevrolet Optra  2005 · Optra automático  · 105000 kms
Cuando le prendo al carro o quiero dar retro o en algún otro momento me sale esta señal alguien sabe que es?
1
AL
Alejo2383Ecuador
hace 2 meses
Respuestas de la comunidad
Hola Alejo probablemente este dañado el PARK/Neutro Saludos desde Venezuela
hace 2 meses
Mejor solución  (según Alejo2383, el autor del problema) 
Buenas graduación de pare neutro y si no soluciona reemplazarlo
hace 2 meses
Mejor solución  (según Alejo2383, el autor del problema) 
Gracias por sus respuestas el carro funciona con normalidad pero quiero saber qué significa ese símbolo, yo pienso que se está dañando la caja de cambios pero no estoy seguro, alguien sabe qué significa?
hace 2 meses
Chenardo RojasEse símbolo indica que no esta sincronizando bien los cambios de la caja puede ser por que hay que graduar el pare neutro o por que ya caduco y hay que reemplazarlo
1
hace 2 meses
Mejor solución  (según Alejo2383, el autor del problema) 
Mejor solución  (según Alejo2383, el autor del problema) 

Solucionado
 Chevrolet Optra  2006 · 130000 kms
Buen dia amigos! 1ra falla: en plena marcha en baja se apagó al detenerse, verifiqué si era algún problema eléctrico o de bomba de gasolina pasando la llave y verificando que en el tablero todos los indicadores estuviesen normal! me percato que todo enciende, pero la bomba de gasolina no activa el bombeo al cargar... al cabo de un rato la bomba carga y da el encendido normal. 2da falla: A los días; encendió la luz de HOLD y se quedo en la 3 velocidad, desconecté los bornes de la batería y la falla desapareció; pasados un par de días le di a encender y nada... solo suena el arranque. (el chichi…Leer completa
MA
Marglo2013Venezuela
hace 2 meses
Respuestas de la comunidad
Hola Marglo la bomba de gasolina se activa solo por 3 seg. Aproximadamente y se corta la corriente hacia ella con solo pasar la llave... si le das ignicion si se activa como tu esperes, la falla que estas experimentando (Inyectores sin señal, Bomba no activa, bobina sin señal) son sintomas tipicos del sensor CKP o sensor de angulo de cigueñal recuerda que el problema puede que no este el el sensor propiamente sino en su circuito en caso de que requieras informacion adicional puedes comunicarte al 04162398078 Alcides
hace 2 meses
Mejor solución  (según Marglo2013, el autor del problema) 
Buenas q puede ser cuando no le llega corriente a la bobina? y si hay en los inyectores y sensor de correa de tiempo optra design
hace 2 meses
Mejor solución  (según Marglo2013, el autor del problema) 
Solucionado
 Chevrolet Optra  2005 · 176779 kms
Al encender se ciente suave luego bajan las rpm a 900 en temperatura de funcion normal y se le ciente una vivracion se le a echo varios cambios como: cables de bujias marca delphi , bujias bosh gm doble punta , bobina ac delco original ? Bomba de gasolina original bosch y todavia se le siente la vivracion lo qe no c como revisar las bases de motor y caja gracias daludos esp puedan ayudarme de lo demas anda bien fino mi optra es 2005 sinceonico y me a salido bueno es esamblado en colombia gracias a también se le a hecho servicio a los inyectores t neyyyyyyy saludos !!!!!
AL
Alex 1 Venezuela
hace 2 meses
y otra persona con el mismo problema
Respuestas de la comunidad
Hola Alex seria bueno revisar si la vibracion proviene de alguna falla en algun cilindro, si realizastes el cambio de las piezas que describes en tu mensaje seria conveniente revisar la compresion en cada uno de los cilindros para descartar fuga de compresion, por otra parte si requieres revision y/o sustitucion de las bases del motor te podemos hacer el trabajo a domicilio o en nuestro taller en Caracas puedes comunicarte sin ningun compromiso al 04162398078 Alcides.
hace 2 meses
Mejor solución  (según Alex 1 , el autor del problema) 
Amigo también se anillo se le cambiaron las conchas tanto de bancada como de Biela se rectifico el Cigueñal a 0.20 se le limpio el ducto de succión del aceite por hay fue en donde empezó todo estaba tapada con restos de silicone y barniz de aceite del resto anda muy bien solo la pequeña vibración en mínimo cuál es el promedio de las revoluciones 1000 o 900 ya ni me acuerdo en la actualidad las 900 en mínimo está bien?
hace 2 meses
alewingHola Alex gusto en contactarte nuevamente, las rpm en minimo varia segun el fabricante, lo normal es que este entre 700 y 1000 rpms, esta el caso de la Silverado que el minimo es 600 rpm, puedes investigar en tu caso a cuantas rpms debe girar el motor en minimo ,pero segun mi experiencia deberia ser de 1000 rpm espero te sirva de ayuda...
hace 2 meses
Mejor solución  (según Alex 1 , el autor del problema) 
Mejor solución  (según Alex 1 , el autor del problema) 
Solucionado
 Chevrolet Optra  2007 · 230000 kms
Buenos dias tengo un optra limited automatico tapa negra 2007 le habia cambiado el sensor el pare neutro varias veces pero se volvía a prender el hold y da golpes la caja hasta que lo lleve a escanear y el mecanico me dijo que el escaner arrojo problemas del sensor de velocidad de la turbina de la caja y problema del sensor del arbol de leva. El carro suena a veces como si tuviera suelto un latero y anteriormente un amigo mecanico me dijo que ese sonido era la turbina He buscado el sensor de velocidad de la turbina hasta en mercado libre y solo sale sensor de velocidad de salida y sensor de ve…Leer completa
DA
dasyVenezuela
hace 2 meses
y otra persona con el mismo problema
Respuestas de la comunidad
Tengo problema con mi optra le salen x en todas las velocidades es automatico quien me puede ayudar
hace 2 meses
albertoEso es pare neutro puede haberse dañado o se desgraduo, un buen tecnico te lo puede probar a ver si esta malo.
hace 2 meses
Mejor solución  (según dasy, el autor del problema) 
chochoEstando el pare neutro des graduado o malo el carro prende. Necesito saber eso
hace 2 meses
Mejor solución  (según dasy, el autor del problema) 
albertoSi amigo a mi me paso el carro prendia y me marcaba una x en donde te marca las velocidades y cuando engranaba algún cambio no hacia nada, lo que hicieron fue graduarlo y quedo bien.
hace 2 meses
Mejor solución  (según dasy, el autor del problema) 
Mejor solución  (según dasy, el autor del problema) 
Mira mano tenia mismo problema me desarmaron la caja completa hasta cuerpo de valvula me dijeron que estaba malo despues que turbina xq hacia ruido como que rosaban discos dentro y nada... lo que hice le monta una caja nueva automatica y adios problema no gastes en vano mano
hace 2 meses
Mejor solución  (según dasy, el autor del problema) 
-1
Dasy esa caja solo lleva dos sensores de velocidad que son el de entrada y el de salida, la turbina no lleva ningun sensor, ese ruido que tiene tu carro podria ser falta de aceite, filtro de la caja tapado, tambien podria ser ser que tengas algun disco quemado o que la turbina tenga particulas de hierro dentro, en todo caso primero chequeate que el aceite de la caja este completo, tambien cuando escanees el carro que lo hagan con el escaner tech II de chevrolet no con escaners multimarcas ya que no siempre te dan el diagnostico correcto.
hace 2 meses
Mejor solución  (según dasy, el autor del problema) 
Buenos dias tengo plomema con el carro optra 2004 tapa negra no tiene casi fuerza tiene mucho sonido y me dicen que la turbina y tambien tiene un bote de aceite por la tapa del motor y me dicen que esta doblada no la encuentro como puedo quitarle ese bote
hace 2 meses
Mejor solución  (según dasy, el autor del problema) 
Gracias alberto voy a tomar tu palabra ire por pasos revisare primer si es que le falta aceite a la caja y luego lo demas.
hace 2 meses
Mejor solución  (según dasy, el autor del problema) 
Solucionado
 Chevrolet Optra  2008 · 183000 kms
No me prenden los testigos del tablero y mi optra no me enciende que le debo hacer para que me encienda de nuevo
TA
TatuColombia
hace 2 meses
y otra persona con el mismo problema
Respuestas de la comunidad
Hola Tatu saludos desde Venezuela probabalemente tengas problemas con la(s) tierras de la ECM o alguna corriente de la misma , Espero haber podido ayudarte...
hace 2 meses
Mejor solución  (según Tatu, el autor del problema) 
Solucionado
 Chevrolet Optra  2008 · 122179 kms
El carro se siente entercerado y le activo el hold pero no eciende la luz del HOLD
DO
douglasVenezuela
hace 2 meses
Respuestas de la comunidad
Buenas amigo eso puede ser un fusible.
hace 2 meses
Mejor solución  (según douglas, el autor del problema) 
Buenas amigo si tienes la luz de holdings titilando puede ser algún sensible de la caja q te está fallando eso lo tienes q escanear si estas en caracas me puedes llamar o escribir un mensaje para ver el carro y tratar de solucionar
1
hace 2 meses
Mejor solución  (según douglas, el autor del problema) 
Solucionado
 Chevrolet Optra  2006 · 170000 kms
Buenas tardes,mi problema es que mi otra tira aceite por todos lados,estaba pensando hacer el cambio de los empaques y estoperos necesarios, pero al revisar encontré bastante aceite en el cuerpo de aceleración y después de investigar un poco en este foro leí que podría ser la válvula PCV y que se puede adaptar una ya que este modelo lo trae integrado en la misma tapa,mi duda es debo adaptar la válvula en la manguera delgada que sale de la tapa o en la manguera mas gruesa,ya que al desconectar la delgada con el motor encendido la manguera hace vacío y de la tapa no sale ni chupa aire,al desconectar la gruesa sale aire de la tapa,entonces en donde va la válvula PCV? En la gruesa o la delgada?
OS
Oscarh1989México
hace 2 meses
Respuestas de la comunidad
Buenos días amigo yo baje la tapa limpie bien la salida delgada que soples y pase el aire a ambos lados y le instalas una valvula pvc de spark en la manguera delgada, tenia bote de aceite por todos lados y eso me lo resolvio
hace 2 meses
Mejor solución  (según Oscarh1989, el autor del problema) 
Solucionado
 Chevrolet Optra  2007 · Optra · 190000 kms
Víctor optra
Tengo un optra limited 2007 tapa negra tengo problema con el mínimo baja demasiado cundo ando en un cola y con el aire prendido u también. Se acelera cuando ando en viaje que puede ser ??? Ayuda.
Víctor optraVenezuela
hace 2 meses
Respuestas de la comunidad
Puede ser problemas con el sensor tos escanealo
hace 2 meses
Mejor solución  (según Víctor optra, el autor del problema) 
Hola Victor es probable que te este dando problemas el sensor IAC y/o requiera una limpieza a fondo el cuerpo de aceleracion y este sensor, estamos a tu orden si requieres mayor atencion e informacion nos puedes contactar al 04162398078 Alcides
hace 2 meses
Mejor solución  (según Víctor optra, el autor del problema) 
Solucionado
 Chevrolet Optra  2007 · Optra 2007 1.8 4 puertas  · 315000 kms
Buenas noches. Iba rodando en mi optra 2007 normal no iba ni a 40km y de repente empezó con una brincadera y en lo que veo el tablero está la luz de hold titileando enseguida me estaciono y apago el carro lo vuelvo a prender pero sigue igual en lo que arrancó normalito la caja de velocidades no hace su cambio de ninguna forma solo está en pura primera pues la ponga en 2da o 3ra sigue igual de priva pero nunca hace sus respectivos cambio. Alguien que me pueda ayudar
TO
TonyVenezuela
hace 2 meses
y otra persona con el mismo problema
Respuestas de la comunidad
Buenas amigo esa falla esta en el pare neutro o selenoide de la caja para saber cual de los dos es. Tienes que escanear el vehículo si es con un escaner tech 2 es el mejor si necesitas ayuda me puedes llamar 04242334007 soy tecnico especialista en estas cajas estoy ubicado en caracas
hace 2 meses
TonyOk listo yo soy de maracay no hay problema en llevarselo, ese problema me lo presentó ayer pero hoy fue otro día y la caja no presentó ningún tipo de problema que pasó?
hace 2 meses
Mejor solución  (según Tony, el autor del problema) 
Mejor solución  (según Tony, el autor del problema) 
Solucionado
 Chevrolet Optra  2007 · Design Tapa Amarilla · 123500 kms
Hola a todos de nuevo... Desde hace 5 meses mi carro presenta la siguiente falla: Cuando estoy en cola, y como que llega al punto mínimo de aceleración el carro se apaga o intenta apagarse. Primero me dijeron que era el sensor de oxígeno. Se lo cambie. Seguia el problema. Luego, me cambiaron el tapa válvulas que estaba lleno de aceite. Cambiaron la empacadura, que estaba toda rota, destaparon los taquetes, limpiaron todo, le puse una bobina nueva. Quedó bello, pero siguió la falla. Se le hizo limpieza al cuerpo de aceleración y a la iac. Quedó perfecto un día. Al día siguiente otra vez la mism…Leer completa
FA
FabiolaVenezuela
hace 2 meses
y otras 2 personas con el mismo problema
Respuestas de la comunidad
No probaste con el sensor map? Este oc
Aciona síntomas parecidos
hace 2 meses
Mejor solución  (según Fabiola, el autor del problema) 
Tenia el mismo problema y YA LO SOLUCIONE, era que no me marcaba el Kilometraje por tener el sensor dañado, lo reemplaze y Problema resuelto!
hace 2 meses
Mejor solución  (según Fabiola, el autor del problema) 
Esa falla la ovaciona el Sensor Map 04125672067 este es mi numero soy técnico con escáner original
hace 2 meses
Mejor solución  (según Fabiola, el autor del problema) 
Hola Fabiola no entiendo porque te hicieron comprar y realizar tantas cosas si el problema se refiere al sensor que regula el minimo del carro que es el sensor IAC que va en el cuerpo de aceleracion, recuerda que a veces el culpable a veces no es el sensor como tal , sino su circuito si requieres mayor informacion atencion tecnica y/o asesoria te podemos atender en nuestro taller ubicado en Caracas o a domicilio 04162398078 Alcides no sigas gastando en vano tu dinero...
hace 2 meses
Mejor solución  (según Fabiola, el autor del problema) 
Solucionado
 Chevrolet Optra  2010 · 4 puertas · 70000 kms
Buenos días amigos, tengo un optra desisg 2010. Posterior a colocar gasolina, comenzo con una vibración cuando el vehiculo se detiene, como que brincara. Pense en gasolina sucia, queme la gasolina, le limpie los inyectores y mejoro parcialmente. Luego de unos días volvio con la falla, me dijeron que podia ser la Bobina, pero el carro Nunca ha perdido fuerza, ni intenta apagarse en neutro, ni nada. El recorre bien, solo que al detenerme, de repente es como que pateara. El escaneo, salio negativo. Que me recomiendan
JU
JuanVailatiVenezuela
hace 2 meses
Respuestas de la comunidad
Hola Juan recien repare un Optra con la falla que describes en tu mensaje, el problema era que la gasolina estaba contaminada con agua, fue necesario cambiarle la pila de la bomba, limpieza del tanque de gasolina, y sustitucion del filtro de gasolina en caso de que lo requieras estamos a tu orden:04162398078 Alcides
hace 2 meses
Mejor solución  (según JuanVailati, el autor del problema) 
Solucionado
 Chevrolet Optra  2007 · 82000 kms
Recorro aproximadamente 120 km. cada 15 dias y me gasta 30 lts de gasolina lo que equivale a 500 pesos el auto no se le percibe ninguna falla no prende check in su maquina parejita le cambie sensores de oxigeno sensor iac le puse al tanque de gasolina aditivo para limpiar inyectores (liqui moly) cambie filtro de aire bujías normales champion y continua el gasto excesivo de gasolina que mas puedo hacer cabe mencionar que la maquina es 2.0
DA
DARIOMéxico
hace 2 meses
y otra persona con el mismo problema
Respuestas de la comunidad
Yo tenía el mismo problema y fue el sensor de oxígeno, en mi caso no encendía la luz del check,pero el sensor de oxígeno no trabajaba correctamente y el sensor ese tenía menos de 3 meses de haberlo cambiado (se cambio por un mal diagnóstico) le coloque el que había quitado aquella ves y santo remedio,de 60 km que me daba con 20 lts. Subió a 130 km por los mismos 20 lts. Escándalo y revisa las lecturas de tus sensores no solo se guíen por que no enciende el check engine,suerte
hace 2 meses
DARIOMuchas gracias oscarh 1989 lo checare ojala y esa sea la solución
hace 2 meses
Mejor solución  (según DARIO, el autor del problema) 
Mejor solución  (según DARIO, el autor del problema) 
Solucionado
 Chevrolet Optra  2011 · 4 puertas · 137000 kms
Buenas tardes, el pedal del clutch se quedo abajo y no sube, me di cuenta que boto liga, quiero saber si esto se debe al collarin dañado o las gomas, mi carro es 2011 lo compre de agencia y nunca me ha presentado fallas de embrague, gracias.
RU
RubenVenezuela
hace 2 meses
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Optra  2007 · 97000 kms
Cada vez que debo bajar la velocidad en forma brusca se apaga el motor, y mientras no agarre temperatura el motor se apaga, me hicieron cambiar el cuerpo de aceleracion, las bujias y aun asi sigue con problemas se d
FR
FranciscoChile
hace 2 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Optra  2007 · limited 1.8 · 162000 kms
El carro en subida pistonea o cuandoi lo voy arrancar en alta apartir de 50 km/h deja de pistonear cuales serian las posibles causas le agradezco
DA
DacarmotorVenezuela
hace 2 meses
Respuestas de la comunidad
Hola Dacarmotor probablemente sea necesario eliminar el convertidor catalitico , si lo requieres estamos a la orden sin compromiso , podemos atenderte a domicilio o en nuestro taller en Caracas :04162398078 Alcides
hace 2 meses
DacarmotorGracias mamigo el catalizador ya lo habia eliminado ya que el carro no queria avanzar no tenia fuerza por estar tapado
hace 2 meses
Mejor solución  (según Dacarmotor, el autor del problema) 
Mejor solución  (según Dacarmotor, el autor del problema) 
Solucionado
 Chevrolet Optra  2006 · chevrolet optra 1.8L  · 199000 kms
Buenas noches soy de ecuador tengo problema con mi Chevrolet optra hatchback 2006, pasa que lo prendo y como que quiere apagarse, cuando lo aceleró no tiene presión aparte la pluma que muestra el velocímetro cuando aceleró comienza a subir y bajar, le cambie la Bombay de gasolina le limpie lo inyectores y le cambie las bujías no sé que más hacer alguien q me pueda ayudar y darme solución por favor
BY
byronEcuador
hace 3 meses
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Optra  2009 · 4 puertas, full equipo, motor 1.8 · 200000 kms
Buenas noches. Mi vehículo tiene una falla en mínimo (intermitente). Hace poco le hice limpieza de inyectores, cambio de bobina, bomba de gasolina, filtros, bujias. Luego el carro tuvo una falla grave (no reventó la correa) y tuve que hacerle el motor. Salió del taller y continua con la falla al mínimo de manera intermitente. Lo escanearon y graduaron el mínimo pero el problema continua. Tengo el temor que se apague en algun momento y me repita la falla catastrófica. ¿Puede alguien por favor echarme una mano?. . . Pdta: (La falla del motor fue en un cilindro, rompió 2 válvulas, pistón y biela)
MA
MartinezVenezuela
hace 3 meses
Respuestas de la comunidad
Hola Martinez en algunas ocasiones la calidad de los repuestos no es la adecuada o bien por ser intermitente la falla tengas problemas con la señal que envia o recibe la ECM (Computadora),en algun circuito, por otra parte no describes bien en que consiste tu falla sin embargo te podemos ayudar si lo deseas en nuestro taller mecanico o bien a Domicilio : 04162398078 Alcides
hace 2 meses
Mejor solución  (según Martinez, el autor del problema) 
Buenas noches. A veces arranca en 1000 rpm, a veces en 700rpm y vibra mucho. Pierde fuerza y se queda cuando va en carretera, a veces se queda en 60km/h, se acelera y las rpm no suben de 2000
hace un mes
alewingHola Martinez a partir de la falla que describes el problema puede estar en el sensor TPS o en su circuito, mandalo a escanear e informame que codigo te arroja, si requieres servicio tecnico 04162398078 por otra parte te ofrezco el servicio de alojamiento de valvulas para que al romper a correa de tiempo no doble valvula mas detalles de este trabajo en mi video: https://www.youtube.com/watch?v=WQsV8l…
hace un mes
Mejor solución  (según Martinez, el autor del problema) 
MartinezNo arroja código de falla, sin embargo, revisaron varios valores y me dijeron que el sensor de oxígeno estaba deficiente. Cuando finalmente encendió la luz del motor lo llevé nuevamente a escanear y efectivamente arroja falla del sensor de oxigeno. Espero que sea solo eso
hace un mes
Mejor solución  (según Martinez, el autor del problema) 
Mejor solución  (según Martinez, el autor del problema) 


¿Problemas con un Optra? Compártelos

Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!