Cargando...
Cargando...

Problemas y fallas del Chevrolet Optra
hay 3556 casos reportados



¿Problemas con un Optra?¡Compártelos y recibe ayuda!

Problemas más comunes:

Mecánica

Encendido motor
Encendido motor
Motor
Motor
Luces
Luces
Aceite
Aceite
Acelerador
Acelerador
Tablero
Tablero
Arranque
Arranque
Bujías
Bujías
Ruido
Ruido
Bobina
Bobina
Vibraciones
Vibraciones
Batería
Batería
Recalentamiento
Recalentamiento
Bomba de combustible
Bomba de combustible
Aire acondicionado
Aire acondicionado
Escape
Escape
Computadora
Computadora
Alarma
Alarma
Catalizador
Catalizador
Caja de cambios
Caja de cambios
Radiador
Radiador
Fusibles
Fusibles
Alternador
Alternador
Consumo
Consumo
Filtro de combustible
Filtro de combustible
Tironeos
Tironeos
Pedal
Pedal
Ruedas
Ruedas
Bomba de agua
Bomba de agua
Suspensión
Suspensión
Puerta
Puerta
Dirección
Dirección
Radio
Radio
Embrague
Embrague
Volante
Volante
Velocímetro
Velocímetro
Filtro del aire
Filtro del aire
Filtro del aceite
Filtro del aceite
Tren delantero
Tren delantero
Cableado
Cableado
Parabrisa
Parabrisa
Motor de arranque
Motor de arranque
Ventanas
Ventanas
Inyección
Inyección
Carburador
Carburador
Bocina
Bocina
Pintura
Pintura
Correa de distribución
Correa de distribución
Relés
Relés
Tensor de correa
Tensor de correa
Bomba Hidráulica
Bomba Hidráulica
Dinamo
Dinamo
Equipo de sonido
Equipo de sonido

Seguridad

Frenos
Frenos
ABS
ABS
Airbag
Airbag
Estabilidad
Estabilidad
Cinturones
Cinturones
Apoyacabezas
Apoyacabezas
hace 2 mesesVenezuela
Chevrolet
Optra
limited
2005
0
votos

Vibracion en el trenSolucionado

Saludos...tengo un problema similiar o igual desde hace unos meses, también le he cambiado varias piezas pero no doy con la falla de la vibracion, lo unico que no le he cambiado es las copas de la caja...por favor alguien que me ayude para no seguir gastando dinero.   -  LEONARDO
0
Amigo si los cauchos estan balanceados lo mas seguro es que la vibración se encuentre en las copas y las tricetas, verifica que tanto juego tienen las tricetas con respecto a la copa.  - dingo (hace 2 meses) Denunciar comentario
Mejor solución  (según LEONARDO, el autor del problema) 
hace 2 mesesVenezuela
Chevrolet
Optra
limited
2008
0
votos

Correa de tiempoSolucionado

Se apaga mi carro lo llevo al taller y me dicen que se rompió el tornillo que sostiene el tensor de la correa de tiempo. Con el desastre que eso ocasiona. Le monto todo nuevo y 24 horas despues se me apaga y nuevamente el tornillo partido a pesar de que el tornillo nuevo era un grado 8.   -  richard
0
Buenas amigo. No entiendo cuando le dicen se partió el tensor. Se partió o se salió? Recientemente hemos montado dos camaras de dos optras que doblaron las válvulas y no todas. Las de escape nada más. Y la causa fue que aislaron la rosca de la bomba de aceite que es donde va instalado? Cualquier cosa estoy a la orden por el 0412 7267461 en caracas.  - Miguel (hace 2 meses) Denunciar comentario
Mejor solución  (según richard, el autor del problema) 
0
A mi me paso algo parecido, tengo un optra limited 2005 sincronico ensamblado en colombia Hace 1 año y medio le hice el motor completo con repuestos originales y el pasado fin de semana cuando apenas el motor tiene 29mil km de recorrido se partió el soporte que fija el tensor a la bomba de aceite, iba en autopista a +100km/h y se podrán imaginar el desastre. Veo en este foro y termino de darme cuenta que es una falla común en estos vehículos, tan común como costosa.  - valdemar (hace 2 meses) Denunciar comentario
Mejor solución  (según richard, el autor del problema) 
hace 2 mesesVenezuela
Chevrolet
Optra
limite
2006
0
votos

No Funciona el Aire AcondicionadoSolucionado

Mi Optra presenta el siguiente problema: Se recargo el aire se le hizo una prueba (como no enciende se le realizó la prueba conectando directo el compresor con la bateria y enfria perfecto solo que no encienden los electro ventiladores) y todo esta perfecto, sus botenes de mando funcionan bien.   -  Loverseque
hace 2 mesesVenezuela
Chevrolet
Optra
limited
2007
0
votos

Sunroof (quemacoco) no abreSolucionado

Tengo un optra limited 2007 y el quemacoco solo abre hacia arriba, pero ya no se desliza hacia atras. Sucedio de repente. Porque el estaba abriendo con normalidad   -  ELTRONIC
hace 2 mesesVenezuela
Chevrolet
Optra
advance
2009
0
votos

2 correas de tiempo en 15.000kmSolucionado

Buenas amigo queria saber si soy el unico o si alguien sabe que pueden estar haciendo mal los mecanicos en mi carro pero lo cierto del caso es que he comprado 2 kits originales gm, el primero se me rompio la correa a los 10.000km y el segundo era igual gm y se rompio la correa a los 5.000 kms, con cada cambio se ha colocado todo nuevo tensor poleas   -  Dunger
0
Buenas noches , amigo hay algun truco para que esa camara no doble vavula. Asi se rompa la correa o el tensor  - victor optra (hace 2 meses) Denunciar comentario
Mejor solución  (según Dunger, el autor del problema) 
0
A mi me paso algo parecido, Optra, optra, optra, optra ya estoy obstinado de estos carros, tengo un optra limited 2005 sincronico ensamblado en colombia que de momentos se comporta bien pero a veces agarra unas fallas inexplicables. Hace 1 año y medio le hice el motor completo con repuestos originales y el pasado fin de semana cuando apenas el motor tiene 29mil km de recorrido se partió el soporte que fija el tensor a la bomba de aceite, iba en autopista a +100km/h y se podrán imaginar lo que paso: doblo las 16 válvulas, ahora tengo que hacer nuevamente medio motor y todo gracias a una mala fabricación de repuestos por parte de daewoo/chevrolet. Muchas personas me decían que estos carros son malos y yo no lo creía, pero tenían razón. Fallan por la caja (los automaticos), sonidos de taquetes, lo que es el sistema de distribución del motor no sirve (entiendase correa, tensor y poleas), siempre tarde o temprano o se rompe la correa, o se daña el tensor o las poleas locas, al final tenemos que gastar un dineral en reparaciones. Finalmente estoy mas que decidido a vender mi carro, es bonito, cómodo pero mecánicamente no sirve  - valdemar (hace 2 meses) Denunciar comentario
Mejor solución  (según Dunger, el autor del problema) 
hace 2 mesesVenezuela
Chevrolet
Optra
Limited
2007
0
votos

Cambiaron el kit del clutch y quedó bajo y no agarra bien.Solucionado

Tenía tiempo que cuando agarraba viaje largo, se bajaba mucho el clutch. Finalmente se quedó sin clutch y lo purgué a ver y a los 30 segundos se quedaba sin clutch de nuevo. Me dijeron que era el collarín, así que decidí cambiar el kit completo: plato, disco y collarín. Mandé a rectificar el volante y cambiaron todo. Quedó el clutch muy bajo y suenan las velocidades, especialmente el retroceso. Lo purgaron y sigue igual. ¿Qué será?   -  JoséRangel
hace 2 mesesVenezuela
Chevrolet
Optra
LIMITED
2005
0
votos

No enciende el motorSolucionado

Despues de hacerle 3/4 de maquina y cambio del master kid de la caja el carro no enciende. Se le reviso:
Chispa en las bujias: si hay
Gasolina si le llega
Lo revisaron con escaner y no da codigo   -  MARCOS
0
Despues de hacerle 3/4 de maquina y cambio del master kid de la caja el auto no enciende, hay chispa en las bujias y tiene gasolina  - MARCOS  (hace 2 meses) Denunciar comentario
Mejor solución  (según MARCOS , el autor del problema) 
0
Buenas amigo insólito si tiene corriente y gasolina mide la comprensión sin ver el carro no se me ocurre otra cosa saludos  - gallego (hace 2 meses) Denunciar comentario
Mejor solución  (según MARCOS , el autor del problema) 
hace 2 mesesVenezuela
Chevrolet
Optra
LT
2007
0
votos

Reventó correa de tiempoSolucionado

Buenas tardes. Amigos, cambie la bomba de agua y el tensor, el mecánico me dijo que la correa estaba nueva, sin embargo a los 20 días se reventó la correa de tiempo, el carro no rodaba a mas de 15 km/hr, algunos me dicen que no daña las válvulas, otros que si; me pueden orientar sobre esto.
Gracias.   -  Alirio
hace 2 mesesVenezuela
Chevrolet
Optra
hb
2007
0
votos

Luz alta del tableroSolucionado

Hola bdias venia x carretera y coloque la luz alta al quitarla se quedo fija el icono de alta en el tablero, al terminar mi recorrido apago el carro y resulta que las luces quedan prendidas x lo que he tenido que desconectar la bateria, no siento la manilla de las luces como antes que se siente el tic cuan pones y quitas la luz alta y no hace el toque rapido de alta, que podra ser, gracias x la ayuda   -  marjorie
hace 2 mesesMéxico
Chevrolet
Optra
automatico
2007
1
voto
hace 2 mesesVenezuela
Chevrolet
Optra
HB
2007
-1
voto

Tipo de aceite para alto kilometraje - otra fallaSolucionado

Tengo un Optra Tapa Amarilla cuando le realizo los cambios de aceite le coloco Shell mineral 15w40 pero ya observo que consume aceite que me recomienda. Por otro lado cuando esta el motor encendido y saco la varilla del aceite de motor se observa como si botara aceite. Tambien me falla cuando esta ya caliente el motor y arranco busca como apagarse me dicen que es la bobina,   -  Jose
0
Buenas amigo a eso carro no le puedes por aceite mineral lleva semi sintético saludos  - gallego (hace 2 meses) Denunciar comentario
Mejor solución  (según Jose, el autor del problema) 
0
Si le coloco semi sintetico gasta mas. Por otro lado cuando esta el motor encendido y saco la varilla del aceite de motor se observa como si botara aceite. Tambien me falla cuando esta ya caliente el motor y arranco busca como apagarse me dicen que es la bobina,  - Jose (hace 2 meses) Denunciar comentario
Mejor solución  (según Jose, el autor del problema) 
0
Que motor utiliza el Optra HB 2007 Disegn o Advance porque yo lo unico que se es que le dicen tapa amarilla  - Jose (hace 2 meses) Denunciar comentario
Mejor solución  (según Jose, el autor del problema) 
1
Sucede que su vehiculo esta bajo de compresion por eso sale humo por la varilla del aceite o puede ser la válvula de recirculacion de gases pcv obstruida. En cuanto al aceite existe un abanico de marcas y calidades. Ningun motor viene diseñado para aceite sintético,semi sintético o mineral, viene diseñado para un grado especifico : 05w-30--10w-30-15w-40 20w-50 etc dependiendo del clima y de los canales de circulación interna del aceite en el motor, por lo que no es recomendable cambiarle la viscosidad del aceite o pasarlos de sintetico a mineral o viceversa  - raimundo (hace 2 meses) Denunciar comentario
Mejor solución  (según Jose, el autor del problema) 
0
Amigos ustedes que tienen mas experiencia que yo en estos vehiculo que bujia se le puede colocar al Optra Hb 2007 creo que le dicen motor tapa amarilla  - Jose (hace 2 meses) Denunciar comentario
Mejor solución  (según Jose, el autor del problema) 
1
bujias ngk 3 puntas , la que trajeron del consecionario  - 9-cito (hace un mes) Denunciar comentario
Mejor solución  (según Jose, el autor del problema) 
hace 2 mesesVenezuela
Chevrolet
Optra
limited
2005
0
votos

Recien hice el motorSolucionado

Despues de haber hecho el motor mi optra no quiso mantenerce encendido por mas de 3 minutos le cambie bobina bujia cables de bujia probe con otra pila y nada   -  roberto2413
0
Revisa el sensor del cigueñal  - Dunger (hace 2 meses) Denunciar comentario
Mejor solución  (según roberto2413, el autor del problema) 
hace 2 mesesVenezuela
Chevrolet
Optra
limited
2006
0
votos

Problema con la cajaSolucionado

De repente empezó a sentirse un ligero golpe al realizar los cambios al 3 cambio de activa el hold lo reinicio y vuelvo a arrancar y se sienten los golpes en los cambios q puede ser ?   -  chongo
0
Buenas amigo llamame para que me indiques cuantos kilómetros tiene el carro y tratar de ayudarte con la falla 0416 427 05 57 saludos  - gallego (hace 2 meses) Denunciar comentario
Mejor solución  (según chongo, el autor del problema) 
0
Amigo el problema que presenta mi optra es un golpeteo que se siemte en la parte trasera del carro luego de frenar, de igual manera recientemente comenzo a prender una luz tc, recientemente le cambie el pare neutro de la caja por prender la luz hold y presentar falla, al mes comenzo de nuevo la falla. Por favor mucho ageadeceria sus comentarios.  - robert (hace 2 meses) Denunciar comentario
Mejor solución  (según chongo, el autor del problema) 
0
Buenas amigo por eso te dije que me llamaras la luz del tc pude prender por un bombillo quemado o el sensor del pedal de freno si es el sensor tambien a veces prende la luz de hold no necesaria mente quiere decir que el pare neutro este malo  - gallego (hace 2 meses) Denunciar comentario
Mejor solución  (según chongo, el autor del problema) 
0
Buenos días amigo revisa las bases tanto de caja como de motor cuando están dañadas ambas te prende el (TC) y revisa el tps en algunos casos el tps te hace golpear la caja.  - HECTOR SOTO (hace 2 meses) Denunciar comentario
Mejor solución  (según chongo, el autor del problema) 
hace 2 mesesVenezuela
Chevrolet
Optra
motor 1.8
2008
0
votos

No entra de 3ra para 4ta queda como neutralSolucionado

La falla la presento ayer, cuando voy rodando y observo que va a hacer el cambio pareciera que se fuese quedado como sin aceite, a mi parecer creo que es esto, ya que tuve un daewoo espero y de verdad el que quiera tener esperiencia en caja electronicas se pueden comprar uno de esos, si me pueden hacer una asesoria para saber si estoy equivocado con gusto se lo agradeceria   -  ralf
0
Buenas amigo tal vez tenga falta de aceite en la caja saludos  - gallego (hace 2 meses) Denunciar comentario
Mejor solución  (según ralf, el autor del problema) 
0
Buenas noches quisiera que me explicaran, ya que las reparaciones en los concesionarios son muy costosas, para cambiar el piston de 3ra y 4ta, hay que bajar la caja, me gustaria tener una referencia ya que soy mecanico y lo quiero hacer yo mismo  - ralf (hace un mes) Denunciar comentario
Mejor solución  (según ralf, el autor del problema) 
hace 2 mesesMéxico
Chevrolet
Optra
2007
0
votos

Se neutralizaSolucionado

Se neutraliza y no avanza , lo apago y vuelvo a encender y ya trabaja perfectamente.que puede ser?   -  el negro
0
Un vecino le paso lo mismo y era filtro de la caja tapado.  - hendry (hace 2 meses) Denunciar comentario
Mejor solución  (según el negro, el autor del problema) 
hace 2 mesesVenezuela
Chevrolet
Optra
4 Puertas Motor 1.8 Automatico Motor Desing Tapa Amarilla
2011
0
votos

Luz de aceite en el tablero ((( URGENTE )))Solucionado

Que tal amigos , , , Tengo un Optra Design 2011 Atomatic ! ! ! Ensamblado aquí en Venezuela. Uno de los problemas de mi carro y el mas reciente es la Luz de presión de aceite en el tablero, compre una válvula en Naguanagua (( Venta de repuestos )) se la monte yo mismo y al día siguiente el chorro de aceite en el piso ! ! ! Fui me la cambiaron me dieron otra, se la monte y a la media hora el chorro de aceite. Fui nuevamente al negocio el Sr. me reconoció el dinero. De ahí me fui al (( Concesionario )) Para ver si ellos tenían una de mejor calidad... O la Válvula Original. La encontré se la camb...Leer completa   -  wolt2015
0
Buenos dias amigo, la unica razon en la cual no te quiera apagar la luz del aceite ya que no este botando es que el conector tenga con cable partido, puede hacer lo siguiente, saca el conector y lo puenteas que trate de conectarce los dos electrodos sin doblarlo, con un destornillador de pala, si no apaga la luz es el cable partido, no tiene nada que ver con computadora  - ralf (hace 2 meses) Denunciar comentario
Mejor solución  (según wolt2015, el autor del problema) 
0
Buenas amigo tal vez no sea la valvula por lo que indicas pudiera ser la es-topera de la bomba de aceite revisa bien y cuando eso sucede llena de aceite la correa de los tiempos y la daña saludos  - gallego (hace 2 meses) Denunciar comentario
Mejor solución  (según wolt2015, el autor del problema) 
0
Amigos ya con hoy son como 3 días aprox. Que llevo con la luz de aceite prendida en el tablero de mi Optra. Ojo nada de ruido de taquetes extraños, ni fugas de aceite y temperatura normal. Siguiendo la respuesta del primer compañero que me respondio, intente desconectar el conector de la valvula con el carro encendido y el resultado es que la luz del aceite se apaga, y cuando la conecto nuevamente se enciende fija otra vez. Siguiendo la respuesta del segundo compañero, el carro no tiene fugas de aceite por ninguna estopera ya que todo esta seco, y mucho menos en el area del cigueñal o correa del tiempo.  - wolt2015 (hace 2 meses) Denunciar comentario
Mejor solución  (según wolt2015, el autor del problema) 
0
Buenas noches, este sitio es excelente para conseguir soluciones pero tambien hay que saber que hacer, amigo yo tambien buve el mismo problema en una oportunidad por eso estoy dandole soluciones. Esta valvula deberias de volverla a sacar con mucho cuidado porque son muy fragiles, luego hazle una limpieza y ya que la tienes afuera y limpia, la conectas pasas el swichet sin encender el motor, trata de hacerle presion con algo delgado hacia adentro, para corraborar si el micro esta haciendo su funcion, no debe ser muy fuerte tampoco debil, ya que habeces es micro que viene pegado, espero te sirva mi recomendacion.  - ralf (hace 2 meses) Denunciar comentario
Mejor solución  (según wolt2015, el autor del problema) 
0
Hoy le comente a un mecánico la falla y me dijo !!! AMIGO ESO ES EL FILTRO DE LA BOMBA DE ACEITE QUE ESTA TAPADO... Mi carro tiene 230.000 Km. Uso aceite 15w/40 cada 5.000 Km. El Mecánico me dice que ya por el kilometraje que tiene mi carro es posible que ya el colador o filtro de la bomba este tapado.  - wolt2015 (hace 2 meses) Denunciar comentario
Mejor solución  (según wolt2015, el autor del problema) 
0
Ya saque la válvula, saque el conector limpie muy bien ambas partes todo esta seco sin nada de aceite. Y sigue la luz encendida en el tablero. Cuando quito la tapa del aceite con el carro encendido veo las levas full de aceite y lubricadas sin taqueteo. Cuando salgo de la casa en la mañana salgo con la luz prendida fija en el tablero, pero luego cuando agarro autopista y voy como a 100 Km. aprox la luz se apaga. Cuando me freno se prende nuevamente.  - wolt2015 (hace 2 meses) Denunciar comentario
Mejor solución  (según wolt2015, el autor del problema) 
0
Te informo si te llega aceite a la camara no puede ser la bomba, eso definitivamente es la valvula de aceite, tampoco es gran poblema, lo unico que tienes que estar pendiente es de la lubricacion del motor, yo porque le hice un pequeño tapon para que la lubricacon la impulsara, eso fue mi solucion y me ah resultado  - ralf (hace un mes) Denunciar comentario
Mejor solución  (según wolt2015, el autor del problema) 
1
Gracias amigos... Cambie otra vez la válvula de presión de aceite y por fin se la quito la luz. 4 Válvulas en total todas nuevas y ninguna servia, mosca con eso amigos.  - wolt2015 (hace un mes) Denunciar comentario
Mejor solución  (según wolt2015, el autor del problema) 
0
Bien por el asesoramiento, por lo que he leído parece que estos carros no son tan buenos como parece, pretendo comprar un sincrónico 2005 alguna recomendación?
'
  - willalf (hace 16 días) Denunciar comentario
Mejor solución  (según wolt2015, el autor del problema) 
2
Amigo no le pare espere q la computadora reconozca en 2 dias la capsula si no suena nada hay buena lubricacion HAGAME CASO LA CAPSULA ESTA BUENA  - bollolo (hace 9 días) Denunciar comentario
Mejor solución  (según wolt2015, el autor del problema) 
hace 2 mesesVenezuela
Chevrolet
Optra
limited
2006
0
votos

Burbujea cuando me detengo y bota refrigerante por el envaseSolucionado

Buenas, tengo un optra limited 2006 y el mismo al detenerlo empieza a burbujear y bota el agua por la tapa del envase,no aumenta la temperatura corriendo ni parado, los electros arrancan bien, he revisado las mangueras, radiador y no encuentro fugas, que podra ser, saludos.   -  REINULFO
0
Amigo revise el chequer puede ser q se alla pegado...eso va pegado al motor con la manguera  - chongo (hace 2 meses) Denunciar comentario
Mejor solución  (según REINULFO, el autor del problema) 
0
Perdon amigo el termostato quitaselo y listo  - chongo (hace 2 meses) Denunciar comentario
Mejor solución  (según REINULFO, el autor del problema) 
0
Tapa del envase mala...cambiala y resuelto...si el termostato esta bueno no lo elimines...  - Richard (hace 2 meses) Denunciar comentario
Mejor solución  (según REINULFO, el autor del problema) 
0
Gracias a todos por sus comentarios, verifique y encontre que la empacadura de la culata o camaras esta dañada, ya que el carro sufrio una subida de temperatura y no me habian informado sobre este problema, saludos  - REINULFO (hace 2 meses) Denunciar comentario
Mejor solución  (según REINULFO, el autor del problema) 
hace 2 mesesVenezuela
Chevrolet
Optra
motor 1.6 tapa amarilla modelo desing
2007
0
votos

Encendido del holdSolucionado

Buenas soy nuevo en este foro y presentó un inconveniente con mi optra design es automático año 2007 motor tapa amarilla resulta que se le reparo la caja hace dos veces se le puso sensor par y neutro nuevo mi problema es que durante el día el anda bien sin fallas pero cuando voy a usar segunda me presenta problemas me brinca la caja y me prende el hold y se coloca pesado al momento q apago el carro y lo enciendo se le quita esa falla   -  Carlos Beltrán
1
Buenas amigo detalla bien la falla  - HECTOR SOTO (hace 2 meses) Denunciar comentario
Mejor solución  (según Carlos Beltrán , el autor del problema) 
1
Si te presenta esa falla es xq aun tienes problemas con el sensor par neutro... hay q cambiarlo... tienes q comprarlo original daewoo, sino siempre vas a tener ese problema...  - daniel (hace 2 meses) Denunciar comentario
Mejor solución  (según Carlos Beltrán , el autor del problema) 
1
Hola amigo! a mi me paso lo mismo! el detalle q aqui en venezuela todo es generico! hasta los mismos concesionarios estan vendiendo genericos! y te los venden como original y ya estan en mas de 21mil bs! tengo un amigo en san cristobal que los acomoda!( TIENEN REPARACION) esta semana envie 2 sensores que tenia guardados para q los reparara! a lo q llegue y los monte aviso por aqui si funciono y te paso mi numero para quue hables con el y repares tu sensor! es preferible repararlo a q comprar uno nuevo aqui en vnzla! o la optra opcion seria ir a colombia y comprarlo  - Miguel Maldonado (hace 2 meses) Denunciar comentario
Mejor solución  (según Carlos Beltrán , el autor del problema) 
0
Tengo un OPTRA HB AUTOMATICA... Hace varios meses se prende el sensor de HOLD cuando se pone reversas es aleatorio y vueve a fucncionar perfectamente. Hoy se le precio tambien el sensor del motor y no se apaga ninguno de los dos. En la Chevrolet dicen sin mirarlo que hay que reparar la caja (Valor USD$3.000)  - Serpius (hace un mes) Denunciar comentario
Mejor solución  (según Carlos Beltrán , el autor del problema) 
hace 2 mesesVenezuela
Chevrolet
Optra
2011
0
votos

Bote de aceiteSolucionado

Mi Optra 2011preswnto fuga de aceite, el taller cambio una valvula de presion y ahora boto todo el aceite, que podra ser? Creo q mo carro fue fabricado en vrnezuela   -  anselmo
hace 2 mesesMéxico
Chevrolet
Optra
4 puertas 2.0
2006
-1
voto

Mi optra es 2006Solucionado

Buen dia tengo el problrma k mi optra en baja se apaga tengo k tenerlo acelerado y el escaner no arroja nada   -  ramons
-1
Si no mantiene el minimo es Valvula IAC empieza limpiandola o pudiera ser el sensor MAP  - hendry (hace 2 meses) Denunciar comentario
Mejor solución  (según ramons, el autor del problema) 
hace 2 mesesVenezuela
Chevrolet
Optra
Design
2007
0
votos

Codigos del esanerSolucionado

Escanearon mi carro y me dicen que el escaner da un codigo que indica "Bajo voltaje en las solenoides" y el tecnico insiste en que las compre pero no me sabe responder las siguientes preguntas: 1. Si existe un bajo voltaje pudiera ser porque no le llega voltaje a la solenoide; es decir, hay un circuito abierto hacia las mismas. En conclusion... no seria un problema de las solenoides sino un circuito abierto desde la bateria hacia la solenoide. 2. Si existe un bajo voltaje pudiera ser que el fusible hacia las solenoides esta quemado (estoy suponiendo que en ese circuito tiene que haber un fusib...Leer completa   -  Voyager2
0
Buenas amigo estas hablando de los selenoides de la caja si es así es la primera vez que escucho esto por mi conocimiento en estas cajas cuando un selenoide tiene un circuito abierto es decir esta dañado y para eso esta el scanner el cual te arroja un código y lo otra forma de saber si esta dañado es con un multimetro. Y encaso de ser asi cada vez que apliques R o D te va a golpear fuerte y va a estar la luz del hold encendida.  - HECTOR SOTO (hace 2 meses) Denunciar comentario
Mejor solución  (según Voyager2, el autor del problema) 
0
. Tu sabes cual es el codigo de "Bajo voltaje" hacia las solenoides?. . . Se pueden medir las resistencia con un multimetro sin abrir la caja? Es decir, Se pueden medir las resistencias de las solenoides desde algun conector sin tener que abrir la caja?  - Voyager2 (hace 2 meses) Denunciar comentario
Mejor solución  (según Voyager2, el autor del problema) 
0
Buenas amigo como ya te dije primera vez que veo algo así en realidad no estoy seguro si esa falla existe pero me parece que no. Amigo me puedes llamar a este numero pero antes de las 4 pm 02392466621  - HECTOR SOTO (hace 2 meses) Denunciar comentario
Mejor solución  (según Voyager2, el autor del problema) 
1
Estos son los codigos de los solenoides:
P1851 Solenoide 1 con salida en cortocircuito a tierra
P1852 Solenoide 1 con salida en cortocircuito en la alimentación
P1853 Solenoide 1 Solenoide con salida abierta (bobina abierta)
P1854 Solenoide 2 con salida en cortocircuito a tierra
P1855 Solenoide 2 con salida en cortocircuito en la alimentación
P1856 Solenoide 2 Solenoide con salida abierta (bobina abierta)
No existe para ellos bajo, medio o alto, voltaje ; la falla es otra causa, que usen un escáner de chevrolet...
  - Richard (hace 2 meses) Denunciar comentario
Mejor solución  (según Voyager2, el autor del problema) 
0
En dado caso de variacion de voltaje sea alto o bajo, debes efectuar otras revisiones de cableado o conexiones entre la computadora y la caja, ademas de comprobar los fusibles... si me das tu email, te copio procedimiento (en english) decomo efectuar las mismas, recuerda no compres los solenoides hasta tanto estar seguro que el sistema esta bien...saludos...  - Richard (hace 2 meses) Denunciar comentario
Mejor solución  (según Voyager2, el autor del problema) 
0
Gracias Richard y Hector por sus comentarios. Ayer me dijeron que el codigo era P1852. Les dije lo que tu mencionas, Richard, sobre los conectores y el cableado. Me dijeron que estan al tanto de eso y que solo esperaban mi autorizacion para revisar la caja y que antes de cambiar alguna solenoide iban primero a chequear si no habian conexiones sueltas y flojas y a medir la impedancia o resistencia de las solenoides (coinciden contigo Hector en que tienen alrededor de 27 ohmios). Bueno, seguimos en contacto. Cuando solucione les reportare por aca para que sirva de experiencia a otras personas  - Voyager2 (hace 2 meses) Denunciar comentario
Mejor solución  (según Voyager2, el autor del problema) 
0
Richard, por favor, enviame el procedimiento que mencionas para efectuar la revision de las solenoides a "solar134t@gmail.com". No hay problema si es en ingles  - Voyager2 (hace 2 meses) Denunciar comentario
Mejor solución  (según Voyager2, el autor del problema) 
0
Buenas dias tengo un optra automatico 2005 ,kilometraje 216757 km. Tiene la luz de hold intermitente galpea en p y d , y arranca muy lento lo lleve a escanear y arrojo p 1852 circuito abierto salida 1 me dicen que son los selenoides de cambio (los negritos) no sera en pare neutro espero su consejo o recomendciones gracias  - yoyerm (hace un mes) Denunciar comentario
Mejor solución  (según Voyager2, el autor del problema) 
0
Hola Yoyerm... El optra lo conozco muy bien pero cuando se trata de la caja automatica se le debe dejar a los especialistas...yo lo lleve a los servicios del concesionario chevrolet y me resolvieron de forma efectiva. Lo importante es que te garantizan el trabajo y no andas de taller en taller...  - Richard (hace un mes) Denunciar comentario
Mejor solución  (según Voyager2, el autor del problema) 
0
Que tal Yoyerm...segun lo que indicas tu carro tiene lo mismo que tenia el mio... golpeaba la caja cuando cambiaba de P a R y obviamente arrancaba muy lento. Digo obviamente, porque al estar con el HOLD, cuando arrancas el carro no esta en primera sino en cuarta y por eso arranca sin fuerzas. Pero ahora tengo una confusion... en esta misma pagina el amigo Richard me envio los codigos anteriormente, y el codigo P1852, corresponde a cortocircuito de la alimentacion, mientras que P1853 es la que tu mencionas... Solenoide con salida abierta...Richard, disculpa, puedes aclarar eso?. Me imagino que el PARE-NEUTRO no es porque yo tuve el mismo problema, yo mismo lo remplace por uno nuevo y el problema continuo. Solo se soluciono cuando en el taller remplazaron la solenoide y si el Scanner indica que esa es la falla, desafortunadamente hay que confiar en el Scanner. Digo desafortunadamente, porque, en este caso, la solucion es mas cara.  - Voyager2 (hace un mes) Denunciar comentario
Mejor solución  (según Voyager2, el autor del problema) 
0
Amigos el scanner es concreto, preciso, ademas te enfoca en la solucion y no te hace perder tiempo...el p1852 es en el ramal de alimentacion (cableado) que energiza el solenoide...pero el P1853 es la bobina del solenoide... son dos causas o componentes diferentes...  - Richard (hace un mes) Denunciar comentario
Mejor solución  (según Voyager2, el autor del problema) 
hace 2 mesesVenezuela
Chevrolet
Optra
Design
2007
0
votos

Bote de agua en el lado del copilotoSolucionado

Saludos amigos: Hace 6 meses le cambie el compresor, el condensador y el filtro del A/A a mi vehiculo optra. Empezó a funcionar bien y sin problemas, luego del cambio. Desde hace un mes, se siente que el A/A no enfría casi, pero si sopla de acuerdo a la velocidad que se le coloque entre 1 y 4, aparte que regularmente bota una pequeña cantidad de agua en el piso del lado del copiloto. Agradecido con la ayuda que me puedan dar   -  betoramirez
0
Amigo beto...se debe estar congelando... al hacer hielo en el evaporador baja el rendimiento del enfriamiento ,,luego el hielo se derrite y moja el habitaculo; puede estar pasando ; que la valvula Poa en el compresor se esta pegando y genera el congelamiento en el evaporador...cuando te hicieron el trabajo debieron cambiar el filtro secador y lavar internamente el evaporador...el sucio que quedo tapo la valvula poa... saludos...  - Richard (hace 2 meses) Denunciar comentario
Mejor solución  (según betoramirez, el autor del problema) 
0
Gracias por el comentario Richard, excatamente pasa eso, cuando tiene tiempo funcionando el aire, se congela y al rato empieza el bote de agua. Saludos  - betoramirez (hace 2 meses) Denunciar comentario
Mejor solución  (según betoramirez, el autor del problema) 
hace 2 mesesVenezuela
Chevrolet
Optra
Design
2007
0
votos

Falla en los cambios por falla en las solenoidesSolucionado

Https://www.youtube.com/watch?v=qQxFdlb6GhE
Segun este video cada cambio (P, R, N, D,1,2,3) depende de dos o mas solenoides, es decir, si una solenoide esta dañada, afecta a varios cambios   -  Voyager2
0
Espero que con el video hayan resuelto algunos de sus problemas  - Voyager2 (hace un mes) Denunciar comentario
Mejor solución  (según Voyager2, el autor del problema) 
hace 2 mesesVenezuela
Chevrolet
Optra
4 puertas
2007
0
votos

Aire Acondicionado No Agarra Cuarta Velocidad.Solucionado

Buenas Tardes, El Mando del Aire Acondicionado Funciona perfectamente la 1,2,3 Velocidad pero la Cuarta no Lo Agarra, Se Apaga el Aire. Ayuda Por Favor y Gracias   -  Sergio Serrano
0
Amigo el soplador tiene problemas,,, lo mas seguro es que se esten desgastando los carbones...  - Richard (hace 2 meses) Denunciar comentario
Mejor solución  (según Sergio Serrano, el autor del problema) 
0
El rele Se Quemo, Lo Remplace por uno Generico, Encendio por unos dias y luego se quemo de nuevo.  - Sergio (hace un mes) Denunciar comentario
Mejor solución  (según Sergio Serrano, el autor del problema) 
hace 2 mesesVenezuela
Chevrolet
Optra
design
2008
0
votos

Le cambie la bateria y empezo a temblar el carroSolucionado

Hace unos dias le cambie la bateria a mi Optra Design 2008, al salir de la Duncan senti que el carro tenia un leve temblor, al prender el aire acondicionado las vibraciones son mas fuertes, no se si el cambio de bateria hizo que las bujias se dañaran, no se nada sobre carros, ayuda con esto por favor, el carro anda bien pero pierde fuerza en las subidas y hace los cambios muy bruscos, todo esto vino cuando se hizo el cambio de la bateria, agradeceria cualquier ayuda mi nro 04142258699.   -  Andres Montiel
hace 2 mesesVenezuela
Chevrolet
Optra
Limited
2005
0
votos

Intermitente sonido cuando va en marchaSolucionado

Mi optra 2005 hace un sonido como de metales rozando cuando va en marcha, es intermitente pues no lo hace siempre pero cada vez es mas constante, acelera bien, desarrolla bien, sólo ese sonido como si un engranaje estuviera desgastado y no acoplara bien, hace una semana lo lleve para reparar el alternador que muy bien se portó pues era el original y el mecánico me dijo que podía ser el conversor/convertidor, ah y otra cosa que olvidaba, últimamente se está activando mucho la luz de HOLD y el carro pierde fuerza en la acelerada inicial, lo apago y al encenderlo nuevamente se le quita y como si nada.   -  edwardvelasquez
0
Buenas amigo pueden ser 2 cosas que alguna vez hayan reparado esa caja y le colocaron dexron 3 y no es recomendado para estas cajas ya que en alta temperatura pierde la viscosidad y empieza a desgastar los discos en cierto tiempo y eso ocasiona que se tape el filtro la otra es que le falte aceite a la caja y lleva dexron 6  - HECTOR SOTO (hace 2 meses) Denunciar comentario
Mejor solución  (según edwardvelasquez, el autor del problema) 
hace 2 mesesVenezuela
Chevrolet
Optra
Hatchback
2009
0
votos

Ayuda TornillosSolucionado

Necesito comprar los tornillos que llevan las bielas al montar las conchas el mecanico al apretar se partio un tornillo!!!   -  JASD
hace 2 mesesVenezuela
Chevrolet
Optra
limited 1.8 4 PTAS
2008
0
votos

AceleracionSolucionado

Buenas tardes, TENGO UN VEHICULO OPTRA AUTOMATICO 2008 LIMITED DESIGN, le comento que el carro de aceleraba solo, tambien cuando lo colocaba en neutro, pare y cuando le pisaba freno y lo soltaba y al encenderlo se iba a mas de 2 mil rpm, lo lleve a la chevrolet, lo chequearon, me dicen que es el tps se lo cambie, y el carro anduvo bien 5 dias, hoy note que lo encendi en FRIO y las revoluciones subieron a 2.5 mil rpm lo deje que subiera la temperatura y al llegar a la normalidad de la temperatura bajo el aceleramiento quedando 900 normal. Por favor alguien me puede orientar al respecto. Gracias de antemano   -  charles
0
Amigo verifica si esta bien colocado el sensor maf, esta por la parte de atras y abajo en el TUBO DEL FILTRO DE AIRE.  - Dunger (hace 2 meses) Denunciar comentario
Mejor solución  (según charles, el autor del problema) 
hace 2 mesesVenezuela
Chevrolet
Optra
Limite
2006
1
voto

Aire acondicionadoSolucionado

El compresor funciona ful chola, tiene filtro del evaporizador nuevo, le funcionan todas las velocidades pero no esta enfriando, ya no encuentro que hacerle, me falta chequearle el gas que le pusieron la semana pasada al efectuarle servicio, enfrió unos tres días y dejo de enfriar   -  Maita
0
En que parte de Venezuela estas??... te puedo ayudar si estas en San Cristobal...trabajo con la refrigeracion y entonacion, tengo un optra tambien...Debes efectuar un diagnostico de donde esta la fuga, corregir la fuga, realizar un barrido con nitogeno y posterior mente hacer el vaccum... contacto 04140819717...  - Richard (hace 2 meses) Denunciar comentario
Mejor solución  (según Maita, el autor del problema) 
hace 2 mesesVenezuela
Chevrolet
Optra
4 puertas, full, motor 1.8
2005
1
voto

Se acelera solo, a vecesSolucionado

Se acelera como a 1400 RPM, pero no es siempre. Le cambie el TPS y pensé haber solucionado el problema al dia siguiente agarro la loquera de acelerarse otra vez. Lo extraño es que no tiene luz de servicio prendida y que casi siempre con solo apagarlo y prenderlo se acomoda y trabaja normal a sus 900 rpm.   -  Daavid


¿Problemas con un Optra?Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?