Problemas de Fusibles del Chevrolet Montana




Problemas por categoría

Solucionado
 Chevrolet Montana  2011 · ls pack · 48000 kms
No me funciona la bocina. E revisado el fusible y esta bien. Con la alarma funciona pero desde el volante no anda.
CR
cristianArgentina
hace 4 meses
y otras 4 personas con el mismo problema
Respuestas de la comunidad
El problema es en el volante ya que no manda señal esto es por que O la mejor se desprendieron solo. Desarma el centro del volante y si esta en orden. Solo lija saludos
hace 17 días
Mejor solución  (según cristian, el autor del problema) 

Solucionado
 Chevrolet Montana  2012 · standar 1.8 · 20000 kms
Hace unos dias de la nada no me funcionan mas las luces de la radio (de fabrica). Cambie los fusibles que corresponden a el tablero y sigue. Probe con un tester los fusibles y andan todos menos los de la radio no me dan corriente
¿ayuda?
Gracias. 104800 kms
LU
luis klaricUruguay
hace 6 meses
y otra persona con el mismo problema
Respuestas de la comunidad
Solo las luces de la radio o la radio tampoco emite sonido ???
hace 6 meses
Mejor solución  (según luis klaric, el autor del problema) 
Solucionado
 Chevrolet Montana  2001 · 5puertas 3.4 sfi · 156000 kms
Desconecte la pila para soldar escape y cuando bolvi a conectar la pila activa los relay y prende la luz de de pila en el tablero y quito el fusible de ECM i desactiba los relay
LU
Luis morenoMéxico
hace 7 meses
y otra persona con el mismo problema
Respuestas de la comunidad
Yo tambien tengo el mismo caso le desconecte la bateria y ya no me arranco tu ya resolviste tu problema
hace 5 meses
Mejor solución  (según Luis moreno, el autor del problema) 
Solucionado
 Chevrolet Montana  2000 · 230000 kms
Buenas el otro dia le puse unas luces de Galibo detrás y con las prisas al conectar los cables se tocaron positivo y negativo y se me apagaron todas las luces de posición incluyendo las de la matricula... menudo boludo estoy echo... Y he mirado todos los fusibles y estan bien...los únicos k no puedo mirar son los de metal y los reles... y el manuall esta en ingles, habla de todas las luces menos las de posicion... Alguien sabe si hay otro fusible por ahi escondido ?
PA
Painter OTRO
hace un año
Respuestas de la comunidad
Si es una van tiene un modulo de fusibles y relays arriba de la bateria y otro modulo a un costado del tablero por la puerta del copiloto.
hace 7 meses
Mejor solución  (según Painter , el autor del problema) 
Solucionado
 Chevrolet Montana  2006 · Bencina 1.8 · 140000 kms
Hola mi camioneta no es full pero anda muy bien solo que hoy 31/7/2015 la estacione en casa y mis luces de posición no se apagan los fusibles estan bien no hay olor a quemado y visualmente se ve bien pero debo desconectar la bateria para solucionarlo
AL
Alfredo Chile
hace un año
y otra persona con el mismo problema
Respuestas de la comunidad
Buenas Una pregunta...donde se encuentra el fusible de las luces de posicion ??
hace un año
Mejor solución  (según Alfredo , el autor del problema) 
Hola tengo un pontiac montana 1999 las luces de posicion no me enciende ni la que ilumina el tablero. Ya revise todos los fusibles del interior y los del motor. Halguien por favor que me ayude
hace 7 meses
Mejor solución  (según Alfredo , el autor del problema) 

Solucionado
 Chevrolet Montana  2007 · sport · 160000 kms
Hola amigos saludos. Lo siguiente iva por la carretera toque la bocina por última vez y al tratar de hacer funcionar otra vez ya no toco más. Luego de esto e revisado fusibles y nada les agradeceria mucho su ayuda.
AL
albertoChile
hace 2 años
y otra persona con el mismo problema
Respuestas de la comunidad
Y lograste repararla ??? yo tengo el mismo problema.
hace un año
Mejor solución  (según alberto, el autor del problema) 
Yo tambien tengo el mismo problemas
hace 4 meses
Mejor solución  (según alberto, el autor del problema) 
Solucionado
 Chevrolet Montana  2007 · 1.8l  · 130000 kms
Hace poco me eh quedado sin la luz de posicion de la camioneta del lado izquierdo tanto delantera como trasera, la revise y no le llega voltaje, revise los fusibles y todos estan buenos. A la semana me quede sin las luces bajas de ambos focos, los revise y a estos si les llega voltaje, revise las ampolletas y estan buenas.
Que puede estar afectando los circuitos? estos no han sido intervenidos.
RO
RodrigoChile
hace 2 años
y otra persona con el mismo problema
Respuestas de la comunidad
Hola tengo el mismo drama lo solucionaste??
hace un año
Mejor solución  (según Rodrigo, el autor del problema) 
Si... empecé a revisar los cables del circuito eléctrico de las luces, no te mentire me tomo dos dias encontrar la falla. En mi caso puntual estaba cortado un cable de posicion. Como puedes saber si es tu mismo caso. Paso 1 saca ambos focos traseros y has un puente entre la luz de posición del foco izquierdo al derecho. Y si encienden revisa los cables que van por debajo del piso a un costado del parachoques trasero. Puede que este cortado hay... cuentame como te fue espero te ayude sino para darte otra idea. Saludos
hace un año
Mejor solución  (según Rodrigo, el autor del problema) 
Vale perrin andabas cerca lo mio también tenía un cable cortado pero era de la reversa, me quemaba fusibles y me quemo hasta algunas ampolletas pero problema solucionado vale gracias saludos xD
hace un año
Mejor solución  (según Rodrigo, el autor del problema) 
Solucionado
 Chevrolet Montana  2006 · 1.8 · 100000 kms
Hola ayuda por favor el encendedor de cigarros de la camioneta no funciona y no se si será fusible porque aun no voy con el fusible del encendedor
AL
ale marchantChile
hace 2 años
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Montana  2007 · 1.8 · 200000 kms
Tengo una montana 2007 ayer iba manejando y de repente se me apago no quizo prender mas... da arranque y todo pero es como si no inyectara gasolina. No se donde lleva el fusible de la bomba o el relay si alguien sabe gracias
JJ
jjdgVenezuela
hace 2 años
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Adelante hay unos fusibles amarillos. A mi me paso lo mismo y era el sensor de posicion de cigueñal que estaba malo.
hace 2 años
Mejor solución  (según jjdg, el autor del problema) 

Solucionado
 Chevrolet Montana  2006 · full equipo 1.8 bencina · 133000 kms
Hoy puentie la bateria debido a quede sin bateria el fin de semana la camioneta partio sin ningun problema pero se bajo el vidrio del lado derecho al darle contacto quise subirlo y bajar el izquierdo y me di cuenta que no me funciona ninguno de los dos he desenchufado la bateria y revise los fusibles y desconecte el modulo de la carroceria para ver si se reseteaba pero no hay caso no funcionan alguien que sepa algo sobre este caso para hacer funcionar los vidrios lo agradeceria
AN
andyChile
hace 3 años
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Montana  2005 · 1.7 diesel · 140000 kms
Tengo una montana que arranca el motor pero no acelera...revisamos todos lo fusible conexiones y nada...si alguien tiene algun dato a revisar antes del scanner...ya que no quiero qu me inventen repuestos caros.
PA
PaininoChile
hace 3 años
Respuestas de la comunidad
Hola pudiste solucionar el preblema, tengo el mismo problema
hace 2 años
Mejor solución  (según Painino, el autor del problema) 
Prueba con los sensores tps e ias
hace 2 años
Mejor solución  (según Painino, el autor del problema) 
Revisa el potensiometro del acelerador saludos
hace 2 años
matriceroHola tengo una montana y quiero cambiarle la correa dentada y necesito saber si alguien tiene el diagrama de puesta a punto
hace 3 meses
Mejor solución  (según Painino, el autor del problema) 
Mejor solución  (según Painino, el autor del problema) 
¿Problemas con un Montana? Compártelos
Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!

Cargando...