Problemas y fallas del Chevrolet Montana
hay 124 casos reportados



¿Problemas con un Montana? ¡Compártelos y recibe ayuda!

Problemas por categoría

Últimos problemas (ver sin respuesta)

Solucionado
 Chevrolet Montana  2012 · Dos puertas  · 80000 kms
Hola quisiera saber cuantos km puede llegar a tirar el motor de la chevrolet montana. Gracias
JO
JoaquinArgentina
hace 5 días
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Chevrolet Montana  2012 · Camioneta · 100000 kms
Hola estimado me compre una montaña 2012 ase poco,me pasa que ser repente se le encendió la luz del cheking, ojalá me puedan ayudar porfabor en orientarme que hacer muchas gracias
RO
RolandoChile
hace 5 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Montana  2007 · 150000 kms
Bota humo blanco en el escape y el aceite huele tambien a gasolina,le limpie los inyectores,le cambie las bujias ,la iac,el tps el sensor de temperatura y la bomba con el regulador y sigue igual
JO
joseVenezuela
hace 10 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Montana  2015 · 145000 kms
Tengo problemas al levntar velocidad. Al pasar los 100 km/h empieza a parpadear la luz del check y me deja sin fuerza el motor, haciendo que disminuya la velocidad y luego vuelve a retomar. Le cambie bujias. Cables. Bobina. Sensor de punto. Se le limpio la mariposa y el sensor de la sonda lambda y sigue fallando. Alguna idea?
ES
ESTEBANArgentina
hace 19 días
y otra persona con el mismo problema
Respuestas de la comunidad
Hola...yo tengo un problema silmilar. Cambie el catalizador y termostato... Tambien bujias,cables y bobina. El problema sigue... En mi caso, en neutro acelero pasando hasta 3000 rpm y mantengo acelerado y empieza a parpadear la luz check
hace 18 días
ESTEBANEstamos iguales... Esperemos encontrar solución!
hace 17 días
Mejor solución  (según ESTEBAN, el autor del problema) 
ArielMe dijeron que puede ser la bomba de combustible... Pueda que este sucia, esto hace que no pase el combustible que esta pidiendo el motor... Igual tengo un turno para el mecanico en la otra semana
hace 17 días
Mejor solución  (según ESTEBAN, el autor del problema) 
ESTEBANSi llegas a encontrar la solución avísame, hace 40 mil km que vengo con este tema sin solucionarlo. Creo que le revisaron la bomba también, ya no recuerdo
hace 17 días
Mejor solución  (según ESTEBAN, el autor del problema) 
ESTEBANAriel como va? Mira ahi descubrimos que son los inyectores los que fallan. Si llegas a tener el mismo drama posiblemente sea eso tambien. Saludos
hace 17 días
Mejor solución  (según ESTEBAN, el autor del problema) 
Mejor solución  (según ESTEBAN, el autor del problema) 
Solucionado
 Chevrolet Montana  2008 · 2 puertas · 180000 kms
Hola, cuando acelero tiene un sonido extraño el motor, si suelto el acelerador el sonido cesa.
PA
PaolaChile
hace 20 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Chevrolet Montana  2011 · Pickup · 138000 kms
Hola, hace aproximadamente un mes mi camioneta viene fallando, la temperatura se va al máximo, inmediatamente la apago y descomprimo el compartimento de agua de apoco, y cuando se le va la presión la temperatura vuelve a la normalidad. Ya me lo hizo reiteradas veces. Por favor si alguien pudiera ayudarme le agradecería.
DA
DanielArgentina
hace 2 meses
y otras 8 personas con el mismo problema
Respuestas de la comunidad
Tenia el mismo problemas le quite el termostato que se encuentra en la salida del motor y dejo de presentar la falla ahora se mantiene la aguja en menos de la mitad
hace 11 días
Mejor solución  (según Daniel, el autor del problema) 
Solucionado
 Chevrolet Montana  2005 · 2 puertas normal · 202000 kms
Hola amigos. Tengo una chevrolet montana con un y el problema es q se acelera cuando esta detenida se acelera hasta 2000 rpm. Y tambien encuentro q me gasta mucho combustible no se si esta relacionado co. Lo mismo no tengo idea q puede ser no se si alguien me puede ayudar con eso
RA
RamboChile
hace 2 meses
y otras 7 personas con el mismo problema
Respuestas de la comunidad
Buenas tardes tengo una chevrolet montana año 2007. El problema es que el relanti esta inestable en ocacaciones sube a 1500 rpm y aveces se mantiene bajo...se le ISO limpieza al cuerpo de aceleración ,se cambio válvula iac , tps, y el sensor de presión del cuerpo de aceleración además el sensor de oxigeno y el problema persiste de manera intermitente. Scanner realizado arroja 0 fallas ya no se que hacer. Solo e pensado en quemarla...si alguien me puede ayudar... Gracias
hace 2 meses
JhansonAún tienes el problema ? Me pasa algo similar
hace 2 meses
Mejor solución  (según Rambo, el autor del problema) 
MiguelEl problema aun persiste solo me queda sacar los inyector es y realizar una limpieza por ultrasonido e hecho pruebas solo poniendo bencina 97 octanos vpower aver que sucede pero por el momento nadie da con el problema
hace 2 meses
Mejor solución  (según Rambo, el autor del problema) 
JhansonMe pasa algo similar , ahora le cambiaré el sensor q va en el pedal de aceleración , para ver si es eso el problema , porque cuando voy andando a veces da tirones cuando dejas de acelerar
hace 2 meses
Mejor solución  (según Rambo, el autor del problema) 
MiguelEl sensor de posición de mariposa que va instalado al costado derecho de la iac también lo cambie es el tps no hubo cambio...o no me queda claro si es que en el pedal del acelerador abajo lleva otro sensor ???
hace 2 meses
Mejor solución  (según Rambo, el autor del problema) 
SebastianOjo con el cambio de octanaje, a mayor octanaje no necesariamente es mas limpio, sino que el combustible tiene mejores propiedades de explosión, por lo tanto podrias adelantar el punto del vehiculo y producir problemas en la parte mecánica de tu motor. En relación al problema de ralentí común mente fallan MAF, IAC o TPS, si los mandaste a limpiar, te recomiendo que los limpies tu cada 40.000Km, fíjate que el tps se encuentra bien instalado y que el conducto de la IAC se encuentre limpio (recuerda que es un Bypass).

De forma preventiva, revisa las bujías y sus cables ya que no son eternos, por lo general 1 o 2 años como máximo dependiendo del uso y evita la limpieza de inyectores por ultrasonido, usa la limpieza por liquido. Me cuentas, saludos
hace 2 meses
Mejor solución  (según Rambo, el autor del problema) 
MiguelGracias por su orientación las bujías ya fueron cambiadas no los cables eso si... El sensor que va en la caja del filtro de aire maf también fue cambiado el scanner arroja cero fallas... Cambiare los cables de bujías y limpiare los inyector es con liquido... El motor sigue jaloneando levemente cuando desaceleras y el relanti sigue aveces estable y en ocasiones se vuelve inestable y se acelera sola y aveces vuelve sola a normalizarse
hace 2 meses
Mejor solución  (según Rambo, el autor del problema) 
luisAmigo ponle las bujías que se recomienda por la agencia,ami me paso lo mismo con un motor de corsa jaloneava y jaloneava ya no savia ke hacer hasta que le puse sus bujías originales y santo remedio
hace un mes
Mejor solución  (según Rambo, el autor del problema) 
Mejor solución  (según Rambo, el autor del problema) 
Mmm... ¿revisaste sensores? El o uno de los sensores que produce aumento en el ralentí es el MAP o el MAF, son los típicos que hacen ese tipo de fallas y es probable que ese sea la razón del consumo excesivo también. Llevalo a escanear después de que hayas limpiado el filtro de aire, el sensor MAP, MAF, el actuador IAC, bujías y sus cables. Saludos
hace 2 meses
Mejor solución  (según Rambo, el autor del problema) 
Solucionado
 Chevrolet Montana  2005 · 2 puertas normal · 202000 kms
Hola amigos. Tengo una chevrolet montana con un y el problema es q se acelera cuando esta detenida se acelera hasta 2000 rpm. Y tambien encuentro q me gasta mucho combustible no se si esta relacionado co. Lo mismo no tengo idea q puede ser no se si alguien me puede ayudar con eso
RA
RamboChile
hace 2 meses
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Montana  1998 · 19000 kms
Mi camioneta se acelera sin motivo alguno mientras la uso
EL
EloyMéxico
hace 3 meses
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Hágale mantenimiento o cambie la IAC es el mal de las montanas y corsas
hace 11 días
Mejor solución  (según Eloy, el autor del problema) 

Solucionado
 Chevrolet Montana  2006 · sport · 200000 kms
Hola, teníamos una radio que empezó a fallar, se apagaba sola y se prendía también sola mientras el auto estaba en movimiento. Cambiamos la radio y le pasa lo mismo se apaga sola, a veces por los saltos del auto o a veces cuando esta quieto en un semáforo por ejemplo. Lo llevamos al técnico y no pudo encontrar la falla. Alguien sabe que podria ser?
CL
clauChile
hace 3 meses
y otra persona con el mismo problema
Respuestas de la comunidad
Solo es problema de conexión, algo que puedes hacer es con la radio encendida mueve con mucho cuidado los cables que están detrás de la radio y dentro del tablero hasta que llegues a la caja de fusibles que me parece mucho esta por fuera, luego revisa todos los fusibles. Por el momento haría eso. Saludos
hace 2 meses
Mejor solución  (según clau, el autor del problema) 
Solucionado
 Chevrolet Montana  2002 · 17556 kms
Al momento de querer encender la camioneta prende el tablero, pero al darle marcha solo se escucha un chasqueo y se apaga el tablero y no da marcha
AL
AlexMéxico
hace 3 meses
y otras 17 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Montana  2007 · 140000 kms
Buenos días, hace unos meses compre una montana año 2007 y unos días atrás me dispuse a cambiar los amortiguadores traseros, para mi sorpresa q al sacarlos vi los espirales y estos están doblados como que si le metieron sobre peso, los he buscado por todas partes y no los consigo... Alguno de ustedes sabe si estos espirales los usa algún otro carro con el cual pueda comprarlos ya que cuando digo q es para una montana le dicen q no saben cuales usa... (soy de Venezuela)
MA
MarioVenezuela
hace 4 meses
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Pide para venture del mismo año o incluso 2004 también le sirve
hace 4 meses
MarioGracias por la respuesta, pero disculpa no se cual es ese vehiculo... me podrias decir ppara saber a la hora de solicitarlo? es el chevrolet venture la camionetica mini vans? gracias!
hace 4 meses
Mejor solución  (según Mario, el autor del problema) 
MarioGracias por la respuesta, esta que dices es la mini vans chevrolet?
hace 4 meses
Mejor solución  (según Mario, el autor del problema) 
Mejor solución  (según Mario, el autor del problema) 
Pide para venture del mismo año o incluso 2004 también le sirve
hace 4 meses
Mejor solución  (según Mario, el autor del problema) 
Solucionado
 Chevrolet Montana  2004 · montana · 0 kms
La montana que les comento le cuesta mucho trabajo para encender en la mañana,
BE
betitoUruguay
hace 5 meses
y otras 7 personas con el mismo problema
Respuestas de la comunidad
Hola, habria que chequear presion de combustible en el colector, por ahi puede estar el problema saludos
hace 4 meses
Mejor solución  (según betito, el autor del problema) 
Solucionado
 Chevrolet Montana  2007 · 2 puertas  · 2000 kms
Prende y se apaga y ase esplosiones por el escape
JO
JoseVenezuela
hace 5 meses
y otras 6 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Montana  2007 · 2 puertas  · 2000 kms
Prende y se apaga y ase esplosiones por el escape
JO
JoseVenezuela
hace 5 meses
y otras 6 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Montana  2008 · 2 puerta vencinera basica · 170000 kms
No quiere partir. Kede sin bencina y descarge la bateria luego ď eso no kizo partir mas ahora al dar arranque como ke quiere partir pero no lo hace ayuda pllis me aparece una yave en el tAblero como de una llave abeces parpadea otras keda prendida
GU
GuruxChile
hace 5 meses
y otras 7 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Montana  2008 · semifull · 89000 kms
Hola, tengo una montana 2008. No regula y las bujías 2 con aceite las otras 2 negras. Funcionando mal y consumiendo combustible por andar seguramente en 3 cilindros...desconecto la sonda lambda q sigue casi igual, con la luz de aceite encendida. Casi por apagar motor. Cambio bujías y enciende bien,se mantiene en 1000 revoluciónes...casi pareja, pero dura poco y se apaga de golpe. Le había puesto separadores a las bujías y se los quité. Pensando era eso, pero se volvió a apagar a los 2 minutos o menos. Ahora ya casi sin batería y le di arranque con arrancador y le costo mucho. Le puse bujías vi…Leer completa
FA
FabiánUruguay
hace 5 meses
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Hola. Tengo el mismo problema con mi montana , le cambie el cable bujias , las bujias se mantiene en 1000 revoluciones...al acelerar todo bien pero cuando le soltas se para el motor con bateria nueva me funciona super bien en ciudad siempre acelerando pero al soltar se vuelve a apagar... si alguien me podria ayudar por favor...
Gracias mi nombre es fredd
hace 5 meses
joseloReforsa los cables de masa que salen del motor con cables mas gruesos al negativo de la bateria y se te van todos los problemas
hace 4 meses
Mejor solución  (según Fabián, el autor del problema) 
Mejor solución  (según Fabián, el autor del problema) 
Si tienes 2 bujías con aceite, aun que las cambies, volverán a tener aceite y aun que le hagas mil cosas a los sensores las bujías seguirán con aceite. Urge mecanico, reemplazo de empaquetadura de tapa o reparación según diagnostico de mecanico. Saludos
hace 2 meses
Mejor solución  (según Fabián, el autor del problema) 
Solucionado
 Chevrolet Montana  2008 · semifull · 89000 kms
Hola, tengo una montana 2008. No regula y las bujías 2 con aceite las otras 2 negras. Funcionando mal y consumiendo combustible por andar seguramente en 3 cilindros...desconecto la sonda lambda q sigue casi igual, con la luz de aceite encendida. Casi por apagar motor. Cambio bujías y enciende bien,se mantiene en 1000 revoluciónes...casi pareja, pero dura poco y se apaga de golpe. Le había puesto separadores a las bujías y se los quité. Pensando era eso, pero se volvió a apagar a los 2 minutos o menos. Ahora ya casi sin batería y le di arranque con arrancador y le costo mucho. Le puse bujías vi…Leer completa
FA
FabiánUruguay
hace 5 meses
Respuestas de la comunidad
Hola sigo esperando ayuda. Muchas gracias. También quisieras saber si la Montana 1.8 del año 2008 lleva algún tipo de bujías en particular. Muchas gracias y mi wahatsapp es +598 98100739 soy de Uruguay. Saludos a todos.
hace 5 meses
cutbertoNo prende ala primeroa asta la terser llabaso que pasa
hace 3 meses
Mejor solución  (según Fabián, el autor del problema) 
Mejor solución  (según Fabián, el autor del problema) 
Solucionado
 Chevrolet Montana  2005 · 2 puertas diesel 1.7 · 280000 kms
Al cambiar la bomba inyectora no informa señal de las revoluciones y se prendio luz de control EPS en el tablero y su desconeccion con lo cual la direccion queda mecanica,
CA
canoncavaChile
hace 6 meses
y otras 8 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Montana  2000 · 3000000 kms
Hola opina autos? Tengo una van chevrolet venture 2000. El problema que yo tengo es k mi venture se sobre calienta y los abanicos no encienden. Ya chekaron los abanicos y si funcionan. Ya le cambie sensor de temperatura y tampoco era eso. Ya estoy desesperado les agradecería muchísimo si me ayudaran. Graciax. Ya por ultimo me dice el mecánico k el problema está en la computadora que no manda la señal. Gracias.
AG
Agus sanchezMéxico
hace 6 meses
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Chequea la capsula de la temperatura esta debajo de la bobina.
hace 6 meses
Mejor solución  (según Agus sanchez, el autor del problema) 
PONTIAC Montana 1999 no registra las revoluciones
hace 5 meses
Mejor solución  (según Agus sanchez, el autor del problema) 
Yo le puse un sensor de caribe para que entrara màs ràpido y lo que me ayudò màs fuè que un elèctrico conectò los dos ventiladores juntos, asì al activarse el sensor automàtico, encienden siempre ambos ventiladores, claro que tambien debe estar limpio el radiador. Es solo un comentario de lo que yo hice, no soy mecànico. Saludos
hace 5 meses
Mejor solución  (según Agus sanchez, el autor del problema) 
Solucionado
 Chevrolet Montana  2006 · Monti sport motor 1.8 · 135000 kms
Amigos que significa el icono de una llave y un vehículo que aparece en amarillo en el tablero?
LU
Luichi carballarParaguay
hace 6 meses
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Tienes que escanear. Para saber que cual es le defecto.
hace 6 meses
Mejor solución  (según Luichi carballar, el autor del problema) 
Buenas tardes, amigo en el manual del propietario dice que esa luz puede ser problemas con el inmobilizador (el chip de la llave) o anomalía el los sistemas electrónicos del motor. Lo más seguro es el inmobilizador...
hace 6 meses
Mecanico monteaguilinoTienes problemas con el ship de la llave o colocaste una copia sin ship
hace 6 meses
Mejor solución  (según Luichi carballar, el autor del problema) 
Mejor solución  (según Luichi carballar, el autor del problema) 
Solucionado
 Chevrolet Montana  2008 · dos puertas, motor flex power 1.8 · 1 kms
Que tal amigos, me gustaría saber si algún mecánico o electricista me podría ayudar con urgencia sobre el por que no llega el pulso o señal eléctrico en los picos de inyección? Gracias
PE
PedroParaguay
hace 6 meses
y otras 5 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Montana  2008 · dos puertas, motor flex power 1.8 · 40000 kms
Que tal amigos, espero a que ayuden, tengo un motor chevrolet Montana 1.8 y no me habilita los 4 picos de inyecciones de combustible, cuál sería la causa o el problema, pero si llega corriente a sus vugias
PE
PedroParaguay
hace 6 meses
y otras 6 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Montana  2008 · dos puertas, motor flex power 1.8 · 40000 kms
Que tal amigos, espero a que ayuden, tengo un motor que de Montana 1.8 que no me habilita los 4 picos de inyecciones de combustible, cuál sería la el problema, pero si llega corriente a sus vugias
PE
PedroParaguay
hace 6 meses
y otra persona con el mismo problema
Respuestas de la comunidad
1=manda chequear el conmutador. 2= mide continuidad en los fusibles para comprobar que ninguno este abierto. 3= prueba encender con la llave de repuesto. 4=cheque el sensor del cigüeñal no este mal conectado, partido el cable , flojo en la parte del bi metal.
5=escanea la ecu. Suerte
hace 6 meses
Mejor solución  (según Pedro, el autor del problema) 
Solucionado
 Chevrolet Montana  2006 · Monti sport motor 1.8 · 135000 kms
Amigos me podrían ayudar, mi. Montana hace un pequeño ruido al girar las ruedas, no es la homocinetica, sin estar en movimiento y arrancando giro las ruedas y hace un pequeño ruido. Que sera?? Gracias
LU
Luichi carballarParaguay
hace 7 meses
y otras 2 personas con el mismo problema
Respuestas de la comunidad
El quita ruido esta fljo I/O el rodamiento de la punta se daño.
hace 6 meses
Mejor solución  (según Luichi carballar, el autor del problema) 
Solucionado
 Chevrolet Montana  2007 · 1.8 · 190 kms
Me pasa muccha gasolina me dice q problema en la computadora pero e movido todo y nada me falta es cambiar la computadora
DU
duban Venezuela
hace 7 meses
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Amigo en caracas hay un sr. que programa la ecu. Puede ser programación , yo vivo en el Zulia y se me a desprogramado 2 veces la ecu y se la envió a este señor y me la programado excelentemente, búscalo en internet yo lo ubique en mercado libre. El taller se llama furioso cars computer.
Suerte.
hace 6 meses
Mejor solución  (según duban , el autor del problema) 
Tienes algun nmr de el amigo para localizarlo mas directo
hace 6 meses
Mejor solución  (según duban , el autor del problema) 
Amigo resolviste el problema,mi camioneta esta igual y ya no se que cambiarle
hace 10 días
Mejor solución  (según duban , el autor del problema) 
Solucionado
 Chevrolet Montana  2010 · 78000 kms
Cuando la enciendo en la mañana y comienso a andar empieza a tirones pero cuando toma un poco de temperatura se le pasa.
HéctorChile
hace 7 meses
y otras 7 personas con el mismo problema
Respuestas de la comunidad
Sensor de temperatura
hace 3 meses
Mejor solución  (según Héctor, el autor del problema) 
Solucionado
 Chevrolet Montana  2011 · ls · 83000 kms
Andaba perfecto el electgro y lave el motor con una hidrolavadora y ahora queda prendido permanentemente
AL
albertoArgentina
hace 7 meses
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Montana  2007 · SIN SIGLAS · 400000 kms
Tengo una montana cuando la enciendo esta todo normal acelero hasta pasar las 4000rpm y no presenta ninguna falla, pero al encender la luz del carrito con la llave no puedo pasarlo de 4000rpm porque se ahoga. Suelto el acelerador y no presenta falla hasta llegar nuevamente a los 4000rpm q es una velocidad de 120kmp. Lo apago y la luz desaparece hasta q al rato de ir rodando la luz vuelve a encender y se repite el problema. Alguien sabe q podria ser??? le cambie la pila de la bomba, las bujias, limpieza de inyectores, valvula de temperatura, valvula de presión de aceite. El escaner no detecta falla...
JO
JOCSANVenezuela
hace 7 meses
y otras 15 personas con el mismo problema
Respuestas de la comunidad
Hola saludos. Tengo un corsa 1.8 se me daño la caja la cambie y le coloque aceite 75w80 semi sintetico, pero cuantos litros le coloco??
hace 7 meses
JOCSANNo sabria decirle amigo
hace 7 meses
Mejor solución  (según JOCSAN, el autor del problema) 
Mejor solución  (según JOCSAN, el autor del problema) 
Los cables y conectores que van a la bobina se tostan y ocaciona esa falla
hace 7 meses
JOCSANGracias hermano hoy mismo verifico eso
hace 7 meses
Mejor solución  (según JOCSAN, el autor del problema) 
andresTengo exactamente el mismo problema y sospecho del sensor MAP... me gustaria saber si solucionaste el problema y como? saludos desde Chile
hace 3 meses
Mejor solución  (según JOCSAN, el autor del problema) 
JOCSANNada hermano todavia presenta la falla me voy a volver loco
hace 3 meses
Mejor solución  (según JOCSAN, el autor del problema) 
RODOARGENTINAA mi me pasa lo mismo, tengo una montana 2012 y no le encuentro la solucion, a veces ando y si agarro un pozo o un golpe seco y salta esa falla... a veces si paso de primera a segunda y lo acelero a fondo tambien lo hace... SI HAY SOLUCION POR FAVOR COMPARTAN
hace 2 meses
Mejor solución  (según JOCSAN, el autor del problema) 
Mejor solución  (según JOCSAN, el autor del problema) 
Quieres saber la solución por la módica suma de 100 dolares
hace un mes
JOCSANHermano q mas quisiera q saber cual es el problema pero soy de Venezuela y lo q pides serian casi 4 meses de sueldo, es una lastima pero no puedo
hace un mes
Mejor solución  (según JOCSAN, el autor del problema) 
Mejor solución  (según JOCSAN, el autor del problema) 
Buenas noches yo estaba presentando el mismo problema estas camioneta tiene una falla a nivel electrico yo se lo lleve a un electroauto y cambiamos el cable que va a tierra desde el borne negativo de la bateria hacia el chasis, y al escanear tenia la tps mala y el sensor de posición de cigueñal malo le cambie estos 2 y me dejo de fallar ( en barquisimeto hay una tienda que se llama grevalca ellos tienen los sensores delphi originales los otros no son bueno se queman rápido)
hace 11 días
Mejor solución  (según JOCSAN, el autor del problema) 
Solucionado
 Chevrolet Montana  2015 · 1000 kms
Amigos. Me paso que en el apuro de un playero por sacar la manguera después de cargar combustible, rompió la tapa que lleva el tanque como tope y solo logre atrapar el resorte que la sostenía.
Me tiene preocupado ya que el plástico cayó en el tanque y la camioneta no tiene su primer service. Saludos!
RO
RodrigoArgentina
hace 7 meses
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?


¿Problemas con un Montana? Compártelos
Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!