Problemas y fallas del Chevrolet Montana
hay 95 casos reportados



¿Problemas con un Montana? ¡Compártelos y recibe ayuda!

Problemas por categoría

Últimos problemas

Solucionado
 Chevrolet Montana  2015 · 1000 kms
Amigos. Me paso que en el apuro de un playero por sacar la manguera después de cargar combustible, rompió la tapa que lleva el tanque como tope y solo logre atrapar el resorte que la sostenía.
Me tiene preocupado ya que el plástico cayó en el tanque y la camioneta no tiene su primer service. Saludos!
RO
RodrigoArgentina
hace 2 días
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Chevrolet Montana  1998 · Equipada eléctrica  · 80000 kms
Alguien sabe donde esta el sensor?
JE
JesusMéxico
hace 13 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Montana  2011 · ls pack · 48000 kms
No me funciona la bocina. E revisado el fusible y esta bien. Con la alarma funciona pero desde el volante no anda.
CR
cristianArgentina
hace un mes
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Montana  2008 · Dos Puertas Motor 1.8 · 107000 kms
Amigos montaneros tengo una montana 2008 versión Brasil, tengo el siguiente problema: Cuando el vehículo esta en movimiento normal de momento se apaga solo; me detengo y vuelve a prender normalmente, esta falla me la ha hecho varias veces, cambie el filtro de la gasolina y lo reemplace nuevo y continua la falla... agradezco la ayuda >>>
MI
MicalejVenezuela
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Buenas tengo el mismo problemas la mia es 2007 tengo exactamente lo mismo me dicen que es computadora quien nos puede ayudar.
hace un mes
Mejor solución  (según Micalej, el autor del problema) 
Ami también me pasaba. Y era un reley
hace 13 días
Mejor solución  (según Micalej, el autor del problema) 
Solucionado
 Chevrolet Montana  2012 · 2 puertas full ls 1.8 · 90000 kms
Se prende intermitente al principio y despues queda fija prendida mientras esta en marcha, que es?
FA
fany martinezUruguay
hace un mes
y otras 5 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Chevrolet Montana  2012 · 3 puertas  · 130 kms
Entra a tintiniar la luz amarilla de la inyeccion cuando pasa las tres mil revoluciones qe tiene? Gracias
EU
EugeUruguay
hace 2 meses
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Montana  2015 · Srander 1,8 montana · 18000 kms
Me paso que tiene 9 meses de uso. Se le hizo el cervi en concesionario oficial. Se freno y el pedal quedo a fondo...!!
Y quedo hundido...!!
Que puede ser. ? Y por que paso esto. Si ahí algún otro que le haya pasado lo mismo...
Gracias
RE
ReneArgentina
hace 2 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Montana  2005 · gls · 220000 kms
Hola e estado buscando los pasos a seguir como programar la llave de mi camioneta
En internet hay artos pasos a seguir pero no se cual es el correcto
PA
patoChile
hace 2 meses
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Montana  2007 · Motor 1,8 · 180000 kms
En lo q prendo el aire me sube la temperatura e me recalienta el carro y me quema el relé y no funcionam lo electroventiladores
PA
PaolaVenezuela
hace 2 meses
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Chevrolet Montana  2012 · standar 1.8 · 20000 kms
Hace unos dias de la nada no me funcionan mas las luces de la radio (de fabrica). Cambie los fusibles que corresponden a el tablero y sigue. Probe con un tester los fusibles y andan todos menos los de la radio no me dan corriente
¿ayuda?
Gracias. 104800 kms
LU
luis klaricUruguay
hace 3 meses
Respuestas de la comunidad
Solo las luces de la radio o la radio tampoco emite sonido ???
hace 2 meses
Mejor solución  (según luis klaric, el autor del problema) 
Solucionado
 Chevrolet Montana  2011 · montana ls · 75000 kms
Hola le cambiaron el retén de cigueñal y árbol de levas y ahora le cuesta arrancar y no sube la aguja del cuenta revoluciones
NO
norbertoArgentina
hace 3 meses
Respuestas de la comunidad
Mira el ckp la rueda dentada el cableado las masas por la zona
hace 2 meses
Mejor solución  (según norberto, el autor del problema) 
Solucionado
 Chevrolet Montana  2008 · 1.8 · 150000 kms
Hola, tengo una montana que se le habia roto el termotasto, pero se reemplazo por el original , pero la camioneta aun se recalientaa revoluciones bajas.
C_
c_claudioChile
hace 3 meses
Respuestas de la comunidad
Revisa que este bien purgado el sistema
hace 2 meses
Mejor solución  (según c_claudio, el autor del problema) 
Solucionado
 Chevrolet Montana  2007 · Sport 1.8 · 97000 kms
Hola, tengo una Montana 1.8 del 2007, al apagar el vehiculo saco las llaves lo cierro pero se quedan las luces interiores encendidas y el indicador de kilometraje, ¿cual seria la falla?

Saludos
AL
AlmuneitorChile
hace 3 meses
Respuestas de la comunidad
Por cuanto tiempo queda encendido??
hace 2 meses
Mejor solución  (según Almuneitor, el autor del problema) 
Solucionado
 Chevrolet Montana  2009 · Sport 1.8 nafta · 95000 kms
Me conectaron el scanner por una falla y ahora cuando prendo el aire acondicionado no modera, se apaga... Que puede ser?
MA
MarcosUruguay
hace 3 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Montana  2001 · 5puertas 3.4 sfi · 156000 kms
Desconecte la pila para soldar escape y cuando bolvi a conectar la pila activa los relay y prende la luz de de pila en el tablero y quito el fusible de ECM i desactiba los relay
LU
Luis morenoMéxico
hace 3 meses
Respuestas de la comunidad
Yo tambien tengo el mismo caso le desconecte la bateria y ya no me arranco tu ya resolviste tu problema
hace un mes
Mejor solución  (según Luis moreno, el autor del problema) 
Solucionado
 Chevrolet Montana  2002 · Montana · 300000 kms
Hola, estoy por comprar una camioneta Montana, quería saber si es recomendable en general qué tan bien o mal han salido? Gracias! Tiene 300000 km.. . Es recomendable comprarla??
YA
YazminMéxico
hace 4 meses
Respuestas de la comunidad
Tengo una montana 99 americana, cuidando su mantenimiento; para viajar me resulta económica, cómoda para la familia, Cuento con la versión equipada y por ahora estoy satisfecho. Las refacciones estan un poco mas caras que otras van. Puedes encontrar diversas opiniones en pro y en contra.
hace 4 meses
Mejor solución  (según Yazmin, el autor del problema) 
Solucionado
 Chevrolet Montana  1999 · 11111 kms
Buenos dias ver quien podria ayudarme lo q pasa con mi montana es q todo el dia puedo andar bien esta falla apenas le empieza llego yla paro y le quiero echar andar y jala pero al instante se mata pero la acelero y se mantiene le suelto el acelerador y se mata despues de varios intentos no jala luego derato la echo andar y jala bien como si nada esto me pasa en ocasiones.
LO
los nenesMéxico
hace 4 meses
Respuestas de la comunidad
En mi caso fue la bomba de gasolina, se requiere reemplazo cuando las quemas por trabajarlas sin gasolina o por que ya no mantiene la presión. En ambos casos se acelera para generar presión en la tubería. Dentro del tanque intercambie el repuesto de la bomba y una manguera Viene incluida en el repuesto) que por mal colocacion dejaba entrar aire a la tuberia. Igual para hacerla andar y mantenerla batallaba
hace 4 meses
Mejor solución  (según los nenes, el autor del problema) 
Solucionado
 Chevrolet Montana  1997 · 4 puertas .motor 3.4  · 20000 kms
Mi van montana la enciendo todo bien pero al recorrer 20 minutos
Pero al acelerar 80 kilometros y acelero enpieza a jaleonar pero no se apaga y cuando yego a mi destino las luces principal enpiesan a parpader ya se aen reversa o delantera
Me podrian apoyar kual serian las provalidades de la falla
KI
kingMéxico
hace 4 meses
Respuestas de la comunidad
Papi mi montana estaba igual y mas loca le casi le compro hasta la computadora... le cambia la bujias acedelco PATA NEGRA y se le quito el problema
hace 4 meses
Mejor solución  (según king, el autor del problema) 
Solucionado
 Chevrolet Montana  2012 · dos puertas 1.8 Nafta · 170000 kms
Hola no consigo el repuesto de la bomba de dirección hidráulica, la misma tiene un fuerte zumbido, no pierde aceite, tiene demora de 15 días la original supuesta-mente, la pregunta es si le va la del Agile, o la de algún Corsa.
JO
JorgeArgentina
hace 4 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Montana  1998 · 4 puertas motor 2400 · 17000 kms
La camioneta la enciendo se queda En 1000rpm pero lo acelero y enves de devolver la aceleracion alas. 1000rpm se queda arriba acelerado no devuelve y lo apago y lo vuelvo a encender y se restablece alas 1000rpm que pueda hacer ya le cambie la valvula iac le cheque algun galon de aire y tambien lo repare. Pero sigue igual ya me a sacado bastante dinero
SE
SergioMéxico
hace 4 meses
y otra persona con el mismo problema
Respuestas de la comunidad
BUEN DÍA, Amigo limpia el cuerpo de aceleración porque solo de cambiar la valvula IAC no basta. Lo puedes hacer tu mismo. Compra limpia carburadores para que le lance a donde esta la IAC y con trapito veras lo carbonizado que esta y tambien desconecta con cuidado la manguera corrugada y acciona manualmente el acelerador. Claro coche apagado. Le pasa el trapo y rociado del limpia carburador en la chapaleta cuando accionas el acelerador. Importante desconecta el cable negativo de la batería antes de hacer el trabajo. Cuando lo hayas limpiado y conectada la batería puedes resetear la computadora accionando la llave tres veces a como si lo fueras a encender por 10 segundos y en la ultima le das al pedal de aceleración varias veces y ahí si dale arranque el sincronizara y estabiliza el ralenti en 1000 o 800 después de encendido
hace 4 meses
Mejor solución  (según Sergio, el autor del problema) 
Solucionado
 Chevrolet Montana  2008 · 89898980 kms
Hola mi soy juan pablo tengo una montana y la e mandado a distintos mecanicos no se que hacer. Le e cambiado bobina ,le cambie el sensor de oxigeno se limpiaron inyectores se busco la pana cables tierra le hice el cambio de aceite. Cambie radiador. Y miles de cosas mas lo que le pasa es que en la mañana la enciendo y anda bien como una hora y despues empieza a tirones y se apaga en el cemaforo una vez de encender artas veces no prende mas pero enfriando vuelve a encender prende vamos a 80km y seapaga y yo apreto el embrague es como ovio vuelve a encender e gastado mucho dinero para que un meca…Leer completa
PA
pabloChile
hace 5 meses
y otra persona con el mismo problema
Respuestas de la comunidad
Hola por lo que cuentas es una falla intermitente, que aparece cuando el vehiculo alcanza temperatura de trabajo un circuito que se abre en fin, para comenzar te recomendaria que salgas adar una vuelta manzana o mas hasta que se apague y en ese momento que no enciende revisa si tiene chispa y pulsos de inyeccion si no tiene es el ckp buena suerte
hace 4 meses
Mejor solución  (según pablo, el autor del problema) 
En todo vehículo que tiene todos esos síntomas y más,pasan dos cosas la computadora ya no sirve o no manda bien los voltajes,no recibe las señales de los sensores,para empezar fíjate si los inyectores reciben los pulsos,si no es así cámbiala.
hace 4 meses
Mejor solución  (según pablo, el autor del problema) 
Me pasa lo mismo que a Pablo, por favor ayudenme, la he mandado a mas de 3 mecanicos y cada uno me dice diferente diagnostico, como que es la caja de velocidades (que ya arregle) la bomba de gasolina (que ya cambie), ahora que es el radiador, etc. No se que hacer,, solo gasto y gasto y nadie me dice y mucho menos me hace un buen arreglo. Recomiendenme un buen electromecanico. Gracias!
hace 9 días
Mejor solución  (según pablo, el autor del problema) 
Hola que sintomas tiene. Saludos
hace 9 días
Mejor solución  (según pablo, el autor del problema) 
Hola Zurdo pues por las mañanas enciende muy bien avanzó 2 km y se apaga ya que se calienta, el tablero marca que sube la temperatura al máximo y pues se apaga y el aceite de la maquina esta hirviéndo. Tengo que esperar a que enfríe y asi volver a encenderla. Ya me la checaron nuevamente y dice el mecánico que hay que bajar la maquina y cepillar las cabezas y cambiar las juntas de la maquina por que esta pasando agua a la maquina. El aceite se ve color beige. Según el esa es la razón por la que se calienta y haciendo eso ya quedara. Ya no se que creer. :-(
hace 8 días
Mejor solución  (según pablo, el autor del problema) 
Hola, por lo que me cuentas,si el circuito de refrigeracion esta pasando al circuito de lubricacion debes de tener la junta de cabeza quemada por lo menos te recomiendo, no usar el vehiculo y llevalo a reparar por que con esos calentones que ha sufrido tal vez puedas romper aros y algun otro elemento y logicamente estas acortando la vida util del motor saludos y buena suerte
hace 8 días
Mejor solución  (según pablo, el autor del problema) 
Solucionado
 Chevrolet Montana  2010 · 1.8 montana rc · 160000 kms
Se apago el tacometro, no funciona quedo pegado en 1500 rpm...al transitar con la camioneta se enciende la luz testigo con forma de llave color amarillo y luego de unos minutos se detiene el motor...la enciendo y continua en funcionamiento sin problemas hasta que a los pocos kilometros se repite la historia
RO
rolandoChile
hace 5 meses
y otra persona con el mismo problema
Respuestas de la comunidad
Hola tal vez tengas que controlar la señal del sensor de rpm ,quizas haya que cambiarlo
hace 5 meses
Mejor solución  (según rolando, el autor del problema) 
Ola solucionaste tu problema a mi igual me aparece la llave pero todo funciona impeque
hace 2 meses
Mejor solución  (según rolando, el autor del problema) 
Solucionado
 Chevrolet Montana  2007 · 25000 kms
Hala soy mecánico y me trajeron una montana con una falla cuando la prendo y calienta pierde la aceleración y se apaga y años 15 mitos la prendo y prende bien pero solo se mantiene x 15 minutos
LU
luis manuelVenezuela
hace 5 meses
Respuestas de la comunidad
Hola tal vez para comenzar comprueba señal del sensor ckp tal vez este sucio o con falla intermitente la cual la demuestra el motor se apaga , cortando pulso de inyectores o bobina,saludos
hace 5 meses
Mejor solución  (según luis manuel, el autor del problema) 
Solucionado
 Chevrolet Montana  2010 · 1.8 · 62507 kms
Hola tengo una montana 2010 , y se encendio la llave inglesa y el marcador de velocidad no funciona y el digital tampoco, cambie sensor del velocímetro y no pasa nada.
RO
rosarioChile
hace 6 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Montana  2005 · motor 3.4V6 minivan · 207000 kms
Los limpiabrisas dolo funcionan rapido no rn intermitente ni marcha lenta NO se si lleva relay para las velocidades del limpiabrisa o hay que cambiar el switch multiplfe que controla direccionales cambio de luces...velocidad fija...velocidades devlimpuabrisas e intermitentes de emergencia montana minivan
PA
pato lucasCanadá
hace 6 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Montana  2008 · MONTANA SPORT II RC 1.8 · 80000 kms
Hola a todos!

Iba andando en mi camioneta por carretera en quinta velocidad y empezo a tirar tirones, sin disminuir las revoluciones, simplemente la camioneta se ahogaba y luego seguia. La lleve a un mecanico quien le reviso las bujias, los cables, la bobina, el ckp, el tps y la bomba de bencina y el problema persiste. La lleve a otro mecanico y tampoco supo cual es la falla. Me podrian guiar por favor!??!

Gracias de antemano!
JO
JorgeChile
hace 6 meses
Respuestas de la comunidad
Tengo el mismo problema no t dieron soluciones
hace 6 meses
Mejor solución  (según Jorge, el autor del problema) 
-1
Hola Bane, me decidi a explorara la camioneta y. Limpie la iac...al no funcionar me di cuenta que habia otra cosa parecida a la derecha, el sensor maf (creo) Lo desconecte y la camioneta anduvo bien. Incluso pude salir a dar una vuelta de unos 20 minutos sin problemas. No estoy seguro aun si es eso o el otro lado del cable qie descnecte...pero la camioneta al menos se mueve ahora. Te cuento como me va...
hace 6 meses
Mejor solución  (según Jorge, el autor del problema) 
Viejo tengo tu mismo problema. Ya se te quito la falla
hace 5 meses
Mejor solución  (según Jorge, el autor del problema) 
Hola. Descubri que era el sensor MAP. Estaba malo. Lo cambie y la camioneta anda perfecto ahora. Muchas gracias a todos por sus comentarios. Suerte con sus camionetas!!
hace 5 meses
Mejor solución  (según Jorge, el autor del problema) 
Buen día, amigos. En verdad les considero en las inversiones que han realizado a hermosa montana, este problema lo tuve hasta hace dos semanas, He leído sus comentarios los analice, revise y bueno dado a que continuaba con esta falla decide leer otras sugerencias acerca de cada componente que se pudiera involucrar con la falla, bujías, cables, bobina, IAC, MAP, MAF, PCV, cuerpo de aceleración limpieza, vuélveme loco, hasta que me decidí en bajar el tanque de gasolina, aunque ya mi hijo había cambiado la pila, el filtro antes de toda esa verificación que realice, bien. Para bajar el tanque de gasolina opte por revisar el manual de taller del corsa 1.8 que diferencia en ciertas partes eléctricas y la cabina. Excelente como se explica en el como bajar el tanque de gasolina. Saque con bastante cuidado la bomba que viene sujeta en el fondo por tres grapas plásticas, primero limpie el tanque que estaba en el fondo sucio quedo como de fabrica y después trabaje con la bomba de gasolina, les explico dentro de la carcasa donde se coloca la pila o bomba existe alrededor una tela micrómetrica que recubre una parte abierta de esta sujeción de la pila, muchos mecánicos la ven y como esta marron por la misma gasolina ni le paran, pues allí me dedique con un cepiilo de dientes de cerdas suaves y hasta que no vi limpia la misma. Por la parte externa de la carcasa también contiene un filtro fijo lo limpie bien, dentro de la carcasa aun lado de la pila existe otro tubo larguito que trasporta o pasa gasolina quedo limpio todo por dentro y fuera de la bomba completa, volví a reinstalar todo paso a paso. Le agregue parte de la gasolina que había sustraído para poderme movilizar y llenar el tanque con nueva gasolina. Señores la falla quedo erraicada ando bien con el carro. Este fin de semana le realice un cambio de filtro y limpieza de inyectores como ayuda complementaria al trabajo realizado al tanque. Les repito excelentemente quedo. Si conocen a mi Hermosa Patria Bolivariana de Venezuela, sabrán lo que es correr de Caracas a los Valles del Tuy o La Victoria del estado Aragua. Buena suerte con ustedes.
hace 4 meses
Mejor solución  (según Jorge, el autor del problema) 
Yo tuve algo parecido y era la polea del cigüeñal
hace 4 días
Mejor solución  (según Jorge, el autor del problema) 
Solucionado
 Chevrolet Montana  2013 · Full · 26000 kms
El dia de hoy, desconecte la bateria, de mi Montana (Tornado para Mexico), la utilize para auxiliar el encendido de otro vehiculo. Al conectarla de nuevo, la camioneta ya no enciende, probe funcionamiento de luces, cristales y demas, parecen funcionar adecuadamente por lo que descarto bajo voltaje en la bateria. Prendi la camioneta en 2 da. Marcha y todo bien, pero al apagarla y volver a abrir el switch nada que enciende.
PL
PlazmaMéxico
hace 7 meses
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Montana  2013 · 2 puertas, base, motor 1.8 · 30000 kms
Cuando enciendo el auto, y lo pongo en marcha, comienza a perder fuerza cuando hago uno o dos minutos, como si fuera a apagarse. Luego de eso, comienza a funcionar con mas normalidad.
No eleva facilmente la velocidad, pisas a fondo y demora mucho en reaccionar o directamente no sobrepasa los 135 (llega originalmente a 160). Cambie bujias e hice el escaneo, sigue el mismo problema.
TI
TinoArgentina
hace 7 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Montana  2006 · 1.8 · 99999 kms
Vivo en venezuela quiero saber que otro automovil usa los mismos tambores de la montana 2006 1.8 para tener una alternativa de compra gracias
GU
guillermoVenezuela
hace 7 meses
Respuestas de la comunidad
Lo mas seguro sean los de corsa 1.8 2011 en adelante
hace 7 meses
Mejor solución  (según guillermo, el autor del problema) 
Solucionado
 Chevrolet Montana  1998 · 4 puertas pontiac trans sport · 2000 kms
Lo q pasa es que la camioneta estaba jalando de repente se mato y ya no jalo le doi marcha y no arranca la lleve con eléctricos mecanicosby no hallan problema la computadora esta enbbuen estado pero no saben q tiene se le cambio bomba de gasolina filtro de gasolina lavaron inyectores se le cambio arnez y un sensor y no funciona alguien que me pueda ayudar
BE
BETTY GALICIAMéxico
hace 8 meses
Respuestas de la comunidad
Tengo una montana 98 no quiere arrancar despues de muchos intentos corre y se apaga el mecanico no le encuentra hecha humo blanco. Que puede ser ayuda por favor
hace 5 meses
Mejor solución  (según BETTY GALICIA, el autor del problema) 
Te enfocasta al sistema de combustible, pero le hace falta chispa revisa cables, bujias, bobinas etc.
hace 4 meses
Mejor solución  (según BETTY GALICIA, el autor del problema) 
Hola solucionaste el problema
hace 14 días
Mejor solución  (según BETTY GALICIA, el autor del problema) 
Solucionaste el problema
hace 14 días
Mejor solución  (según BETTY GALICIA, el autor del problema) 


¿Problemas con un Montana? Compártelos
Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!

Cargando...