Cargando...
Cargando...
Chevrolet
Cruze
LUJO
2010  - 52300 kms
Hecho en México
4
votos

Deposito del anticongelante con aceiteSolucionado

Estimados, espero me puedan ayudar, tengo un cruz modelo 2010 con un kilometraje de 52300, el caso es que ya ha presentado varias fallas, las cuales algunas de ellas coinciden con las que han mencionado. Sin embargo la 5to falla es la mas delicada. Por ejemplo.
1. - Al encender el aire acondicionado el auto se alenta. 2. - En dos ocasiones se apago el auto-estéreo, como si tuviera un problema eléctrico. 3. - Los cambios en la revoluciones son muy largos y muy tardados, esto ocasiona el uso de mas gasolina. 4. - Ya le hice el cambio del depósito del anticongelante ya que este se desgasta del cono de que da a la salida del líquido el cual se conecta a la manguera que suministra el mismo. 5. - Esta avería es la más delicada ya que la reparación ha sido muy costosa. Resulta que en el deposito del anticongelante hemos encontrado aceite, como me lo han comentado en la agencia, el Radiador que enfría al motor es posible que este ya tenga una fuga el cual se este combinando el aceite con el anticongelante que transita por el mismo radiador y lo lleva exactamente al deposito del anticongelante, lo que da como resultado que el auto no mantenga una temperatura normal y que el auto presente calentamiento mas de lo normal. , sin embargo no me indica nada en el tablero y ni tampoco la aguja de la temperatura presenta una indicación de que el auto se este calentando, esta siempre se mantiene en el nivel adecuado de temperatura.
Pues bien, estos son mis problemas, yo espero que alguien me pueda ayuda a saber que es lo que ha pasado con este tema pues los demás ya los he solucionado. Gracias atte. Henry
Problemas y defectos categorizados como:  Aire acondicionadoRadiadorAceiteMotorTablero
  Escrito hace 8 meses por
HenryMéxico

1
Henry. Buenas tardes, tengo un cruze del mismo modelo y me ha presentado la falla que describes en el punto 5, me ayudarias mucho si comentas como es que resolvieron este problema, ya que mi mecanico sugiere bajar el motor y cambiarle las juntas. De antemano agradezco tu ayuda. Saludos.  - Gerard73 (Hace 7 meses) Denunciar comentario
Mejor solución  (según Henry, el autor del problema) 
0
NO deben bajar el motor. Tu mecánico no tiene ni idea de lo que sucede tal vés. Yo soy Ingeniero Mecánico Automotriz y podría casi asegurarte que lo que está dañado es el enfriador auxiliar de aceite, que está instalado en la parte baja frontal del motor, por debajo del múltiple. Esta ruptura provoca que se el aceite se meta al refrigerante y no a la inversa...cuando entra refrigerante al motor es indicador de daño en las juntas de cabeza. Cuidado...tu mecánico no tiene nada de mecánico!!! Te sugiero que cambies de mecánico!!!  - Carlos Cuevas (Hace 7 meses) Denunciar comentario
Mejor solución  (según Henry, el autor del problema) 
0
Hola Henry...tengo un Cruze 2010 y pasó exactamente lo mismo que comentas en el punto 4 y 5. Revisando el carro nos dimos cuenta que había aceite en el deposito del agua. Lo revisó el mecánico y me dijo que seguramente era el serpentin que lleva en el radiador para enfriar el aceite de la transmisión. Me dije que...que bueno que nos dimos cuenta porque si se mezcla el aceite de la transmisión con el agua, se daña la caja de velocidades. Se cambio el serpentin($1200.00), se limpió el sistema y se le puso el anticongelante anaranjado(es el más caro en la agencia el litro me costó $ 175.00) y el problema se resolvió. Tengo apenas 4 dias de que me lo entregaron y hasta este momento no ha presentado problemas. Espero te sirva este comentario. Suerte  - Córdova (Hace 7 meses) Denunciar comentario
Mejor solución  (según Henry, el autor del problema) 
2
Estimado Gerar... mil disculpas ya no te pude contestar antes. Si... mira te comento que tu mecánico no sabe de lo que esta hablando eso de bajar el motor y hacerle el cambio de las juntas es una lucura, pues eso se estaría convirtiendo en medio ajuste. Yo lo lleve a la agencia y me han comentado que el problema radica básicamente en el RADIADOR ENFRIADOR DEL MOTOR, pues es una pieza en donde por diferentes e independientes conductos transita el anticongelante y el aceite del motor, ojo no estoy diciendo que transiten juntos por un mismo conducto heee... sin embargo esta pieza contiene pequeños tubos que están juntos el uno al otro, es decir que por cada conducto transita en particular el aceite y por otro el anticongelante, lo que la función que tienen es que al estar un conducto junto al otro el anticongelante va enfriando el aceite.
Lo que significa que si los conductos en este caso el del aceite se pica, genera la salida del aceite haciendo que el conducto del anticongelante también se pique por la alta temperatura, el aceite se introduzca al conducto ya picado del anticongelante y en efecto lo leva al deposito del mismo y este transita por todo el sistema de enfriamiento hasta que de nueva cuanta llega al RADIADOR ENFRIADOR DEL MOTOR y lo sigue transitando una y otra vez.
Si tu ya te diste cuenta tu auto no presenta en los niveles de la temperatura altos es como si no estuviera pasando nada, sin embargo al seguir transitando anticongelante no sube la temperatura pero si el problema no se resuelve corres el riesgo de que todo el aceite se convine totalmente con el anticongelante y al rato este transitando mas aceite que agua...Pues el problema seria mayor. Te recomiendo que tu auto lo lleves a la agencia que esta sobre doctor Vertiz y casi esquina con doctor erazo. Ahi me solucionaron el problema.
A hora también recordemos que no es bueno comprarun auto donde es su primera salida al mercado pues eso se traduce en pruebas y errores, hasta que después de que los ingenieros a través de algunos años que ya detectaron las fallas lo van corrigiendo, el problema es para quienes lo compran de primera instancia no se sabe que fallas se estén presentando en el futuro. Dale checate el nuevo modelo del cruz 2013 o 2014 este salio con Turbo pues eso significa totalmente un cambio en el sistema de enfriamiento y nada que ver con los modelos anteriores.
Me comentaron que ya varios autos principalmente de ese modelo los han reparado y se ha tenido que cambiar la pieza totalmente pues la misma ya no tiene reparación es cambio total. Si me cobraron como 7 mil pesos pero te comento que mi auto ya no tiene problemas, ya hice la prueba de fuego salí a Morelia regrese, fui a queretaro y mi auto sigue sin problema alguno. Si necesitas, te puedo mandar la pieza que se le cambio en fotos. Mi cel es 5565773257. Espero te haya servido mi comentario recibe Saludos.  - Henry (Hace 7 meses) Denunciar comentario
Mejor solución  (según Henry, el autor del problema) 
1
Cordova... buenas tardes, mira te comento que hasta este momento no he tenido problemas con el enfriamiento de la transmisión, pues lo que comentas estaríamos hablando de que pudiera llegar a pasarnos a cualquiera de nosotros. Pues tendremos que estar pendientes de ese otro herror. Gracias por tu comentario. Saludos  - Henry (Hace 7 meses) Denunciar comentario
Mejor solución  (según Henry, el autor del problema) 
2
Creo que me entendieron algo mal ó lo expliqué mal...lo que está dañado es el enfriador auxiliar de aceite, que está montado en el monoblock en la parte de enfrente, justo por debajo del múltiple de escape. Cuando hay ruptura de juntas de cabeza de motor lo que sucede es que en el tapón de aceite del motor se forma un "plasma" color capuccino, y en tu caso seguramente esto no ha sucedido, sino que se encontrado restos de aceite en el tanque de recuperación del refrigerante.
Sólo debes cambiar el enfriador auxiliar de aceite de motor...en mi caso, lo he hecho varias veces, aunque en la ciudad en la que vivo (Querétaro) esta pieza nunca la hay. Lo que yo he hecho, es fabricar la pieza, un poco más escueta pero funciona perfectamente bien. Este enfriador está pensado básicamente para la versión turbo, por eso que contiene tu motor un enfriador adicional de aceite. En caso de no esncontrar la pieza, ó encontrarla muy cara, no dudes en avisarme, yo puedo fabricártela, aunque no será un radiador, sino una placa con tubos directos, muy sencilla pero muy útil y muchísimo más barata que poner el enfriador!!! Saludos!!!  - Carlos Cuevas (Hace 7 meses) Denunciar comentario
Mejor solución  (según Henry, el autor del problema) 
3
Buenos días a todos! Les agradezco que publicarán el problema pues mi mecánico quería cambiar las juntas del motor. Según entiendo, el problema se resuelve cambiando el radiador o cambiando el "enfriador auxiliar de aceite" o ¿ambos podrían ser el problema?  - Julián (Hace 7 meses) Denunciar comentario
Mejor solución  (según Henry, el autor del problema) 
1
Hola, mi carro es 2010, y me ha pasado lo mismo que mencionas en todos los puntos y referente al ultimo me dijeron que le pusiera un sellador al anticongelante, si a funcionado pero otros me dicen que fue un error, y tambien le tuve que cambiar la bobina que ojo solo funciona la de agencia, y el estereo ya no leyó los cd, y el radio así que lo que pretendo hacer es venderlo ya que a salido muy defectuoso y nada recomendable.  - david (Hace 7 meses) Denunciar comentario
Mejor solución  (según Henry, el autor del problema) 
0
Que tal, podrías ayudarme. El día de hoy acudí al servicio de vehículo al entregármelo me comentaron eso. Que tenía como aceite el depósito del anticongelante, me comentaron que tenía que hacer un diagnóstico y que costaba 4000 más o menos aparté lo que encontraban. La pieza que le cambiaron cuanto les costó. Ya me puso a pensar lo que gastare para solucionarlo. Resido en Guadalajara, observe que dejaste tu número, podría enviarte un msj para qué por favor me envíes la pieza que cambiaron. Gracias  - Emahu (Hace 7 meses) Denunciar comentario
Mejor solución  (según Henry, el autor del problema) 
0
Emahu...Buen día. El contenedor del anticongelante tenía aceite pero de la transmisión, porque según me explicó el mecánico de confianza seguramente el serpentín que enfría el aceite de la transmisión, se perforó por haberle puesto otro tipo de anticongelante. Efectivamente lo revisó y cambió dicha pieza que me costó $1,200.00 mas la mano de obra $300.00 todo quedó resuelto y ayer regresé de un viaje y todo funcionó perfectamente. El anticongelante original cuesta $700.00 y es el rojo. Saludos y suerte desde Saltillo, Coahuila.  - Cordova (Hace 7 meses) Denunciar comentario
Mejor solución  (según Henry, el autor del problema) 
0
En cuanto al punto 1 te recomendaría hacer una inspección al módulo de encendido ó a los inyectores que muy probablemente estén muy sucios... Del punto 2 te recomiendo por tonto que suene desactivar el estéreo e instalar alguno de otra marca, pues en el interior tiene un problema que genera un corto circuito y no se puede reparar, salvo el reemplazo. El punto 3 puede estar vinculado directamente con el punto 1. En cuanto al 4 y 5, deberás reemplazar el enfriador auxiliar de aceite de motor que se localiza justo debajo del múltiple de escape en el motor. Basta con sustituirlo y hacer una buena limpieza del sistema de enfriamiento del motor. No se requiere bajar la cabeza del motor, ni rectificación del bloque ni nada de eso. Es simplemente sustituir el enfriador auxiliar y el oring que este contiene para obtener un sellado perfecto. Vivo en Querétaro, México...si puedes contactarme a través de facebook como carlos cuevas loera, podría ayudarte un poco más. Saludos!!!!  - Carlos Cuevas (Hace 7 meses) Denunciar comentario
Mejor solución  (según Henry, el autor del problema) 
0
Me pásalo del punto 5, Carlos cuevas te agregue por Facebook, espero puedas ayudarme mi Cruze es el LT 2010, saludos.  - Pepe Gonzalez (Hace 6 meses) Denunciar comentario
Mejor solución  (según Henry, el autor del problema) 
0
Anulen el enfriador de aceite... taponeen y puenteen el pase de agua independientemente...olviden el enfriador. Ese es el problema de la mezcla de aceite con el refrigerante y ojo que esa mezcla hincha las mangueras de agua que son de jebe y se revientan provocando un recalentamiento intespectivamente y soplan la empaquetadura de culata ò cabeza doblando las vàlvulas y torciendo la misma. Yo ya solucionè mi problema anulando el enfriador de aceite que està detras del multiple de escape...saludos ivan. ( CRUZE 2012 50,000 KMS )  - Ivàn (Hace 4 meses) Denunciar comentario
Mejor solución  (según Henry, el autor del problema) 
0
Saludos, me paso lo mismo de la falla numero cinco y fue el enfriador de aceite que va pegado a la salida del escape del motor, asi es pegado, imaginen la temperatura que genera el escape pues obvio quema los empaques del enfriador de aceite que por cierto es de alumino. El costo del puro enfriador es de 3300 en la agencia y tarda tres días en llegar porque la agencia no lo tiene. Espero habete ayudado.  - pazuzu666 (Hace 3 meses) Denunciar comentario
Mejor solución  (según Henry, el autor del problema) 

Tienes problemas con un Chevrolet Cruze? Cuenta tu experiencia
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?