Problemas y fallas del Chevrolet Cruze
hay 1459 casos reportados



¿Problemas con un Cruze? ¡Compártelos y recibe ayuda!

Problemas por categoría

Últimos problemas

Solucionado
 Chevrolet Cruze  2012 · 92356 kms
Cuando se moja el panel frontal deja de enfriar el aire acondicionado
JE
JeroMéxico
hace un día
y otra persona con el mismo problema
Respuestas de la comunidad
Eestas fallas son muy comunes solo basta llebar a cabo un buen diagnostic0
Para solucionar el problema pongase en contacto 55 62486568 SOLO ATIENDO DF Y EDO. Mex
hace 16 horas
Mejor solución  (según Jero, el autor del problema) 

Solucionado
 Chevrolet Cruze  2013 · 4ptas automatico 1.8L 4 cilindros trasmision 6 vel  · 19500 kms
Circulaba con mi auto Cruze 2013, llegue a cargar gasolina, al momento de salir de la nada se puso duro el volante, y posterior a eso la temperatura del vehiculo se fue al maximo, al abrir el cofre, veo que el deposito de anticongelante esta hirviendo, sin embargo no se prende ningun indicador en el tablero, y la refrigeracion dejo de echar aire helado. Cual puede ser la falla?
OC
OctavioMéxico
hace 2 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
El termostato debe ser que no esta abriendo correctamente ocasionando calentamiento, observa si no hay aceite en el deposito del anticongelante revisa el deposito de aceite de la direccion hidraulica , si esta ok , es un fallo derivado del calentamiento y la computadora hace un mal funcionamiento para que sea llevado a servicio
hace 2 días
Mejor solución  (según Octavio, el autor del problema) 
Estas fallas son muy comunes solo basta llebar a cabo un buen diagnostic0
Para solucionar el problema pongase en contacto 55 62486568 SOLO ATIENDO DF Y EDO. Mex
hace 2 días
Mejor solución  (según Octavio, el autor del problema) 
Solucionado
 Chevrolet Cruze  2016 · Ls · 350 kms
Hola buenas tardes tengo una duda ya que en mi carro aparición un aviso que dice "intento de robo" y en el manual aparece que es el código 65 mi carro esta en perfectas condiciones no tiene señales de que lo forzaran no se por que apareció espero me puedan ayudar gracias.
SA
SaidMéxico
hace 3 días
Respuestas de la comunidad
Tiene garantia de fabrica , llevalo a la agencia ,son defectos de calidad de chevrolet.
hace 3 días
Mejor solución  (según Said, el autor del problema) 
Si tiene garantía tiene tres semanas el carro de salir de la agencia gracias
hace 3 días
Mejor solución  (según Said, el autor del problema) 
Solucionado
 Chevrolet Cruze  2012 · Lt · 47777 kms
Hola buenas tardes alguien me puede fecir por que se activo y me pasa que en el arranque es muy lento y al acelerar y con el paso de el carro se activa el de estavilidad que podria ser ??
Y tambien si se puede seguir conduciendo en lo que me lo llevo al taller
AA
AaronMéxico
hace 3 días
Respuestas de la comunidad
Deben de ser la bujias que estan gastadas , si ya se cambiaron ,revisa la bobina. Son fallas clasicas del sonic. Esta la computadora en proteccion ,por eso esta lento ,para ser llevado a servicio
hace 3 días
Mejor solución  (según Aaron, el autor del problema) 
Estas fallas son muy comunes solo basta llebar a cabo un buen diagnostic0
Para solucionar el problema pongase en contacto 55 62486568 SOLO ATIENDO DF Y EDO. Mex
hace 3 días
Mejor solución  (según Aaron, el autor del problema) 
Solucionado
 Chevrolet Cruze  2010 · 46000 kms
Hola, hace un tiempo, se rompió una manguera plástica de refrigerante en el motor, que va desde el termostato hasta el lado contrario a este (como sector culata), este perdió el refrigerante por completo, de ahí desde cuando se reparo, se cambio la manguera y se repuso el refrigerante; el electro-ventilador (secundario) al llegar a temperatura de trabajo o normal de funcionamiento el motor, se activa este y no para de funcionar. Incluso se activa en carreteras donde el flujo de aire es constante. * La temperatura es normal. * No tengo fugas de refrigerante. Que podría ser la falla?. . . Si alguien pudiese ayudar, favor, lo agradecería. Gracias.
MI
MiguelChile
hace 3 días
Respuestas de la comunidad
YA SE LE CAMBIO EL REFRIGERANTE ROJO ' se debe cambiar a los 40,000 km. o 2 años de uso, si esta vencido el sensor de temperatura lo enciende , si el termostato no abre correctamente ,mantiene el ventilador encendido. En el tablero manda la señal otro sensor de temperatura del refrigerante que esta en el monoblock del motor mas atras del termostato.
hace 3 días
Mejor solución  (según Miguel, el autor del problema) 

Solucionado
 Chevrolet Cruze  2012 · Version M · 69000 kms
Tengo un cruze version M, año 2012 he notado que al tratar de encenderlo el motor le cuesta arrancar como si le faltara combustible, hace días comenzo a tironearse estando en marcha a baja velocidad y lo lleve a revisión le cambiaron bujias ya que al parecer ya no servían, sin embargo sigue haciendo lo mismo pero es poco ya no como al principio y ahora le noté el problema al encender
NA
NanisMéxico
hace 4 días
Respuestas de la comunidad
Debe de estar levemente sucio el cuerpo de aceleracion
Cuando se vaya a llenar el tanque de gasolina,agregale antes un limpiador de inyectores marca restore ,va a limpiar todo el sistema de inyeccion, ademas aumenta 4 puntos el octanaje a la gasolina,mejorando encendido,potencia y rendimiento. Lo consigues en aurera, walmart,autozone cuesta +- $150.00. Si esto se lo pones 1 vez al año ,no volevera a presentarse. Es problema de gasolina de baja calidad y contaminada de PEMEX.
hace 4 días
Mejor solución  (según Nanis, el autor del problema) 
Estas fallas son muy comunes solo basta llebar a cabo un buen diagnostic0
Para solucionar el problema pongase en contacto 55 62486568 SOLO ATIENDO DF Y EDO. Mex
hace 3 días
Mejor solución  (según Nanis, el autor del problema) 
Solucionado
 Chevrolet Cruze  2011 · 5 puertas · 87000 kms
Hola, necesito quitar el testigo de averia general manualmente. Alguien sabe como? Gracias
TO
TobalEspaña
hace 4 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Desconecta el polo negativo de la bateria x 5 min. Y vuelve a conectar firmemente.
hace 4 días
Mejor solución  (según Tobal, el autor del problema) 
Problema en la distribucion
hace 4 días
Mejor solución  (según Tobal, el autor del problema) 
Solucionado
 Chevrolet Cruze  2010 · 54000 kms
Un dia pare el carro abri la cajuela saque las cosas y al día siguiente la cajuela ya no abrio, ni con el control ni retirando todos los seguros, bloqueada 100%, quise limpiar el parabrisas y me percato que ya no funcionan los chisgeteros, al conectar mi celular para cargarlo encuentro que tampoco el encendedor tiene energía, y para clmo al regresar a casa prendo los cuartos y no fuencioan enciendo las luces por completo y me detiene un policia para decirme que ando sin luces traseras y sin stop, todo esto de un día para el otro
SE
SergioMéxico
hace 6 días
y otra persona con el mismo problema
Respuestas de la comunidad
Estas fallas son muy comunes solo basta llebar a cabo un buen diagnostic0
Para solucionar el problema pongase en contacto 55 62486568 SOLO ATIENDO DF Y EDO. Mex
hace 6 días
Mejor solución  (según Sergio, el autor del problema) 
Revisa el modulo de carroceria es el que controla esos servicios
hace 5 días
Mejor solución  (según Sergio, el autor del problema) 
Solucionado
 Chevrolet Cruze  2011 · 4 puertas edision austero · 68 kms
Como puedo retirar el code 84 si me pueden ayudar por favor se los agradecería
LU
luisMéxico
hace 6 días
Respuestas de la comunidad
Estas fallas son muy comunes solo basta llebar a cabo un buen diagnostic0
Para solucionar el problema pongase en contacto 55 62486568 SOLO ATIENDO DF Y EDO. Mex
hace 6 días
Mejor solución  (según luis, el autor del problema) 
Codigo 84. - mal funcionamiento del cuerpo de aceleracion , despues de correjir la falla se resetea : desconecta el polo negativo de la bateria x 5 min. Y vuelve a conectar firmemente.
hace 6 días
Mejor solución  (según luis, el autor del problema) 

Solucionado
 Chevrolet Cruze  2011 · Lt · 123000 kms
Alguien q haya podido solucionar este problema la computadora está bien de repente entendió el código y no quiere encender el auto , y aparte se enciende el ventilador algún comentario de solución que me puedan brindar.
GU
Gustavo ViguerasMéxico
hace 6 días
y otra persona con el mismo problema
Respuestas de la comunidad
Estas fallas son muy comunes solo basta llebar a cabo un buen diagnostic0
Para solucionar el problema pongase en contacto 55 62486568 SOLO ATIENDO DF Y EDO. Mex
hace 6 días
Mejor solución  (según Gustavo Vigueras, el autor del problema) 
Revisa el sensor de temperatura puede estar defectuoso porque enciende el ventilador sin estar caliente el motor. Y al no recibir señal de temperatura la computadora no enciende el motor.
hace 6 días
Gustavo ViguerasOki lo llevaré a cabo esperemos se solucione el problema gracias
hace 6 días
Mejor solución  (según Gustavo Vigueras, el autor del problema) 
Mejor solución  (según Gustavo Vigueras, el autor del problema) 
Solucionado
 Chevrolet Cruze  2011 · 96000 kms
Tengo un chevy cruz 2011 y de repente dejo de trabajar el aire acondicionado
BT
btztaEstados Unidos
hace 7 días
Respuestas de la comunidad
Revisa el fusible y el reele del a/c, que esta en la caja de fusibles en el motor, en la tapa esta la ubicacion y servicio, si estan ok. Puede ser que tenga fuga de gas y el presostato no conecta el compresor por proteccion.
hace 7 días
Mejor solución  (según btzta, el autor del problema) 
Gracias pero por donde se encuentra ese fusible gracias por tu tiempo
hace 6 días
Mejor solución  (según btzta, el autor del problema) 
Solucionado
 Chevrolet Cruze  2013 · 4PUERTAS · 56000 kms
Cambie el TCM y programe
Tengo estos codigos y el auto no cambia ni marca el velocimetro
P0700
P0501
El sensor de velocidad de salida como le pruebo haber si esta bien , tiene dos cables. Que tipo de sensor es ACtivo, ?
Gracias
OL
OLIVEREcuador
hace 7 días
Respuestas de la comunidad
Mejor solución  (según OLIVER, el autor del problema) 
P0700 CHEVROLET - Mal funcionamiento del sistema de control del transeje Compartir Posibles causas - Cortocircuito o circuito abierto dentro del módulo de control de transmisión (TCM) - Módulo de control de transmisión defectuosa (TCM)

Read more: http://www.engine-codes.com/p0700_chev…
hace 7 días
Mejor solución  (según OLIVER, el autor del problema) 
P0501 - Sensor de velocidad del vehículo "A" Rango / Rendimiento Compartir Posibles causas - Sensor de velocidad del vehículo defectuoso - Vehículo arnés del sensor de velocidad o conectores está abierto o en corto - circuito del sensor de velocidad del vehículo mala conexión eléctrica - Defecto del módulo de control del motor (ECM)

Read more: http://www.engine-codes.com/p0501.html

Ya se le cambio el aceite dexron vi a la transmision ? se debe de cambiar cada 50,000 KM. antes que se dañe el modulo de solenoides por funcionar con el aceite sucio , "no tiene filtro"
hace 7 días
Mejor solución  (según OLIVER, el autor del problema) 
Solucionado
 Chevrolet Cruze  2010 · lt · 63000 kms
Q tal. Tengo un cruze 2010 el control de mando no sirve esta roto lo abro manualmente mi carro lo abria desde adentro y desbloqueaba la cajuela y ya no quiere abrir el carro no tiene ningun problema con luces traseras o stop. Y por dentro todo funciona q podria ser
FE
fernando arteagaMéxico
hace 8 días
Respuestas de la comunidad
Revisa si se quemo algun fusible que alimentaba ese circuito y servicio.
hace 7 días
Mejor solución  (según fernando arteaga, el autor del problema) 
Estas fallas son muy comunes solo basta llebar a cabo un buen diagnostic0
Para solucionar el problema pongase en contacto 55 62486568 SOLO ATIENDO DF Y EDO. Mex
hace 7 días
Mejor solución  (según fernando arteaga, el autor del problema) 
Solucionado
 Chevrolet Cruze  2011 · 232000 kms
Donde podria ubicarlo pero en los eeuu tengo la posibilidad de traerlo de ese pais pero me comentan que son codigos diferentes para sudamerica
GU
gustavoVenezuela
hace 9 días
y otra persona con el mismo problema
Respuestas de la comunidad
En mercado libre venezuela cuesta +- 18,500 bolivares.
hace 9 días
Mejor solución  (según gustavo, el autor del problema) 
Lo puedes remplazar en hidromaticos carlitos c. A hidromaticoscarlitos@gmail.com tenemos todo lo que necesitas para cruze y Orlando todo original
hace 3 días
Mejor solución  (según gustavo, el autor del problema) 
Solucionado
 Chevrolet Cruze  2013 · 4 puertas, full, motor 2.0 · 29000 kms
Hola! Tengo un cruze 2013 llegando a los 29.000 km, desde hace un mes prende en el talero fijo dos testigos, el de antiresbalante (control de estabilidad) y ABS, un dia durante much alluvia, pense eran las pastillas de frenos, las cambie y continua igual. Que podra ser?
LU
luzemilyVenezuela
hace 9 días
y otra persona con el mismo problema
Respuestas de la comunidad
En algun servicio de llantas se daño algun sensor del abs, las pastillas delanteras se deben de cambiar a los 40,000 km.
hace 9 días
Mejor solución  (según luzemily, el autor del problema) 
Resetealo desconectando el polo de la bateria x 5 min. Y vuelve a conectar firmemente.
hace 9 días
Mejor solución  (según luzemily, el autor del problema) 
Hola buenas noches soy dueña de un chevrolet cruz modelo 2014 y no sabemos purgar os frenos como se hace?
hace 6 días
Mejor solución  (según luzemily, el autor del problema) 
EN CADA RUEDA TIENE UNA PURGA (una pieza con cara exagonal con un orificio central) se bombea el pedal de freno varias veces y se deja pisado hasta que se hunda el pedal al fondo ,se gira la purga y tira aire y liquido sin soltar el pedal , asi se repite varias veces en cada rueda hasta eliminar el aire del sistema ,procurando llenar el deposito de liquido para que no se vacie al estar purgandolo.
hace 5 días
Mejor solución  (según luzemily, el autor del problema) 
Solucionado
 Chevrolet Cruze  2010 · LT · 65000 kms
No podía abrir las puertas con mi control, le cambie la pila y funciono después de unas horas. Al día siguiente volvió a fallar igual. Cual puede ser la Falla?
SE
SergioMéxico
hace 9 días
Respuestas de la comunidad
Si la bateria del auto tiene mas de año y medio de uso ,puede ser que ya tenga bajo voltaje , llevalo a un centro de servicio lth a diagnostico electronico es sin costo.
hace 9 días
SergioMuchas gracias Ricardo. Pero no creo que sea la bateria xq la acabo de cambiar hace 6 meses. Saludos
hace 9 días
Mejor solución  (según Sergio, el autor del problema) 
Mejor solución  (según Sergio, el autor del problema) 
Revisa el modulo de carroceria ,es el que controla esas funciones de confort
hace 9 días
SergioOk. Lo revisaré Gracias.
hace 9 días
Mejor solución  (según Sergio, el autor del problema) 
Mejor solución  (según Sergio, el autor del problema) 
Buenas Tardes.

La falla estaba en la caja de Fusiles y Relevadores. Solamente los apreté porque tenia algunos Medio sueltos y no ha fallado.
Gracias. Saludos.
hace 16 horas
Mejor solución  (según Sergio, el autor del problema) 
Solucionado
 Chevrolet Cruze  2011 · 75000 kms
El motor del auto tiembla mas se siente en bajas revoluciones y en la parte del escape un poco se humo con olor algo fuerte. La luz de check engine y el carrito de control de estabilidad encendidos y se apagan y al rato se prenden nuevamente. Por un instante cuando freno en intercepciones tiembla el motor y parece que se va a apagar. Que puede ser alguien que me ayude por favor. Gracias.
FA
FabinhoPanamá
hace 9 días
y otras 5 personas con el mismo problema
Respuestas de la comunidad
Si ya se le cambio las bujias , puede ser la bobina ,salen muy malas.
hace 9 días
Mejor solución  (según Fabinho, el autor del problema) 
Cambia las bobinas, con seguridad sera lo que te falla. Salen malitas.
hace 9 días
Mejor solución  (según Fabinho, el autor del problema) 
Solucionado
 Chevrolet Cruze  2011 · 98000 kms
Tera agua de la parte después de el termostato es una pieza negra de plástico de chevy cruze 2011
BT
btztaEstados Unidos
hace 10 días
Respuestas de la comunidad
Hay que cambiar el termostato completo con toma de agua. , es en defecto de fabrica
hace 10 días
Mejor solución  (según btzta, el autor del problema) 
Solucionado
 Chevrolet Cruze  2010 · 10000 kms
Cruze 2010, Se encienden los testigos del check engine, control de estabilidad electronico (desactivado) y control de traccion. El carro pierde potencia y acelera lentamente, cascabelea. Tendrá que ver que ya necesita cambio de balatas y discos delanteros? Comenze con este problema ayer, hoy encendí de nuevo el carro y se apago, no quería encender, después de 15 min encendió pero de nuevo el motor no se escucha parejo tiembla mucho... Me podrían orientar si será por el cambio de balatas delanteras que necesita ya que están rayando los discos o será problema de la bobina, está la quite y uno de los chupones está lleno de polvo como que no hiciera contacto, se ve diferente a los otros tres chupones los demás están como lubricados...
BE
BetoclilloMéxico
hace 10 días
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Si ya se cambio bujias , debe ser la bobina. Hay que cambiar las balatas antes que dañen mas los discos ,consigue las de ceramica
hace 10 días
BetoclilloHola Ricardo gracias por tu comentario, si ya le cambie bujías de hecho una bujía que tenía se veía solo con polvo, no quemada y es la misma que menciono en el comentario que al parecer no trabaja por que se ve diferente a las demás... pregunta podría estar funcionando aun con 3 bujías y ahora ya no da más?
hace 10 días
Mejor solución  (según Betoclillo, el autor del problema) 
Mejor solución  (según Betoclillo, el autor del problema) 
Si la bobina esta mala sigue igual ,trabajando a 3 cilindros por eso las advertencias encendidas y la falta de potencia.
hace 10 días
BetoclilloProbaré mañana con una bobina nueva, hay alguna forma de ver si realmente esta mal? escaneando el auto lo podrían confirmar? la verdad no me gustaría comprar la bobina y que siga el problema ya que el costo de esta es de $2,000 aproximadamente
hace 10 días
Mejor solución  (según Betoclillo, el autor del problema) 
Mejor solución  (según Betoclillo, el autor del problema) 
Si tomas en cuenta el kilometraje que funciono bien $2,000.00 no es cara, te salio muy buena , estan fallando desde los 40,000 KM. a otros cruze. Salen muy malas.
Consigue la original ,las de autozone no sirven son genericas de mala calidad.
hace 10 días
BetoclilloOK buscaré la original tu sabes cual es? donde la consigo? y de nueva cuenta muchas gracias por los comentarios
hace 10 días
Mejor solución  (según Betoclillo, el autor del problema) 
Mejor solución  (según Betoclillo, el autor del problema) 
En la agencia chevrolet. En refaccionarias grande que manejen la original ac delco. En mercado libre , en EBAY O EN www,newgmparts. Con en estados unidos
hace 10 días
BetoclilloSolo para agradecer al foro y a Ricardo, efectivamente el problema fue la bobina, la compre nueva y asunto resuelto... mil gracias
hace 2 días
Mejor solución  (según Betoclillo, el autor del problema) 
Mejor solución  (según Betoclillo, el autor del problema) 
Solucionado
 Chevrolet Cruze  2010 · 150000 kms
Rotura del manguito de refrigeracion y subida de temperatura delotor,sin que en el cuadro del salpicadero se encendiera ningun a luz q avisara,y por lo tanto hasta q se sobrecalento no se paro el coche y entonces si se encendieron varias luces,pero ya el motor estab roto
AN
AntonioEspaña
hace 10 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Cruze  2009 · Chevrolet  · 72456 kms
Sea estropeado el aire del coche de momento lo cogí por la funciona va cuando vuelvo a cogerlo ya no echará aire frío en revisado el embrague del aire i va bien me parece que el ventilador no salta tendría que salta cuando pongo el aire no un consejo por favor
AN
AntonioEspaña
hace 10 días
Respuestas de la comunidad
Puede ser que tenga fuga el evaporador y no tiene gas ,por lo tanto no enciende para proteger al compresor.
hace 10 días
Mejor solución  (según Antonio, el autor del problema) 
Solucionado
 Chevrolet Cruze  2014 · 45500 kms
En el panel de control espeso a parpadear como si quisiera hacer un corte y cuando apague el carro ya no prendió
NE
NeilyPerú
hace 10 días
Respuestas de la comunidad
Por tu descripcion es la bateria , seguramente es la original de fabrica. Hay que cambiarla en forma simultanea para que no se desprograme la computadora. Compra la bateria nueva , desconecta la usada e inmediatamente conecta la nueva, cuida que la polaridad este correcta, hay varios casos que por error la conectan al reves y queman la computadora y sensores electronicos.
hace 10 días
Mejor solución  (según Neily, el autor del problema) 
Tenía el mismo problema y el problema era la bateria.
hace 8 días
Mejor solución  (según Neily, el autor del problema) 
Necesitas revisar el estado de la batería y si fuera posible cambiar el cable negativo del borne de la bateria , los sintomas son : vehiculo se paga luces parpadean en el cuadro de instrumentos, radio se apaga , cual quier cosa nos comentas washap 956 242 782
hace 14 horas
Mejor solución  (según Neily, el autor del problema) 
Solucionado
 Chevrolet Cruze  2012 · estándar · 92000 kms
Para empezar al quererlo encender tengo q dar de 3 a 4 intentos para q prenda, el encender se tambalea como si no tuviera gasolina con un cascabeleo de motor y un sonido como si el auto fuera diesel cuando aun le pongo gasolina Premium, este ruido se desvanece poco a poco con forme se calienta el auto quedando un tenue tronido. Al querer avanzar se jalonea el auto en primera, no tiene potencia. Ya le cambie las valvulas selenoides (2), el kin de distribución (el q viene con las dos poleas y la vbanda), se le cambio el engrane de admision del arbol de levas y por ultimo la bobina de encendido e…Leer completa
WO
WooWMéxico
hace 10 días
y otra persona con el mismo problema
Respuestas de la comunidad
Si ya se cambiaron bujias ,debe de ser la bobina , salen muy malas.
hace 10 días
Mejor solución  (según WooW, el autor del problema) 
Ya se le cambio la bobina
hace 10 días
Mejor solución  (según WooW, el autor del problema) 
Estas fallas son muy comunes solo basta llebar a cabo un buen diagnostic0
Para solucionar el problema pongase en contacto 55 62486568 SOLO ATIENDO DF Y EDO. Mex
hace 7 días
Mejor solución  (según WooW, el autor del problema) 
Solucionado
 Chevrolet Cruze  2011 · 53000 kms
Tengo un cruze 2011 y un día al prenderlo en frió se le activan los testigos de Sistema De control de Conducción, ABS y Freno de Mano, al rato apago el vehículo y lo vuelvo a prender y se le apagan del ABS y freno de mano, pero el de Sistema de control de Conducción se mantiene encendida. Por favor ayudenme con esto si alguien tiene la solucion
JS
jsanmartinVenezuela
hace 10 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Resetealo: desconecta el polo negativo de la bateria x 5 min. Y vuelve a conectar firmemente. Asi se borra la memoria de la computadora.
hace 10 días
Mejor solución  (según jsanmartin, el autor del problema) 
Solucionado
 Chevrolet Cruze  2013 · 75000 kms
Alguien me puede decir cualseria la falla ded repente se apagan y prenden las luces del tablero lo q es odometro parpadea y el stereo
EF
efrainMéxico
hace 11 días
y otra persona con el mismo problema
Respuestas de la comunidad
-1
Defectos de fabrica chevrolet. Esta falseando las tierras , observa si se calienta la terminal del polo negativo de la bateria , el cable al chassis , al motor, verifica que esten bien apretados. Algunos le añaden un cable del negativo a la carroceria y solucionado.
hace 11 días
Mejor solución  (según efrain, el autor del problema) 
necesita una buena revicion
hace 7 días
Mejor solución  (según efrain, el autor del problema) 
Solucionado
 Chevrolet Cruze  2012 · 71000 kms
Que tal alguien me podría apoyar con un pronostico, ya que mi auto después de salir de algunos estacionamientos como ya es sabido son fiestas patrias y la gente aveces no respteta espacios pues en 2 ocasiones tuve que maniobrar mucho para lograr sacar el carro de la multitud, y bueno despues del segundo lugar que visite cuando encendi el auto la direccion estaba muy dura para girar el volante revise el aceite al parecer estaba bajo, olia un poco a quemado y tenia como brillito me talio o algo asi... que cren que lo haya ocacionado??...

Saludos y buen fin de semana!!
JO
Joshua RamirezMéxico
hace 11 días
Respuestas de la comunidad
Definitivo, si el nivel del deposito de aceite de la direccion hidraulica esta bajo ,no funciona la bomba correctamente ocasionando las fallas que mencionas.
hace 11 días
Mejor solución  (según Joshua Ramirez, el autor del problema) 
Tsss ya valio y son muy caras esas reparaciones?
hace 11 días
Mejor solución  (según Joshua Ramirez, el autor del problema) 
Completale el aceite hidraulico, y observa si mejora el funcionamiento, sin ruidos extraños y volante suave
hace 11 días
Mejor solución  (según Joshua Ramirez, el autor del problema) 
Ok si ya le repuse el nivel no hace ruidos o almenos alguno que no le conozca ya, pero si mejoro un poco mas eso me paso el dia 15 seguire observando entonces el nivel y pues moverme a velocidades bajas
hace 11 días
Mejor solución  (según Joshua Ramirez, el autor del problema) 
Aun sigue dura la dirección me comentan que hay que revisar la bomba, que lo más probable es que este dañada
hace 4 días
Mejor solución  (según Joshua Ramirez, el autor del problema) 
En esos casos ,hay que cambiarla , se daña internamente al trabajar sin aceite suficiente
hace 4 días
Mejor solución  (según Joshua Ramirez, el autor del problema) 
Solucionado
 Chevrolet Cruze  2012 · 35000 kms
La luz alta no exiende y aceces enciende pero se apaga pareciera q el rele estuviera malo donde esta ubicado el rele no lo encuentro
ÑE
Ñejo jupVenezuela
hace 11 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Cruze  2010 · 4 puertas · 50000 kms
No enciendo da un leve marchaso y se corta la señal de todo es como si la pila estuviera en malas condisiones pero ya la revise y eso esta bien, todo paso despues de conectar un scanner y borrar los codigos me dijeron que podia ser la computadora pero no creo ya que el carro respondia todo bien
DA
DaniMéxico
hace 11 días
Respuestas de la comunidad
Lavaron el motor o le callo agua a la computadora ?
hace 11 días
Mejor solución  (según Dani, el autor del problema) 
Estas fallas son muy comunes solo basta llebar a cabo un buen diagnostic0
Para solucionar el problema pongase en contacto 55 62486568 SOLO ATIENDO DF Y EDO. Mex
hace 11 días
Mejor solución  (según Dani, el autor del problema) 
La forma de resetear es la siguiente: abres el switch de encendido, presionas el botón de "SET" que tiene la palanca de direccionales (izquierda) y lo mantienes presionado en todo momento y pisas a fondo el acelerador 5 veces, inmediatamente enciendes el auto, van a encender todos los icono, y se tiene que borrar todos. Si no se apaga tienes un problema eléctrico.
hace 11 días
HectorCual es el switch de encendido??
hace 4 días
Mejor solución  (según Dani, el autor del problema) 
Mejor solución  (según Dani, el autor del problema) 
Es donde metes la llave para encender el motor.
hace 4 días
Mejor solución  (según Dani, el autor del problema) 
Solucionado
 Chevrolet Cruze  2011 · 95000 kms
Hola buenas tardes, mi consulta es la siguiente, lleve mi auto al mecánico para realizarle el cambio de correa de distribución, compre los repuestos que necesitaba y el mecanico, instaló la correa pero luego de arrancar el motor se enciende la. Luz de aviso check Engine, y el. Motor comenzó a funcionar disparejo o sea esta de repente baja su velocidad de ralenti un poquito y luego vuelve a tomar la velocidad de ralenti de antes, Que podrá ser para poder darle solución a mi problema, muchas gracias
HA
HaroldChile
hace 11 días
y otra persona con el mismo problema
Respuestas de la comunidad
Ese servicio es muy delicado, puede ser que la correa de distribucion quedo con un diente corrido e inmediatamente prende el check engine ,porque no esta sincronizado.
hace 11 días
Mejor solución  (según Harold, el autor del problema) 
Solucionado
 Chevrolet Cruze  2010 · LT Automatio · 90000 kms
Hola, tengo un cruzo 2010 lt con 90 000 km, hace como dos meses el coche comenzó a jalonearse cada que marcaba un alto, pensando en que podría tratarse de la afinación se lo lleve al mecanico el cual hizo la afinación a la maquina, me indico que utilizo aceite 5w30 que realizo el cambio del filtro de aire, de aceite, cambio de bujias, lavado de inyectores y del cuerpo de aceleración, cuando fui por el carro el mecanico me comento que el Reten de la caja se encontraba en mal estado y que se encontraba goteando aceite, me realizo el cambio del reten para lo cual tubo que bajar la caja y realizo…Leer completa
WI
williamMéxico
hace 11 días
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Hola yo tengo un cruze 2012 y me paso algo similar en carretera, perdio potencia y se apago, despues de media hora volvio a encender, pero cuando lo acelero a 80 k/hr pierde fuerza el motor, lo lleve a la agencia y determinaron que la caja de transmisión ya no sirve y la compostura de la misma, cuesta $ 45,000 pesos mexicanos
hace 11 días
Mejor solución  (según william, el autor del problema) 
En la agencia solo les interesa vender autos nuevos y refacciones caras , son puro negocio
El defecto de los chevrolet que ocasionan esas fallas despues de cambiar las bujias , es la bobina de encendido,pierde potencia,vibra y produce jaloneos por no trabajar correctamente los 4 cilindros. Jaime. - lo que no dicen en la agencia es que esa transmision requiere cambiar el aceite ac delco dexron vi cada 50,000 km. y por tu descripcion se recalento la transmision (x aceite sucio) y la computadora por proteccion apago el motor , al enfriar , volvio a funcionar , si no se le a realizado la afinacion e motor ocasiona perdida de fuerza ( QUE ES LA ESPECIALIDAD DE LOS CRUZES)
hace 11 días
williamQue tal Ricardo, crees que sea lo mismo que me pasa con el coche? es que el mecánico comenta que como el motor revoluciono bien pero que la caja de velocidad no respondio y por eso argumenta que el daño es de la caja, saludos.
hace 11 días
Mejor solución  (según william, el autor del problema) 
Mejor solución  (según william, el autor del problema) 
Que aceite le puso a la caja ? si le puso uno diferente al de fabrica , puede ser la causa. Que lo escanee para ver porque esta prendido el check engine, si ya lo afino, al prender la alerta por seguridad la computadora no permite mayor velocidad, y cambios de velocidad correctos
hace 11 días
Mejor solución  (según william, el autor del problema) 
El aceite qur le puso es el AC delco dexron VI, me dice que lo que los datos que le arroja el escáner no le dice ni uno de los síntomas que esta presentando el coche
hace 11 días
Mejor solución  (según william, el autor del problema) 
Si ya se le cambio el aceite a la transmision y no mejoro , se escanea la transmision y se reprograma.
Si tampoco mejora ,lo mas que probable es que este dañado el modulo de solenoides.
hace 11 días
Mejor solución  (según william, el autor del problema) 
Buenas noches yo tengo un Cruze 2010 con 95,325 kilómetros, y aproximadamente hace 4 meses le hizo el mecánico el cambio del liquido de la transmisión automática y todo normal hasta hace como un mes que fui a una gasolinera de la franquicia la Gas y cuando termine de cargar encendí y empezó a jalonear y a perder potencia. Pense que era porque tenia agua la gasolina pero el mecánico me dijo que era la bobina que cortaba corriente. Enseguida Compre una nueva de agencia y estuvo bien durante 2 semanas y luego empezó a hacer lo mismo de perdida de potencia y jaloneo, y en dos ocasiones le cambie la bujía y le envié a lavar los inyectores en 2 ocasiones y al momento todo bien pero al día siguiente continuaba haciendo lo mismo. Lo raro que al encenderlo huele a gasolina, como que no la quema bien. Y cuando le cambiaba las bujías las dos de en medio estaban mojada y no parecía que fuera aceite ni gasolina , mas bien agua, estaban sulfatadas las limpiaba y trabajaba bien hasta que se volvían a mojar. Ya lo lleve al mecánico y un día anduvo bien y al siguiente con el mismo problema. Ahora lo llevare de nuevo para que lo revise. Alguien de ustedes ya soluciono el problema??
hace 8 días
Mejor solución  (según william, el autor del problema) 
Si las bujias que se mojan y se sulfatan es de anticongelante , revisa el enfriador de aceite que esta detras del multiple puede estar empezando a fugar anticongelante al aceite de motor y este a su vez humedece las bujias, observa si disminuye el nivel de anticongelante en el deposito de retorno.
hace 8 días
Mejor solución  (según william, el autor del problema) 
Buen día Ricardo. Lleve el auto aun mecánico que me recomendaron y lo reviso y pues le limpio las bujías y me lo entrego, pero siguió con el mismo problema al día siguiente y lo regrese al taller pidiendo la garantía, sin embargo al revisarlo me dijo que era el cabesote, eso me explico por teléfono y ya al ir personalmente destapo la tapa que cubre la bobina y quito la bobina y me mostro una mancha que habia en cada bujia que son las que se humedecen, por cierto apenas visible y que por eso decia que era el cabesote y que no era el unico asi. Me mostro un cabesote de un sonic que tenia desarmado y me dijo las parte que segun estaba picado similar al de mi cruze. Y aproximadamente el costo del cabesote en la agencia es de 42 mil pesos. Por eso decidi localizar al mecanico que siempre me repara los carros que eh tenido y pues hasta hoy me dan el dictamen.
hace 5 días
Rodrigo DuranYo lamento decirles que cruze es una porquería de auto muchos presentan ese problema porque se avería el módulo electrónico tcom de la caja de velocidades mismo que es carísimo.
hace 2 días
Mejor solución  (según william, el autor del problema) 
Mejor solución  (según william, el autor del problema) 


¿Problemas con un Cruze? Compártelos

Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...
Cargando...