Problemas y fallas del Chevrolet Cruze
hay 1938 casos reportados



¿Problemas con un Cruze? ¡Compártelos y recibe ayuda!

Problemas por categoría


Últimos problemas (ver sin respuesta)

Solucionado
 Chevrolet Cruze  2013 · 31000 kms
Buen dia; la verdad deseo adquirir un vehículo modelo 2013 que hay en venta, pero no soy muy diestro en el tema de los vehículos, por eso recurro a ustedes y sus experiencias con la marca y modelo. El vehículo posee 31.000 Km, y deseo conocer, que tips o pautas debo tener en cuenta para saber mas a fondo si el auto esta en optimas condiciones mecánicas. Sé que un mecánico podría guiarme pero, deseo tener un poco mas de información al respecto antes de iniciar la negociación y pasar por un técnico automotriz. Agradezco de antemano su colaboración experta en el tema.
JE
Jean PColombia
hace 11 horas
y otra persona con el mismo problema
Respuestas de la comunidad
Lee los reportes de fallas del cruze en esta página, salen malísimos por eso los venden con poco kilometraje,ve otra opción mejor
hace 10 horas
Mejor solución  (según Jean P, el autor del problema) 

Solucionado
 Chevrolet Cruze  2010 · lt · 70000 kms
Buenos días Ricardo, ayer me paso algo parecido, tengo un cruze 2010, con el ventilador del auto se corto la manguera que va del deposito de anticongelante al motor, el tablero no me indico un sobrecalentamiento del motor, ni nada raro, pero el auto comenzó a perder potencia hasta que se apago, abrí el cofre y estaba muy caliente, salía un poco humo por donde se le pone el aceite, me di cuenta de la manguera rota y de que se había atorado con el ventilador, también de que no traía ya anticongelante en el deposito, espere a que se enfriara, le puse mas anticongelante y parche la manguera tempor…Leer completa
AL
ALFREDOMéxico
hace 12 horas
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Cruze  2010 · Ecotec · 60000 kms
Enciendo el auto y prenda abanico a una temperatura poco antes de los 90° pero despues de un rato el deposito de anticongelante empieza a hervir y el abanico se mantiene encendido,al auto se le quito lo que fue el termostato. Y aparentemente no tiene alguna fuga,esto de ni traer el termostato afecta o hace falta purgar el sistema y si es asi cual es el procedimiento
RI
RichardMéxico
hace un día
Respuestas de la comunidad
No es facil detectar este tipo de fallas,se requiere de conocimientos y mucha experiencia
Pero no te compliques yo puedo ayudarte con tu problema. Para mas datos te dejo mi numero 55 6248-6568
hace 13 horas
Mejor solución  (según Richard, el autor del problema) 
A un lado del radiador trae una purga para eliminar el aire del sistema de enfriamiento, lo recomendable es ponerle el termostato original nuevamente.
hace 10 horas
Mejor solución  (según Richard, el autor del problema) 
Solucionado
 Chevrolet Cruze  2012 · 15984 kms
Me aparece carrito con llave española en amarillo
HE
Hector CoronadoMéxico
hace un día
Respuestas de la comunidad
Llévalo a escanear a un auto zone,es sin costo
hace un día
Mejor solución  (según Hector Coronado, el autor del problema) 
-1
No es facil detectar este tipo de fallas,se requiere de conocimientos y mucha experiencia
Pero no te compliques yo puedo ayudarte con tu problema. Para mas datos te dejo mi numero 55 6248-6568
hace 13 horas
Mejor solución  (según Hector Coronado, el autor del problema) 
Solucionado
 Chevrolet Cruze  2012 · A · 90000 kms
Qué tal, espero puedan ayudarme, hace 2 días me encendió una lampara amarilla en el tablero, es la forma de un carro y tiene como una llave española, todo en el carro está normal, no le falla nada, a alguien le a pasado esto?
1
JU
Julio Velázquez México
hace 2 días
y otra persona con el mismo problema
Respuestas de la comunidad
No es facil detectar este tipo de fallas,se requiere de conocimientos y mucha experiencia
Pero no te compliques yo puedo ayudarte con tu problema. Para mas datos te dejo mi numero 55 6248-6568
hace 2 días
Julio Velázquez Es crítico? Crees que deba dejar de moverlo?
hace un día
Mejor solución  (según Julio Velázquez , el autor del problema) 
Mejor solución  (según Julio Velázquez , el autor del problema) 

Solucionado
 Chevrolet Cruze  2013 · LS 1.8 4 PUERTAS AUTOMATICO · 53000 kms
El carro no presenta ni un error en el tablero, encendia bien pero debes en cuando no encendia hasta que se le pasaba corriente y ahora lo habia encendido y todo bien lo apague lo quise volver a encender y ya no encendio al quer darle marcha solo se escucha como un chispaso y no arranca prendi los faros y los apague quite la llave pero me di cuenta que las luces seguian prendidas y al querer prender ya no prendia nada ni el tablero
RA
RamonezMéxico
hace 2 días
Respuestas de la comunidad
No es facil detectar este tipo de fallas,se requiere de conocimientos y mucha experiencia
Pero no te compliques yo puedo ayudarte con tu problema. Para mas datos te dejo mi numero 55 6248-6568
hace 2 días
Mejor solución  (según Ramonez, el autor del problema) 
Solucionado
 Chevrolet Cruze  2012 · 80000 kms
Cambiaron embrague del auto y es como si no tuviera clutch... necesita ser programado?
PE
perez72México
hace 2 días
Respuestas de la comunidad
No, algo no quedo bien ,llévalo donde le hicieron el cambio
hace un día
Mejor solución  (según perez72, el autor del problema) 
Solucionado
 Chevrolet Cruze  2010 · 80000 kms
Hola, tengo un cruze 2010 mi problema fue que se le fue anticongelante a la transmisión automática le cambiaron pistas y pistones así como el módulo Tcom pero por la mañana le cuesta iniciar la marcha mejora en pocos minutos pero en cuanto empieza a calentar el motor golpea el cambio a segunda y a tercera, lo regrese al taller y ahora me dicen que es el sensor map. Gracias por tu tiempo
JU
Juan ramonMéxico
hace 3 días
Respuestas de la comunidad
Si el sensor map esta sucio o defectuoso el motor no desarrolla correctamente y lo deriva a la transmision
hace 2 días
Mejor solución  (según Juan ramon, el autor del problema) 
Solucionado
 Chevrolet Cruze  2011 · 4 puertas · 450000 kms
Mi mecánico dijo que el motor de mi parabrisas no funciona...quiero saber dónde encuentro repuesto o como busco?
Donde vivo llueve y no usarlos sería peligros. Ayuda o soluciones?
AL
AlejandraBolivia
hace 3 días
Respuestas de la comunidad
Llévalo a revisar con un electricista automotriz
hace 2 días
Mejor solución  (según Alejandra, el autor del problema) 

Solucionado
 Chevrolet Cruze  2010 · 4 puertas · 130000 kms
Tengo un Cruze Y tengo una duda
Nunca Habia tenido Un auto de chevrolet y bueno le Echo 100 pesos Mexicanos Que te dan como 5 litros y en un recorrido de 20 a 25 km ya se los acabo eso es normal ?
Vi que gastan como 10 o 12 km por litro Pero me gustaria saber su opininon y solucion. Gracias Comunidad
MI
Miguel9519México
hace 3 días
y otra persona con el mismo problema
Respuestas de la comunidad
Los Chevrolet siempre han sido tragones de gasolina, más si le pones Magna. El motor ecotec usa gasolina de 95 octavos, debes ponerle PREMIUN con 92 octavos, y aún así da 8 km/l. Y como es automático peor es el consumo.
hace 3 días
Mejor solución  (según Miguel9519, el autor del problema) 
Solucionado
 Chevrolet Cruze  2010 · 4 puertas · 130000 kms
Hola comunidad
Apenas compre Un auto Chevrolet Cruze 1.8 lt y el dueño anterior me dijo que Le acaban de hacer el servicio de bujias pero le metieron bujias Normales Y no de las caras y aceite castrol pero Lo empece a usar Y mi problema es que al arrancar esta algo sonso y muy ruidoso del Motor como si fuesen las punterias o como si fuese un motor diesel pero en carretera jala bien y la Caja no patea ni nada solo que esta sonso y muy ruidoso
Me podrian ayudar a que se debe esto ? Y como le podria dar solucion ?
MI
Miguel9519México
hace 3 días
Respuestas de la comunidad
Ese motor sólo puede usar aceite ac delco 5w30 sintético con su filtro original, de lo contrario se daña el sistema vvt y suena como motor diésel por mala lubricación ,lleva bujías de platino ac delco originales. Hay que hacer los cambios lo más pronto posible.
hace 3 días
IsaacHola amigo, tengo ese problema del sonido y efectivamente me dijeron que debo cambiar las VVT sin embargo también me indican que debo cambiar las poleas del avance del árbol de levas, y el kit completo de distribución, realmente es un auto que uso muy poco, y en cuanto escuche el sonido lo deje de usar, y no soy experto pero considero que es excesivo el cambio de las poleas, ¿por tu experiencia crees que si solo cambio las vvt y aplico el aceite que indicas el sonido desaparezca? agradezco tu atención y gracias por tu comentario
hace 2 días
Mejor solución  (según Miguel9519, el autor del problema) 
ricardoPonle el aceite recomendado con su filtro original y ojala mejore, de lo contrario hY que hacer la reparacion completa ya que sl usar aceites mas gruesos,no hubo buena lubricacion y se daño todo el sistema.
hace 2 días
Mejor solución  (según Miguel9519, el autor del problema) 
Mejor solución  (según Miguel9519, el autor del problema) 
Solucionado
 Chevrolet Cruze  2011 · Cruze  · 53000 kms
Estimados mi alternador esta sobre alimentando a la bateria con 14.8 volt, eso se regula electronicamente o lo tengo que llevar a un electricista para hacer algun cambio de repuesto
LU
LuisPerú
hace 3 días
y otra persona con el mismo problema
Respuestas de la comunidad
Hay que revisar el regulador de voltaje que está en el porta carbones dentro del alternador
hace 3 días
Mejor solución  (según Luis, el autor del problema) 
Estimado el generador la carga lo comanda la bcm modulo de carroceria del vehiculo, deacuerdo a las exigencia puede mantenerse en 12.75 volt si la bateria esta completamente cargada y subir hasta 15 si el consumo es elevado. Cual quier consulta washap 956 242 782
hace 2 días
VictorEstimado, consulta ? esta sobrecarga podría perjudicar el tablero central?
hace un día
Mejor solución  (según Luis, el autor del problema) 
Mejor solución  (según Luis, el autor del problema) 
Solucionado
 Chevrolet Cruze  2011 · 4 puertas LT · 55000 kms
Hola, hace 11 dias adquiri mi vehiculo chevy cruze LT 2011. El dia de hoy se encendio fijo, el indicador de Check engine cuando vehiculo estaba en marcha. No me arroja ningun codigo de error. Recientemente hice cambio de aceite de motor pero no de transmision ya que no se si el antiguo dueno lo habia hecho. Estoy pensando en llevarlo a scannear para ver si arroja algun codigo de error.
CH
Charlie NicaraguaNicaragua
hace 3 días
y otra persona con el mismo problema
Respuestas de la comunidad
Que aceite se le puso? Ese motor sólo puede usar aceite sintético ac delco 5w30 con su filtró original. Ningún otro.
hace 3 días
Mejor solución  (según Charlie Nicaragua, el autor del problema) 
Solucionado
 Chevrolet Cruze  2011 · 86000 kms
Cuando estoy parado en un emaforo las revoluciones buscan caer rapidamente
PA
panchoVenezuela
hace 5 días
Respuestas de la comunidad
Debe de estar levemente sucio el sistema de inyección, cuando se vaya a llenar el tanque de gasolina agrégale un buen limpiador de inyectores.
hace 4 días
Mejor solución  (según pancho, el autor del problema) 
Buen dia amigo podemos solucionar tu problema visitanos 04242319513
hace 2 días
Mejor solución  (según pancho, el autor del problema) 
Solucionado
 Chevrolet Cruze  2013 · 4 pts automatico lt · 51000 kms
Buenos días disculpen mi auto es un chevrolet sonic 2013 automático tiene 51000 kilómetros y en el tablero no me marca la temperatura no gorgorea el depósito ni tira agua pero tiene poquito acerté en el agua del depósito e percibido q al estar caliente hace un cascabeleo en el motor pero mi duda es pq no marca la temperatura ? Y pq tiene aceite el recuperado de agua ?
MO
ModeMéxico
hace 5 días
Respuestas de la comunidad
Revisa el sensor del refrigerante que está de lado derecho del motor es el que marca temperatura al tablero. Referente al aceite en el depósito de anticongelante el enfriador de aceite que está detrás del múltiple tiene fuga. Se puede cambiar sólo empaques o completo si esta deteriorado.
hace 4 días
Mejor solución  (según Mode, el autor del problema) 
Solucionado
 Chevrolet Cruze  2012 · 110000 kms
Amigos me ocurre que después de haber hechado gasolina en una estación de servicio, el carro me agarro una falla como de falta de corriente al querer pasar puede ser de 60 a 80 o de 80 a 100 Km como que se quedara y al soltar el acelerando y volver a aplicar se estabiliza. Ya le saqué toda esa gasolina y volví a surtir pero nada, lo escsnearon y todo y no hay ningún sensor dañado o falla electrónica, me pudiesen aconsejar q hacer, ya q descarto inyectores pq la falla en mínimo estando el carro encendido no se genera, es solo cuando está rodando
AY
Ayaguna.Venezuela
hace 5 días
Respuestas de la comunidad
Yo tengo la misma falla, además el velocímetro no funciona cuando eso ocurre
hace 5 días
Ayaguna.A mi si me funciona el velocímetro perfectamente, si alguien pudieses darnos un apoyo seria genial a ver si solucionamos
hace 5 días
Mejor solución  (según Ayaguna., el autor del problema) 
Mejor solución  (según Ayaguna., el autor del problema) 
Si ya se cambiaron bujías, debe ser la bobina,salen muy malas
hace 4 días
Ayaguna.No las he cambiado son las originales de agencia las que tiene, casualmente vamos a efefectusr esa revisión que recomiendas Ricardo, la hacemos e informo
hace 4 días
Mejor solución  (según Ayaguna., el autor del problema) 
Mejor solución  (según Ayaguna., el autor del problema) 
Solucionado
 Chevrolet Cruze  2011 · Platinum · 78000 kms
Hoy cuando arranque de la estación de gasolina el carro me pateo de primera a segunda, después no se sentía nada al pasar de primera a segunda y otras veces se revoluciona demasiado para poder que entre la segunda, que podrá ser? El carro hace 7 meses le repararon toda la caja automática.
AN
Andres1996Colombia
hace 6 días
Respuestas de la comunidad
Que aceite le pusieron ,lleva marca ac delco dexron vi ,si se le puso otro hay que cambiarlo
hace 5 días
Mejor solución  (según Andres1996, el autor del problema) 
Buen dia amigo podemos solucionar tu problema visitanos 04242319513
hace 2 días
Mejor solución  (según Andres1996, el autor del problema) 
Solucionado
 Chevrolet Cruze  2010 · 85000 kms
Me marca check engine banco 1 adelantado, se cambiaron poleas y banda de distribución pero le cuesta trabajo despegar y el velocímetro no marca, Y también marca error sensor de cigueñal, el cual ya lo ceocaron y esta bien espero me puedan ayudar,,, donde se ubica el sensor de velocidad?
MU
MuñecoMéxico
hace 6 días
Respuestas de la comunidad
El sensor está en la transmision
hace 5 días
Mejor solución  (según Muñeco, el autor del problema) 
Solucionado
 Chevrolet Cruze  2013 · Lt · 61000 kms
Buen día, les comparto el problema que encontré en mi Chevrolet Cruze 2013, al momento de acelerar hace los cambio de manera normal pero al desacelerar entre los 50 y 55 kms por hora, preesenta un pequeño jaloneo, espero puedan orientarme en cuál podría ser el problema. Muchas gracias
AR
Armando PGMéxico
hace 6 días
y otra persona con el mismo problema
Respuestas de la comunidad
No es facil detectar este tipo de fallas,se requiere de conocimientos y mucha experiencia
Pero no te compliques yo puedo ayudarte con tu problema. Para mas datos te dejo mi numero 55 6248-6568
hace 6 días
Mejor solución  (según Armando PG, el autor del problema) 
El aceite de la transmisión requiere cambiarse cada 50,000 km.Maximo. Lleva aceite ac delco dexron vi solamente. Ningún otro.
hace 5 días
Armando PGAgradezco tu comentario y una ultima duda, en cualquier taller que se especialice en transmisiones automaticas podría hacer el cambio o forzosamente tengo que acudir a la agencia. Saludos!
hace 5 días
Mejor solución  (según Armando PG, el autor del problema) 
ricardoAsi es. Un buen taller de transmisiones lo puede hacer. Busca en esta pagina el procedimiento. Estas transmisiones secuenciales son sumamente delicadas.
hace 5 días
Mejor solución  (según Armando PG, el autor del problema) 
Armando PGExcelente, procuraré hoy mismo concretar una cita, muchas gracias y saludos!
hace 5 días
Mejor solución  (según Armando PG, el autor del problema) 
Mejor solución  (según Armando PG, el autor del problema) 
Solucionado
 Chevrolet Cruze  2012 · 96000 kms
Mi pregunta es la siguiente se podría adaptar otro tipo de válvula PCV al cruze; ya que la que esta ubicada esta en la tapa esta roto diafragma
JO
JoseVenezuela
hace 6 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Cruze  2010 · 116000 kms
Hola, acabo de adquirir un cruze 2010, tiene poca potencia y en subida es aun peor y comienza a salir un humo blanco muy toxico que tapa por completo a los autos que vienen atras y ademas le empieza a sonar un cascabeleo que no se si es del mismo escape, cuando ya agarro velocidad no hay problema pero en zonas de salida y cuando hay que acelerar se chupa y ocurre el problema, de antemano muchas gracias por la ayuda que me puedan brindar.
FA
fabianChile
hace 8 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Olvide decir que es automatico
hace 8 días
Mejor solución  (según fabian, el autor del problema) 
Escucha si tiene un silbido de aire en la parte de atrás del motor por el alternador ,si es afirmativo es una válvula de vacío de la admisión que es de plástico y ya se dañó por estar cerca del multiple
hace 7 días
fabianMuy bien mañana ire al mecanico y hare caso a tu recomendacion, pero se me olvido otro detalle el auto con velocidad crucero funciona impecable acelera tiene fuerza y no hecha humo blanco, ¿ a que se debe entonces que funcione bien con velocidad crucero y no cuando esta en directa?, gracias.
hace 7 días
Mejor solución  (según fabian, el autor del problema) 
Mejor solución  (según fabian, el autor del problema) 
Solucionado
 Chevrolet Cruze  2016 · 11000 kms
Prendí my Cruze con el control y al encender duro un minuto y se apago. Cuando desidi irme prendió y quedo encendida La Luz del check engine y me da un error p220 en mi telefono
IV
IvanEstados Unidos
hace 8 días
Respuestas de la comunidad
Tiene garantía de fábrica,llévalo al distribuidor
hace 7 días
Mejor solución  (según Ivan, el autor del problema) 
Solucionado
 Chevrolet Cruze  2014 · LTZ · 41000 kms
Hola, espero puedan ayudarme. Tengo un cruze 2014 ltz, caja manual, resulta que mientras el motor esta en marcha esta todo bien, pero cuando el auto esta en movimiento, con cualquier cambio, se siente ruido como si fuera gasolero (de engranajes), sera por el aceite de la caja?
Si es asi cuanto lleva?
Gracias,
ED
EduardoArgentina
hace 8 días
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Que aceite tiene el motor? Lleva aceite sintético 5w 30 Ac delco con su filtro original
hace 7 días
EduardoHola. Tiene aceite castrol...
hace 7 días
Mejor solución  (según Eduardo, el autor del problema) 
ricardoQud grado de viscuosidad
hace 7 días
Mejor solución  (según Eduardo, el autor del problema) 
EduardoNo se cual es el grado. Supongo deberia ser el 5 w30 no?
hace 7 días
Mejor solución  (según Eduardo, el autor del problema) 
ricardoTiene que ser. Si se le pone otra se daña el motor
hace 7 días
Mejor solución  (según Eduardo, el autor del problema) 
Mejor solución  (según Eduardo, el autor del problema) 
Solucionado
 Chevrolet Cruze  2012 · Ls  · 80000 kms
Hola si me podrian ayudar. Tengo un cruze ls mecanico. El inconveniente es que al poner la marcha primera suega algo asi como si pusiera la reversa es un sonido feo se escucha como que algo pasa. Al poner segunda mantine el mismo sonido pero mas bajo despues ya a velociadad no se escucha. Si a alguien sabe que sera.se lo agradeceria. Plissss...
MO
MorenoChile
hace 8 días
y otra persona con el mismo problema
Respuestas de la comunidad
Revisa soporté de motor es un defecto de fábrica, se desalinea el motor de la transmisión
hace 7 días
Mejor solución  (según Moreno, el autor del problema) 
Solucionado
 Chevrolet Cruze  2010 · 4 puertas ,1.8 L motor hecho Korea · 107000 kms
El día de ayer me prendió el tablero el código. Error 97. Se apagó y salí fueras 2:30 de camino descanso el carro 6 hrs. Y al regresar las revoluciones del motor llegaron hasta 3000 en 4 y sube hasta 6 pero llega hasta 120km. Y no pasa de Ai al hacelerar más se regresa hasta 4 eso fue ayer y apenas lo voy a calar de nuevo quiero que me apoyen al darme una idea de lo que tiene para poder llevarlo a la agencia o algún taller mecánico.
Gracias. Saludos desde S.L.P
CR
Cruze 2010México
hace 8 días
Respuestas de la comunidad
Si ya se cambiaron bujías,debe ser la bobina,salen muy malas
hace 7 días
Cruze 2010No, lo compre en diciembre en la agencia y no le e hecho nada.
hace 7 días
Mejor solución  (según Cruze 2010, el autor del problema) 
Mejor solución  (según Cruze 2010, el autor del problema) 
Solucionado
 Chevrolet Cruze  2014 · AUT LT, 4 PTAS · 30000 kms
Buen día, a los cuantos km es recomendado hacer el cambio de balatas y discos?
Lleve mi coche a servicio de 30,000 km, y me dicen que necesita cambio de balatas y discos delanteros, tengo 2 años y 3 meses con el coche, y tiene 30mil km, y no se escucha ningún ruido, es recomendable que haga el cambio?
KA
KarenMéxico
hace 8 días
y otra persona con el mismo problema
Respuestas de la comunidad
Las balastas delanteras se cambian a los 40,000 km, los discos no se cambian a reserva que se hayan dañado.
hace 7 días
Mejor solución  (según Karen, el autor del problema) 
Solucionado
 Chevrolet Cruze  2012 · std 1.8 · 62000 kms
El auto se aceleraba en ocasiones, lo llevé a la agencia y se necesitaba reempalzar el cuerpo de aceleración, se me hizo muy caro y no lo ca,mbié, ahora se enciende el testigo de control de emisiones...¿Qué será?
CA
Carlos MMéxico
hace 8 días
Respuestas de la comunidad
Cuando se vaya a llenar el tanque de gasolina agrégale antes un limpiador de inyectores marca Restore va a limpiar todo el sistema de inyección, debe estar sucio por gasolina de bajá calidad de Pemex.
hace 7 días
Mejor solución  (según Carlos M, el autor del problema) 
Solucionado
 Chevrolet Cruze  2011 · 1.8 · 167500 kms
Saludos a esta comunidad, El motivo es que le cambie el parabrisas al vehiculo y cuando llueve en automatico no enciende el limpia parabrisas, que podria hacer para ver si fue que el sensor del limpia parabrisas esta mal pegado o usaron una mala pega o si es otro problema en cuanto al paso de la señal por el cableado.
ER
ErickVenezuela
hace 9 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Cruze  2009 · 5 puertas. 2.0 vcdi · 242000 kms
Cuanto cuesta cambiar volante motor y kit de embrague?
LU
lucasEspaña
hace 9 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Cruze  2016 · 10000 kms
Una niña le movió el cerrojo y ahora la puerta no cierra, se queda solo emparejada, ¿cual sería la solución mas sencilla y rapida? gracias
LU
LuisgcortezMéxico
hace 9 días
Respuestas de la comunidad
No es facil detectar este tipo de fallas,se requiere de conocimientos y mucha experiencia
Pero no te compliques yo puedo ayudarte con tu problema. Para mas datos te dejo mi numero 55 6248-6568
hace 9 días
ricardoDebe ser que le bajó es pestillo a la cerradura y le puso el seguro de niños que está en lo grueso de la puerta para que no abra desde adentro.
hace 7 días
Mejor solución  (según Luisgcortez, el autor del problema) 
Mejor solución  (según Luisgcortez, el autor del problema) 


¿Problemas con un Cruze? Compártelos

Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!