Problemas y fallas del Chevrolet Corsa
hay 8490 casos reportados



¿Problemas con un Corsa? ¡Compártelos y recibe ayuda!

Problemas por categoría

Solucionado
 Chevrolet Corsa  2013 · clasic 4 puertas base · 254000 kms
Anda en 3 cilindros ya le cambiaron la bobina y los cables y sigue fallando
MI
miguelArgentina
hace 23 días
Respuestas de la comunidad
Hola miguel: controlaste inyectores? rampa y bomba de presion de nafta. Suerte comenta, saludos.
hace 23 días
Mejor solución  (según miguel, el autor del problema) 
Gracias por la respuesta la verdad no se me ocurrió lo voy a revisar
hace 23 días
Mejor solución  (según miguel, el autor del problema) 

Solucionado
 Chevrolet Corsa  2006 · 1.6 · 190000 kms
No retorna él refrigerante automáticamente hay que acelerarlo a 3000 RpM para que retorne
MO
MoisesVenezuela
hace 24 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Corsa  2003 · 205000 kms
Tengo un corsa 2003 y tiene un excesivo consumo de combustible ya se le hizo varias cosas y no queda lo último se me reventó la banda de tiempo al cambiarsela estuvo jalando bien y bajo el consumo pero ya después de unos días regresó el alto consumo que podrá ser
RO
RolasMéxico
hace 24 días
y otras 5 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Corsa  2005 · 6386 kms
Al encender funciona unos 30 segundos se apaga y no hay caso

Eduardo Valdenegro
ED
edservaarChile
hace 24 días
Respuestas de la comunidad
Problemas del inmobilizador. Cambiá de llave a ver que pasa.
hace 23 días
Mejor solución  (según edservaar, el autor del problema) 
Solucionado
 Chevrolet Corsa  1998 · 5 puertas - 1.6 Gasolina · 232000 kms
Hola que tal. Mas que nada es una consulta de si existe la posibilidad de sacar esa manguera ya que la tengo con fugas y me esta botando el combustible (es de retorno) por lo que me han dicho es imposible sacarla. Espero sus opiniones al respecto y alguna solucion que me puedan dar. Saludos
PA
paaanchosbChile
hace 24 días
Respuestas de la comunidad
Hola sustituye la manguera saludos
hace 24 días
paaanchosbEs lo que he intentado hacer, pero la manguera no se puede sacar tiene como una abrazadera a presion o con calor la colocaron algo asi, por eso pregunto si se puede sacar o ya la unica solucion seria romper la manguera nomas
hace 24 días
Mejor solución  (según paaanchosb, el autor del problema) 
el zurdoGeneralmente presionando ambos lados de la manguera sale el conector
hace 24 días
Mejor solución  (según paaanchosb, el autor del problema) 
Mejor solución  (según paaanchosb, el autor del problema) 

Solucionado
 Chevrolet Corsa  2009 · 73500 kms
Desde hace unos días me dejo de funcionar el onetouch de los alza cristales, y ni siquiera con la alarma se cierran, solo se cierran manteniendo el botón apretado, no se si es problema de la alarma o la bateria
SE
SebastianUruguay
hace 24 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Corsa  2006 · corsa wagon 1.6 8v · 24000 kms
Revise todo, la bobina, los cables, la fusilera y el sensor del cigüeñal y nada sigue sin tirar chispa, no se mas que hacer
MO
Motor GArgentina
hace 24 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
-1
Hola motor g: te fijaste si le llega corriente a la bobina revisaste el terminal? pone contacto y testia con una lampara. No sera un problema de inmobilizador??? suerte y comenta. Saludos.
hace 24 días
Mejor solución  (según Motor G, el autor del problema) 
Solucionado
 Chevrolet Corsa  2006 · Wogon  · 280000 kms
Pega la polea,enciende el ventilador en su primera velocidad. Pero no enfria
CA
Carlos osvaldoArgentina
hace 24 días
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Corsa  2002 · 5 puertas · 261924 kms
Cuando se calienta se apaga y tarda para prender de nuevo le desconecto el sensor del termostato y se prende el ventilador en fria y prende el carro lo conecto otrabes y no prende el ventilador y otraves se apaga el carro
PE
PelonMéxico
hace 25 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
El sensor de temperatura que desconectas esta defectuoso, hay que cambiarlo por otro original.
hace 24 días
Mejor solución  (según Pelon, el autor del problema) 

Solucionado
 Chevrolet Corsa  1999 · 5 puertas · 233000 kms
Hola mi maquina arranca al toque siempre cambio de aceite. Limpieza de radiador. Etc,ect pero de repente no prende las luces altas y el elctroel resto anda todo que puede se ?. . .
MA
MarielArgentina
hace 25 días
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Corsa  2008 · CORSA CLASIC · 127000 kms
Mi auto tira agua x el escape me dijeron q puede tener una camisa perforada puede ser?
OS
OSCARArgentina
hace 25 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Por lo general es empaque de culata dañada lo ocasiona
hace 25 días
Mejor solución  (según OSCAR, el autor del problema) 
Solucionado
 Chevrolet Corsa  1998 · 4puertas full · 230000 kms
Luego de un trayecto de uso comienza a cabecear hasta apagarse el motor... al encenderlo no pasa las dos mil rpm y algunasveces larga explosiones el caño de escape. Ojala alguien me pueda ayudar... el auto res un corsa 98 nafta y gnc y falla en ambos combustibles.
PO
podyArgentina
hace 25 días
Respuestas de la comunidad
Hola pody: pueden ser muchas cosas? empezaria por ver el catalizador (por las explosiones) si no pasaria a la parte electrica (cables, bujias, bobina, inyectores, sensores del cuerpo de aceleracion, sensor del cigueñal. Suerte y comenta. Saludos.
hace 25 días
Mejor solución  (según pody, el autor del problema) 
Solucionado
 Chevrolet Corsa  2004 · Swing,1.6  · 100000 kms
Instalando la luz de la maleta, se produjo un corte. Dejaron de funcionar el takometro, la radio, las luces de estacionamiento, no marca la bencina, la temperatura. Pero los intermitentes las luces, altas y bajas y todo lo demas si.
IG
IgnacioChile
hace 25 días
y otras 5 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Corsa  1997 · Gls · 27000 kms
Tengo un Corsa modelo 97 y cuando calienta el carro pierde presión el motor como si se ahogara y a la hora de acelerarlo ecxosta fuerte pero al mismo tiempo sigue ahogado le cambie la bomba de la gasolina le cambie el filtro de la gasolina el sensor de oxigeno le limpie la inyección pero persiste el problemas que subgerencias tienen
ED
EdwarColombia
hace 25 días
y otras 13 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Corsa  2007 · 102000 kms
Se detuvo y no quiso arrancar mas revise, los fusibles bien pero la no parte la bomba al poner el contacto. Revise bomba bien...no se lo que puede ser...
PE
peterChile
hace 25 días
y otra persona con el mismo problema
Respuestas de la comunidad
Revisa el reele de la bomba de gasolina
hace 25 días
Mejor solución  (según peter, el autor del problema) 
Te parpadea la luz de check engine?? si parpadea la luz es por que la llave no es la correcta es una copia o se te cayo al piso se desarmo y perdiste el chip por ende el vehiculo piensa que lo estas robando y se bloquea. Saludos.
hace 25 días
Mejor solución  (según peter, el autor del problema) 
Solucionado
 Chevrolet Corsa  2003 · MPFI, full, swing 1.6 · 140000 kms
Hola buenas amigos, por favor necesito ayuda con mi corsita, tengo un corsa año 2003 mpfi full 1.6 que cuando lo compré anduvo muy bien hasta que viaje unos 600kms el problema me surgió al llegar a un peaje, cuando iba llegando puse el auto en neutro cuando iba como a 60kms/hra y se bajaron las revoluciones hasta apagarse, despues prendio altiro, pero desde ahí en adelante despues de andar un rato muy bien, se empieza a apagar en los semaforos o esquinas en las que debo parar o poner neutro, aveces no se apaga pero las revoluciones bajan hasta casi apagarse, lo otro es que cuando voy en una ba…Leer completa
DA
danyhighcoastChile
hace 25 días
y otras 5 personas con el mismo problema
Respuestas de la comunidad
Y por que el check se prende cuando voy en bajada en algun cambio y sin acelerar, pero al paso de un rato se apaga el check?
hace 25 días
Mejor solución  (según danyhighcoast, el autor del problema) 
Debe estar levemente sucios los inyectores, cuando se vaya a llenar el tanque de gasolina ,agregale antes un buen limpiador de inyectores va a limpiar todo el sistema de inyeccion
hace 25 días
danyhighcoastHola amigo, muchas gracias por opinar, te cuento que ya le eche una vez limpia inyectores por la razon que el auto estuvo con muy poco uso buen tiempo por lo que pense que podria estar un poco sucio por dentro, funciono un tiempo y despues volvio a pasar que se apagaba
hace 25 días
Mejor solución  (según danyhighcoast, el autor del problema) 
ricardoEfectivamente , ese servicio hay que hacerlo minimo cada 6 meses ya que la gasolina viene sucia o de baja calidad ensuciandolos de nuevo.
hace 25 días
Mejor solución  (según danyhighcoast, el autor del problema) 
Mejor solución  (según danyhighcoast, el autor del problema) 
Tengo el mismo problema pudiste solucionarlo??
hace 22 días
danyhighcoastLei en un foro que si tienes un problema parecido al mio debes desconectar el sensor de oxigeno, si anda bien, está ahí el problema, yo probe desconectando el sensor de oxigeno y arrojo que se prende todo el rato el check pero ya no tenia los mismos problemas, ya no se apagaba ni se bajaban las revoluciones, ojala te sirva mi comentario
hace 21 días
Mejor solución  (según danyhighcoast, el autor del problema) 
JoniGracias, hice la prueba y la falla sigue voy a probar cambiando el sensor del cigüeñal
hace 21 días
Mejor solución  (según danyhighcoast, el autor del problema) 
JoniLes comento q cambié el sensor de cigueñal y la falla sigue, hoy lo probé y cuando venía andando prendi el Aire acondicionado y la falla se fue. Alguna idea de q podrá ser??
hace 20 días
Mejor solución  (según danyhighcoast, el autor del problema) 
Mejor solución  (según danyhighcoast, el autor del problema) 
Tengo el mismo problema y no e dado que es
hace 22 días
danyhighcoastArriba dice lo que hice saludos
hace 21 días
Mejor solución  (según danyhighcoast, el autor del problema) 
oscarSi quedo con eso amigo
hace 20 días
Mejor solución  (según danyhighcoast, el autor del problema) 
Mejor solución  (según danyhighcoast, el autor del problema) 
Hola estimados, tengo un corsa 2007 y con similares caracteristicas de falla de las cuales comentan. He cambiado bomba de bencina. Los inyectores, etc pero no logro dar con la solucion al problema apagado de motor. Generalmente ocurre a los 5 o 10 minutos de arrancar el motor y frecuentemente ocurre en las esquinas o en momentos donde debo hacer un cambio de velocidad o detener el auto. Pienso que debe ser algun sensor o cable que esta funcionando mal. Es un gran problema tener que lidiar en los tacos y con los autos que quieren adelantarte cuando el tuyo no arranca y obstruyes el transito.
hace 20 días
Mejor solución  (según danyhighcoast, el autor del problema) 
Solucionado
 Chevrolet Corsa  2000 · 4 puertas full · 256000 kms
Lo enciendo se me suben las revoluciones solo,me consumebunbpoco mas de nafta y tira el. Escape como que quema nafta cruda que puede ser...cuando pasa de revoluciones se prende el check
AL
alejandroArgentina
hace un mes
Respuestas de la comunidad
Desconecta el sensor de oxigeno, si mejora lo cambias.
hace 25 días
alejandroLo cambie nuevo a la sonda lambda. Reinicie la pc y sigue igual
hace 24 días
Mejor solución  (según alejandro, el autor del problema) 
Mejor solución  (según alejandro, el autor del problema) 
Solucionado
 Chevrolet Corsa  2002 · 3 puertas · 164000 kms
Lo que pasa es que le compre unas llantas desplazadas de 10 pulgadas a mi corsa y necesito saber si mi neumatico le sirve a esa llanta desplazada siendo que son las dos aro 14
KE
KevinChile
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Corsa  2008 · CORSA CLASIC SUPER · 127000 kms
Hola buenas tardes el auto me tira unas gotas de agua x el escape q puede ser?
OS
OSCARArgentina
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
En frio es totalmente normal, si hay mucha humedad en el aire puede que hasta humo blanco salga... si se te baja el nivel de agua es por que la culata o la empaquetadura de culata este dañada.
hace 25 días
OSCARHola me dijeron q puede tener una camisa perforada puede ser?
hace 25 días
Mejor solución  (según OSCAR, el autor del problema) 
Mejor solución  (según OSCAR, el autor del problema) 
Solucionado
 Chevrolet Corsa  2007 · 125000 kms
Con el auto en marcha al prender el ventilador de calefaccion se para el motor y al querer volver a darle arranque no enciende ninguna luz del tablero ni funciona el arranque. Al dejarlo un rato sin contacto despues vuelve todo normal. Puede ser uno de los rele?
YE
yeye scoutArgentina
hace un mes
y otras 3 personas con el mismo problema
Respuestas de la comunidad
-1
Hola buenas tardes el auto me tira unas gotas de agua x el escape q puede ser?
hace un mes
Mejor solución  (según yeye scout, el autor del problema) 
Problema de conexion a tierra, debes limpiar los puntos de tierra del motor y de la bateria
hace 25 días
Mejor solución  (según yeye scout, el autor del problema) 
Soluciono electricista borne unionllave contacto en corto
hace 9 días
Mejor solución  (según yeye scout, el autor del problema) 
Solucionado
 Chevrolet Corsa  1998 · 5 puertas - 1.6 Gasolina · 232000 kms
Que tal. Les presento mi problema. Resulta que el carro se calienta prende el electroventilador funciona todo bien en ningun momento se sobrecalienta mas de lo que deberia,lo que si me bota el agua por el deposito, hierve al punto de botarla por ahi, la culata no es ya qe esta nueva, puede que sean los tapones del deposito y del radiador, o el radiador esta tapado? Saludos ayudaaa
PA
paaanchosbChile
hace un mes
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Hola, es normal que la tapa del deposito (amarilla) falle despues de un tiempo, adentro tiene un resorte que se oxida y deja salir agua. En cualquier casa de repuesto de puede comprar con muestra, original creo que sale $4.000 o 5 mil pesos chilenos. Suerte.
hace 25 días
paaanchosbVere como me va comprando una nueva. Saludos y gracias espero que sea eso. No quiero desembolsar dinero limpiando el radiador. Saludos
hace 25 días
Mejor solución  (según paaanchosb, el autor del problema) 
Patrick Buena suerte, yo ya e solucionado el tema varias veces y siempre es la tapa.
hace 25 días
Mejor solución  (según paaanchosb, el autor del problema) 
paaanchosbPorsicaso no sabes cual es la temperatura ideal en el qe trabaj el corsa. El electroventilador me empieza a trabajar a los 95°C es normal?
hace 25 días
Mejor solución  (según paaanchosb, el autor del problema) 
Patrick Aqui en chile es normal, incluso hay modelos que encienden el electro a los 98º y se detienen en 93º y estan en ese rango, si tu electro se enciende a los 95º es muy bueno. Cuando cambies la tapa quizas suba hasta los 97 o 98º lo cual es normal en estos autos.
hace 25 días
Mejor solución  (según paaanchosb, el autor del problema) 
paaanchosbSi me oscila en ese rango 95° prende despues 93° 90° se apaga y vuelve a prender a los 95° y asi todo el rato. Bueno ahi te comento como me va con lo de la tapa. Gracias por la ayuda
hace 25 días
Mejor solución  (según paaanchosb, el autor del problema) 
paaanchosbProblema resuelto. Por casualidad no sabes si la manguera de retorno de bencina se puede sacar de alguna manera, la tengo rota y no la puedo sacar porfavorr
hace 24 días
Mejor solución  (según paaanchosb, el autor del problema) 
Patrick Si se puede sacar pero con cuidado y un destornillador de paleta muy fino.
hace 24 días
Mejor solución  (según paaanchosb, el autor del problema) 
Mejor solución  (según paaanchosb, el autor del problema) 
Solucionado
 Chevrolet Corsa  2004 · 200000 kms
Buen día tengo una falla en la intensidad de las luces de mi tablero enciende pero sin fuerza lo que evita que se vean los relojes de velocidad y temperatura en la noche, intente cambiar los bombillos y no funciono. El resto de las luces indicadoras funciona bien.
LE
Leo.Venezuela
hace un mes
y otras 5 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Corsa  1999 · 4 puestas base · 250000 kms
Cabie el sensor relay pero el electro me sigue arrancando entre 95 y 100 grados ayuden amigos ahi alguna forma k yo pueda probar la intalacion que se puede hacer desde ya muchas gracias
KU
KunaArgentina
hace un mes
Respuestas de la comunidad
Puede ser que le hayan puesto un sensor de temperatura generico que tiene otro rango de operacion
hace un mes
Mejor solución  (según Kuna, el autor del problema) 
Hola kuna: faltan datos, pero te paso como comprobar si anda el electro facil: 1° con el motor en funcionamiento desconecta el sensor (esta debajo de la bobina) por logica la ecu registra emergencia y enciende los 2 electros ( motor y a/a) en la segunda velocidad. Lo de faltan datos: pueden ser muchas cosas mangueras pinchas, grifo de calefaccion rajado y con perdida. Termostato trabado, junta soplada, tapa de recuperador defectuosa, bomba de agua. y no se entiende lo de si cambiaste el sensor o el relay o ambos dos. suerte y comenta. saludos.
hace un mes
Mejor solución  (según Kuna, el autor del problema) 
Solucionado
 Chevrolet Corsa  2004 · 12000 kms
Tengo problemas con las puertas resulta que lo cierro y después de un tiempo se abren las puertas
Si alguien me puede ayudar GRACIAS
BU
BUNBURY22México
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Corsa  2000 · 4 puertas base · 160000 kms
Hola tengi un corsa mod 2000 le cambie bomba de agua y termostato y lo que e notado que no me hace retorno de agua al deposito del anticongelante el electro enciende a los 95
JO
jonnArgentina
hace un mes
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Revisa la maguera de retorno al ser mas delgada puede estar tapada
hace un mes
jonnGracias ricardo por tu repuesta pera ya lo revise y le eche aire pero sigue igual
hace un mes
Mejor solución  (según jonn, el autor del problema) 
ricardoHay que revisar la calefaccion esta conectada al sistema de enfriamiento.
hace un mes
Mejor solución  (según jonn, el autor del problema) 
Mejor solución  (según jonn, el autor del problema) 
Hola jonn: purgaste y presurisaste el sistema de refrigueracion? tapa del recuperador? perdidas? radiador tapado? nota: tuviste en cuenta la posicion de la bomba de agua. Suerte y comenta. Saludos.
hace un mes
jonnHola tongas lo que tuve que correr fue un poco la bomba para tensar un poco la correa de distribución ya que me quedaba muy floja
hace un mes
Mejor solución  (según jonn, el autor del problema) 
Mejor solución  (según jonn, el autor del problema) 
Viste q la carcaza (aluminio) de la bomba de agua tiene una especie de flecha... al sacar la vieja marcas en el block para tener una referencia. Purgar el sistema: pones en marcha sin la tapa del recuperador con agua al nivel q marca la flecha, tambien prendes la calefaccion para q se llene de agua todo el circuito (radiador abajo del tablero) cuando prende el electro en primera velocidad completas agua si hace falta cerras el recuperador y apagas la calefaccion asi de facil. Suerte y comenta.
hace un mes
jonnVoy a volver a desarmar y revisar lo que noto es que el electro tampoco prende en primera velocidad prende en la segunda velocidad cuando llega a los 95
hace un mes
Mejor solución  (según jonn, el autor del problema) 
tongasMmm raro eso. Vamos por partes: yo buscaria primero en ver si el electro del a/a enciende es el q esta atras del paragolpes quizás falta masa en ese electro??? por que esta deduccion? facil: los electros del corsa para su funcionamiento son muy complejos trabajan en serie y en paralelo segun la lectura q tome la ecu y tambien entra en juego el electro del a/a. Fijate y comenta. Asi vas descartando problemas.
hace un mes
Mejor solución  (según jonn, el autor del problema) 
tongasTe dejo la foto del sistema electrico de los electros.
1
hace un mes
Mejor solución  (según jonn, el autor del problema) 
Mejor solución  (según jonn, el autor del problema) 
Hola les comento volvi a desarmar corri un poco la bomba que las marcas me coincidan un poco mas volvi a armar y le cambie la tapa del deposito de agua y hablando con los mecanicos me dijeron que era normal si no hacia el retorno al deposito xq lo jace cuando vas en ruta. El auto anda de lo mas vien el electro prende a su tempratura no he tenido ningun problema igual que el nivel de agua se mantiene a nivel
hace 18 días
Mejor solución  (según jonn, el autor del problema) 
Solucionado
 Chevrolet Corsa  2004 · Es 1.8 sedan 4 cil.  · 180000 kms
Ya le abrieron 2 veces la maquina y no m queda le he metido mucho dinero y aun asi no queda deverdad q son un verdadero fastidio esos motores apesar d q se ajusto y se le cambio todo lo q conlleva un ajuste sigue vibrando mucho la maquina y ahora de pilon gasta mucha gasolina
MI
MiguelMéxico
hace un mes
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Desconecta el sensor de oxigeno , si mejora lo cambias.
hace un mes
Mejor solución  (según Miguel, el autor del problema) 
No están haciendo contacto correctamente los pines de la computadora en el socket, revisarlos limpiarlos y solucionado
hace 19 días
Mejor solución  (según Miguel, el autor del problema) 
Solucionado
 Chevrolet Corsa  1997 · 5 puertas · 150000 kms
No funciona ninguna luz de stop
DA
danisbraArgentina
hace un mes
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Revisa el interruptor del pedal de freno, es el que conecta las luces del stop
hace un mes
Mejor solución  (según danisbra, el autor del problema) 
Solucionado
 Chevrolet Corsa  2007 · 4 puertas Base A.A. D.H · 169000 kms
Buenas Noches, quien me puede ayudar? Tengo un corsa 2 2007, me funcionan las luces de giro pero no las balizas ya cambie la tecla baliza y el destellador, y los fusibles están bien. Muchas Gracias.
OS
OscarArgentina
hace un mes
y otras 6 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Corsa  2007 · 180000 kms
Cuando enciendo el motor a los 3 minutos de haberlo parado la temperatura esta en la mitad o pasa la mitad...aunque baja enseguida,eso no es malo para el motor?
DI
DiegoArgentina
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
No, es la temperatura del motor
hace un mes
Mejor solución  (según Diego, el autor del problema) 
Me deja intranquilo que haga eso,de todas formas si fuera malo ya hubiese tenido graves problemas,gracias Ricardo
hace un mes
Mejor solución  (según Diego, el autor del problema) 
Solucionado
 Chevrolet Corsa  2005 · 4 puertas classic · 186000 kms
Hola mi pregunta es que el el auto arranca solo con gnc , cuando lo paso a nafta se para no hay caso de arrancarlo a nafta
CL
ClaudiaArgentina
hace un mes
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Hola claudia: faltan datos, la pregunta seria: pasa a nafta arranca y se para? o directamente lo pasas a nafta y no responde para nada. Comenta un poco mas pueden ser muchas cosas por ejemplo: emulador gnc, lazo, inyectores, bomba presion nafta, filtro nafta tapado, bomba de nafta quemada, mangueras de bomba de nafta rajadas o rotas (pinchadas) rampa de inyectores. O algun problema electrico (relay bomba de nafta) suerte y comenta. Saludos.
hace un mes
Mejor solución  (según Claudia, el autor del problema) 


¿Problemas con un Corsa? Compártelos
Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!