Problemas y fallas del Chevrolet Corsa
hay 8826 casos reportados



¿Problemas con un Corsa? ¡Compártelos y recibe ayuda!

Problemas por categoría

Solucionado
 Chevrolet Corsa  2004 · 3 puertas base 1.6 · 114 kms
Hola, alguno le ha pasado he arreglado el alternador hará unes y medio. El problema surge en que estoy parado con el auto encendido se mé reventóel grifo de calefacción y al día siguiente lo lleve al mecánico lo cual iba ha ver una rectificación de tapa de cilindro y terminamos haciendo el motor lo cual tardó 3 semanas más o menos. Armamos todo y de repente no andaba el alternador. Que podrá haber pasado. El auto lo compré sin saber nada de mecánica y yo confiando que el Aíto estaba perfecto tras el kilometraje qie tenía y resultó ser que estaba hevho pelota. Lo tengo hace 3 meses creo la verdad una de solución total. Me gaste mucha plata para arreglarlo. Gracias y espero que alguno me de una mano con el tema de alternador.
AL
AlexisArgentina
hace un mes
Respuestas de la comunidad
Perdon con el grifo de calefaccion al otro dia de haber roto el grifo a me prende la luz de carga de batería.
hace un mes
Mejor solución  (según Alexis, el autor del problema) 

Solucionado
 Chevrolet Corsa  2014 · 53000 kms
Hola como están? Anoche mi auto Corsa comenzó alevantar temperatura, la aguja llego casi a la línea roja. Ahí lo pare y solicité una grúa. Mire el agua y el aceite y los niveles estaban bien y no perdía por ningún lado...alguien podría decirme o guiarse en que podría ser?gracias
VI
ViviArgentina
hace un mes
Respuestas de la comunidad
Revisa el termostato ,puede no estar abriendo correctamente
hace un mes
ViviGracias eso haré. Muchas gracias lo la respuesta
hace un mes
Mejor solución  (según Vivi, el autor del problema) 
Mejor solución  (según Vivi, el autor del problema) 
Solucionado
 Chevrolet Corsa  2005 · motor 1.8 transmisión easytronic (semi automatico) · 241896 kms
Tengo un problema con mi corsa confort 2005 transmisión easytronic, resulta que se descompuso el interruptor del freno que es el que hace que el auto encienda y libere la transmisión (es lo que tengo entiendo) lo lleve a un mecánico cambio la pieza y resulta que al cambiar la pieza me dice que esta descompuesto de "algo mas", que no solo era el interruptor ya que el auto no enciende, esta trabado en reversa en fin que no suelta velocidades, cabe señalar que cuando se fregó el interruptor marcaba una F en el tablero pero antes de eso mi carro funcionaba bien; el mecánico después de esto me dice…Leer completa
LO
lorena orbeMéxico
hace un mes
Respuestas de la comunidad
La transmision easytronic funciona con un modulo electronico robotizado que al fallar deja de hacer los cambios ,empezo a fallar cuando alerto con la F = FAIL = FALLA, se continuo usando hasta que se bloqueo
hace un mes
lorena orbeLe agradezco su respuesta y a la vez quiero preguntarle y en este caso que procedimiento debo hacer? ningún mecánico me da respuesta
hace 23 días
Mejor solución  (según lorena orbe, el autor del problema) 
ricardoHay talleres especializados en transmisiones automaticas , que tienen proveedores que surten refacciones para la easytronic computarizada en la CDMX, un mecanico comun no puede resolver el problema
hace 23 días
Mejor solución  (según lorena orbe, el autor del problema) 
Mejor solución  (según lorena orbe, el autor del problema) 

Solucionado
 Chevrolet Corsa  2008 · 4puertas motor 1.8 · 89672 kms
Hola que tal buenas tardes tengo un problema con mi corsa 2008
Se me está apagando en circulación y lo más raro es que se apaga todos los focos del tablero y ya no quiere arrancar hasta después de un rato y me di cuenta que lo único que queda encendido es el stereo del carro Espero me puedan ayudar
CO
Corsa 2008 Antonio México
hace un mes
Respuestas de la comunidad
Checa todos tus fusibles de alimentación checa tu manual cuales son revisa que ninguno este tronado ya no sirva vete con calma revisa bien todos los fusibles con un provador de corriente
hace un mes
Corsa 2008 Antonio Ya cheque fusibles con lámpara de pruebas lo más raro es de que sólo se apaga el vehículo por que traego el etéreo encendido y ese no se apagaba pues lo único que se apaga es todo el tablero y después fe un rato ya vuelve andar como si nada
hace un mes
Mejor solución  (según Corsa 2008 Antonio , el autor del problema) 
Mejor solución  (según Corsa 2008 Antonio , el autor del problema) 
Solucionado
 Chevrolet Corsa  2004 · corsa 4 puertas importado · 181 kms
No entra las velocidades solo segunda q ue sera ademas de que tienejugo la palanca
VI
victor miguelMéxico
hace un mes
Respuestas de la comunidad
Si hay demasiado juego esa puede ser la razon ! tambien intenta sincronizarlos nuevamente ; bloqueas el selector a la salida en la caja ; al igual que la palanca de mando en la consola con un destornillador delgado y largo lo puedes hacer , sueltas la grapa que une el varillaje , ( por debajo del vehiculo ) ,al pie del soporte central y la aprietas en la nueva posicion... ( parece complicado pero es muy facil ) inmediatamente tenga un corsa le tomo las fotos y te las envio...
hace un mes
Mejor solución  (según victor miguel, el autor del problema) 
Si gracias voy intentar levantarlo para hacerlo
hace un mes
Mejor solución  (según victor miguel, el autor del problema) 

Solucionado
 Chevrolet Corsa  2005 · Coope · 170000 kms
El cable 2 de la bobina no tira chispa a la bujia y solo me andan 3 cilindros , que puede ser ? Ya hice el cambio de bujias mas cables, pero parece qe no era eso , porqe ahora casi ni enciende
LA
La PituArgentina
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Ensaya con otra bobina ( perdon ya probaste chispa sin el cable ? directo de la bobina ? )
hace un mes
La PituNo, no tengo idea igual como se hace ! Porqe de todas maneras ya no me arranca , se me apaga
hace un mes
Mejor solución  (según La Pitu, el autor del problema) 
albertomendozaSimplemente desconectas el cable 2 de la bobina y le das arranque unos segundos... debe saltar un chispazo ; si no lo hace no sirve la bobina... ( CUIDADO PORQUE ES ALTO VOLTAJE )
hace un mes
Mejor solución  (según La Pitu, el autor del problema) 
La PituAh! I si no es la bobina ? Puede ser la valvula IAC o no tiene nada qe ver?
hace un mes
Mejor solución  (según La Pitu, el autor del problema) 
albertomendozaNO , no tiene nada que ver... tu problema es con chispa de bobina en el cilindro 2 ?? primero hay que resolver este detalle ; luego si puedes ver que otras fallas esta teniendo...
hace un mes
Mejor solución  (según La Pitu, el autor del problema) 
La PituSi ,no tira chispa en el cable 2 y hasta hace unos dias me andaba con 3 cilindros , pero ahora nisiera anda ! Mi temor es comprar la bobina y no sea ese el desperfecto ! Encuma no tengo remolqe para trasladarlo , se puede sacar la bobina y llevarla a un electricista ??
hace un mes
Mejor solución  (según La Pitu, el autor del problema) 
albertomendozaSi se puede desmontar y la llevas al electrico o laboratorio...
hace un mes
Mejor solución  (según La Pitu, el autor del problema) 
La PituY cuanto te pueden cobrar? Porqe no tengo idea y tampoco qiero qe me estafen
hace un mes
Mejor solución  (según La Pitu, el autor del problema) 
albertomendozaAqui en bogota cualquier $2000...( medio dolar) tienes que empezar a conocer el ramo automotriz , precisamente para evitar lo que te esta pasando... conocer es la clave asi nunca hayas reparado nada , debes conocer quien lo hace, como se hace y cuanto podrias pagar ! hoy es muy facil aprender mecanica automotriz... como anecdota te cuento que en el 79 me compre mi primer carrito y con menos de 5000 kms. alguien me dijo que tenia que sincronizarlo ! y de tonto le hice caso...yo tenia la T de tonto en la frente... por eso decidi estudiar macanica automotriz ; todavia sigo estudiando...no se si se me esta quitando la T...
hace un mes
Mejor solución  (según La Pitu, el autor del problema) 
Mejor solución  (según La Pitu, el autor del problema) 
Solucionado
 Chevrolet Corsa  2006 · 235332 kms
Necesito la clave de desbloqueo pero ya voy en la numero 10 de intentos que puedo hacer o como recuperar el codigo
1
MA
Manuel paredesMéxico
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Corsa  2003 · sedan  · 261000 kms
En revoluciones bajas esta normal y ya al moverlo se prende el imovilisador se siente poco burro no deja pasar de 4000 revoluciones
IR
irvingMéxico
hace un mes
Respuestas de la comunidad
Al pareser e visto comentarios espesare cambiándole filtro gasolina después me iré a los sensores tps y yac
hace un mes
Mejor solución  (según irving, el autor del problema) 
Puedes estar teniendo problemas de reconocimiento d3e la llave...
hace un mes
Mejor solución  (según irving, el autor del problema) 
Yo creo lo boy escaniar porque esto empezó ahora que se le desoldo escape que opinan que me pueden decir ya desconecte polo de tierra computadora nada
hace un mes
Mejor solución  (según irving, el autor del problema) 
Si fuera la llave que puedo hacer le voy calar con el duplicado aber que ase
hace un mes
albertomendozaEn internet consigue muchos videos que te ayudan con ese tema de la llave
hace un mes
Mejor solución  (según irving, el autor del problema) 
Mejor solución  (según irving, el autor del problema) 
Ya lo escanie y salio falla en el sensor de detonacion el sensor de aceite falla y inyectores los lavaron lavoratorio mejoro poco pero se sigue protejiendo
hace 8 días
Mejor solución  (según irving, el autor del problema) 

Solucionado
 Chevrolet Corsa  2007 · 100000 kms
Que tal soy especialista en las fallas del sistema easytronic tambien reparo los modulos si tienen alguna duda comentelan y los puedp ayudar
EL
ElectroautosMéxico
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Corsa  2003 · 5 puertas · 10000 kms
Falla mucho solo funcionan tres bujias, batalla mucho para avanzar. Lo repararron hace como 6 meses
FR
FredyMéxico
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Corsa  2011 · 5 puertas full · 24000 kms
Hola, el auto de mi viejo, un classic 2011 con 24 mil km, hace un tiempo que no se usa, desde enero que se ha usado unas 3 o 4 veces. El otro día mi vieja vio que salia agua de abajo, y mirando encontré que salia por un caño que sale del habitáculo del lado del acompañante, tendrá unos 4 cm, asumo que es el desagote del aire. El recipiente de agua se vacío, esto paso con el auto parado y sin usarlo por varias semanas. Yo calculo que son las mangueras de la calefacción que van al habitáculo, saben si es fácil meter mano ahí?
SI
SilvioArgentina
hace un mes
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Chevrolet Corsa  2006 · 5 puertas, super, 1.6  · 289000 kms
Hola. Cuando giro o circulo normalmente hace un ruido como si fuera en la rueda trasera izquierda, es como si tuviera un vidrio incrustado,puede ser el freno?
CE
CelesteArgentina
hace un mes
Respuestas de la comunidad
Checa tus valeros de tus ruedas traseras alo mejor ocupan grasa o el chicote amarrado
hace un mes
Mejor solución  (según Celeste, el autor del problema) 
Solucionado
 Chevrolet Corsa  2008 · plus · 145000 kms
Hola amigos tengo un ruido en la caja suena como si raspara un engranaje , le cambie rodamiento de corona pero sigue igual ace poco cambie embrague y rodamiento de empuje. Empieza cuando agarra velocidad de los 30 en adelante en carretera desenganchado igual suena el ruido se siente en la caja me pueden ayudar gracias
DA
daniloChile
hace un mes
Respuestas de la comunidad
Lamentablemente si has bajado la caja y no controlaste cada uno de los rodamientos y el juego axial de los ejes vas a tener que volver a desarmar.
hace un mes
daniloHola. Solamente trae dos rodamiento
hace un mes
Mejor solución  (según danilo, el autor del problema) 
AguantemonopatínPerdón, entonces no se nada de mecánica, es la primera vez que me entero que en una caja puente hay solamente dos rodamientos. A los 59 años me voy a tener que poner a estudiar porque he comprobado que no se nada. Gracias Danilo por avivarme, me voy a dedicar a otra cosa.
hace un mes
Mejor solución  (según danilo, el autor del problema) 
daniloSi los rodamientos del diferencial son dos k los cambie y sigue el ruido igual
hace un mes
Mejor solución  (según danilo, el autor del problema) 
AguantemonopatínYo te hablo de toda la caja puente
hace un mes
Mejor solución  (según danilo, el autor del problema) 
daniloOk gracias tendre que desarmar de nuevo
hace un mes
Mejor solución  (según danilo, el autor del problema) 
Mejor solución  (según danilo, el autor del problema) 
Solucionado
 Chevrolet Corsa  2006 · 20000 kms
Andando en quinta de repente andaba todo pero no abanzaba como acelerando en punto muerto. Pase a cuarta baje la velocidad un par de mts pase a quinta y todo normal. Al otro dia sali atrabajar, sali marcha atras del garage a la calle puse primera, segunda y tercera normal. De repente otra vez andaba todo pero no avanzaba y me quede. Por favor si me. Pueden ayudar a saber del problema. Se nota que el semieje no gira.
RA
RamonArgentina
hace un mes
Respuestas de la comunidad
Se le puso el kit de embrague original o generico
hace un mes
RamonSi
Si le pusieron un Lux a igual al que tenia
hace un mes
Mejor solución  (según Ramon, el autor del problema) 
RamonTiene 200000km person. Ahora esta en el mecanico desde el viermes. Pero ahun no me lo reparo.
hace un mes
Mejor solución  (según Ramon, el autor del problema) 
Mejor solución  (según Ramon, el autor del problema) 

Solucionado
 Chevrolet Corsa  2005 · 4 puertas 1.8 · 99567333 kms
Tengo una corsa gl 1.8 2005 y consume mucho combustible ya le cambie las bujías los cables y mande ha quear y no tenia fallas y me dijeron que eran los sensores de oxígeno y lo cambie y sigue igual por favor alguien que me ayude máximo hago 7.5km por litro en la ciudad gracias
RI
RichiParaguay
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Puede ser el catalizador tapado
hace un mes
Mejor solución  (según Richi, el autor del problema) 
Puede ser tu sensor tps o yac pudieran estar descalibrados espero te sirva esto
hace un mes
Mejor solución  (según Richi, el autor del problema) 
Solucionado
 Chevrolet Corsa  2005 · 216000 kms
Se queda neutral le hice todo el tren delantero auxiliooooo no avanza el auto se quedo neutral
JU
juank35Ecuador
hace un mes
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Corsa  2012 · classic 4 puertas aire y direccion motor 1.4 · 170000 kms
Me quedo patinando ,ni siquiera se mueve del lugar
RU
RubenArgentina
hace un mes
Respuestas de la comunidad
Se le puso el kit de embrague original o generico
hace un mes
RubenNo el original segun chevrosur
hace un mes
Mejor solución  (según Ruben, el autor del problema) 
ricardoEl servicio de distribuidor tiene garantia ,llevaselo a revision y ajuste.
hace un mes
Mejor solución  (según Ruben, el autor del problema) 
RubenTe agradezco rica4do lo lleve y me lo cambiaron sin promblemas. Ahora si quedo acentaba solo de un lado la placa
hace un mes
Mejor solución  (según Ruben, el autor del problema) 
Mejor solución  (según Ruben, el autor del problema) 
Solucionado
 Chevrolet Corsa  2002 · 4 puertas · 182500 kms
Buenas amigos, presento el siguiente problema y espero puedan ayudarme. Hace una semana deje mi corsa en un taller de latoneria, hoy fui a buscarlo y le aplique un litro de aceite (ya que le faltaba) y cuando lo fui a encender empezo a fallar temblar mucho y se apago. Caso seguido intente encenderlo y nada. Revise la pila de gasolina y manda bien, limpie bujias y probe la corriente de la bobina y lanza buena corriente. El latonero me dijo que en la mañana el lo encendio bien y lo movio al lugar donde lo encontre. Que opinan ustedes que pueda ser la falla?
NE
nelsonrodriguezp7Venezuela
hace un mes
Respuestas de la comunidad
Puede no estar identificando el chip de la llave ,prueba con el duplicado.
hace un mes
Mejor solución  (según nelsonrodriguezp7, el autor del problema) 
Solucionado
 Chevrolet Corsa  2004 · corsa hatchback 1.8 · 206000 kms
Hola buen día, alguien me podrá decir a que se debe que cuando enciendo el clima de mi corsa huele a gasolina ¿? Gracias :)
IS
IsidroMéxico
hace un mes
Respuestas de la comunidad
¿Es sólo cuando enciendes el aire acondicionado? Porque hace un tiempo presentaba un problema similar de olor a gasolina hasta que un día lo lleve a revisar y resultó ser un sello mal puesto en la bomba de gasolina. Saludos
hace un mes
IsidroMuchas gracias Diego, lo llevare al taller para su revisión, saludos.
hace un mes
Mejor solución  (según Isidro, el autor del problema) 
Mejor solución  (según Isidro, el autor del problema) 
Solucionado
 Chevrolet Corsa  2004 · 4 puertas motor 1.8 · 183000 kms
Ya no prende el reloj central que esta en el tablero y no se si hay que checar algun fusible
AL
ALEJANDROMéxico
hace un mes
Respuestas de la comunidad
Revisa todos tus fusibles jalara normal amigo
hace un mes
ALEJANDROYa prende solo le cambie un par se focos que ya estaban fundidos
hace un mes
Mejor solución  (según ALEJANDRO, el autor del problema) 
ALEJANDROGracias si revise los fusibles y ninguno estaba fundido desarme el reloj y trae dos focos los cuales ya estaban fundidos y asi fue como funciono otra vez
hace un mes
Mejor solución  (según ALEJANDRO, el autor del problema) 
Mejor solución  (según ALEJANDRO, el autor del problema) 
Que bueno que fueron los foquitos y arreglaste tu problema
hace un mes
Mejor solución  (según ALEJANDRO, el autor del problema) 
Solucionado
 Chevrolet Corsa  2002 · Station wagon · 25000 kms
Amigos mi corsa al prender las luces delanteras enciende una sola al poner luz alta se apaga y prende la que no ensendia anteriormente quien me puede orientar ?
AN
AntonioChile
hace un mes
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Corsa  2005 · 3 puerta motor 1.6 · 180000 kms
Cuando prendo el carro en la mañana me huele mucho a gasolina pero no vota nada d humo q sera eso y me lo hace en frio y en caliente espero q me ayuden en eso
EL
el negroVenezuela
hace un mes
Respuestas de la comunidad
Desconecta el sensor de oxigeno , si mejora lo cambias.
hace un mes
el negroOk amigo lo hare muchas gracias
hace 25 días
Mejor solución  (según el negro, el autor del problema) 
Mejor solución  (según el negro, el autor del problema) 
Solucionado
 Chevrolet Corsa  2005 · 3 puerta motor 1.6 · 185000 kms
Tengo un corsa año 2005 speed lo prendo en la mañana y prende muy en minimo y despues empareja y salgo hacer algunas deligencias llego lo apago x un rato como media hora y cuando lo prendo de nuevo prende acelerado y despues va emparejando q puede ser eso espero pronta respuesta gracias
EL
el negroVenezuela
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Debe de estar levemente sucio el cuerpo de aceleracion electronico. Cuando se vaya a llenar el tanque de gasolina,agregale antes un limpiador de inyectores marca restore ,va a limpiar todo el sistema de inyeccion, ademas aumenta 4 puntos el octanaje a la gasolina,mejorando encendido,potencia y rendimiento
hace un mes
el negroOk amigo mucgas gracias lo voy hacer
hace 25 días
Mejor solución  (según el negro, el autor del problema) 
Mejor solución  (según el negro, el autor del problema) 
Solucionado
 Chevrolet Corsa  1999 · 5 puerta  · 211 kms
Hola cambie es sensor de temperatura que maneja la aguja del tablero pero me carca 100 grados cuando recién arranca el auto. Cual es el motivo ya el sensor es nuevo...
Desde ya muchas gracias
OS
OsvaldorubenArgentina
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Puede no ser el adecuado a ese motor o este defectuoso
hace un mes
OsvaldorubenMe comentaron que puede estar haciendo mala maza entonces mide mal pero como hago para verificar la maza se entendió maso menos gracias
hace un mes
Mejor solución  (según Osvaldoruben, el autor del problema) 
ricardoQue el cable este aterrizado y mande señal de alta temperatura.
hace un mes
Mejor solución  (según Osvaldoruben, el autor del problema) 
EnriquTengo el problema q la aguja quedo marcando asta el fondo verifique q estaba un cable pelado y sigue igual
hace 22 días
Mejor solución  (según Osvaldoruben, el autor del problema) 
ricardoEl cable del sensor esta aterrizado, hay que aislarlo , si no corrije el sensor esta dañado
hace 22 días
Mejor solución  (según Osvaldoruben, el autor del problema) 
Mejor solución  (según Osvaldoruben, el autor del problema) 
Solucionado
 Chevrolet Corsa  1996 · 5 puertas 1.6 mpfi · 300000 kms
Hola a todos... Necesito saber cómo va conectado el Relay RM 907 (inversor de combustible)... no llegaba corriente a la bomba de nafta , mirando y mirando me dijo que era el Relay rojo q está al lado del Relay morado... El mecánico puenteo los cables y anda pero lo quiero poner bien como tiene q ser. Espero sus respuestas... Gracias
NA
NanitoArgentina
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Hola nanito: esquema electrico de la bomba de nafta. Suerte y comenta.
1
hace 24 días
Mejor solución  (según Nanito, el autor del problema) 
Solucionado
 Chevrolet Corsa  2005 · 4 puertas  · 160000 kms
Mi auto en las mañanas enciende sin ningún problema, cuando está caliente y lo arranco inmediatamente enciende sin inconvenientes, el problema está cuando el carro esta caliente lo apago y lo voy a encender media hora después o más tiempo le cuesta encender tengo que darle estarte largo para que prenda
EM
emersonColombia
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Corsa  2006 · sedan 1.4  · 188000 kms
Cuando prendo el carro en las mañanas siento que la aceleración es inconsistente y el carro me vota humo un poquito pero vota el humo es entre blanco y celestito pero cuando calienta el humo se pierde sera que Cómo le puse aire acondicionado ya el motor no tendrá la misma conpresion y el aire es con un compresor genérico un poquito mas grande xq la banda general es mas grande y cuando prendo el aire acondicionado y aceleró se siente que el carro hace un poco de fuerzas cuando despega el compresor el carro acelera y regresa a la normalidad será que no debí ponerle aire con un compresor genérico xq la verdad no tenia dinero para poner un original ayuden si por favor
OL
olmeEcuador
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Corsa  2006 · sedan 1.4  · 168000 kms
Cuando lo enciendo me tiembla un poco el motor y se me apaga cuando vuelvo a encender y lo aceleró se mantiene un rato y de ahí se apaga y también cuando lo prendo y no lo dejo apagar al salir en marcha como que el carro se aguanta unas tres veces y de ahí se normaliza ya le limpie la válvula IAC hasta el momento no se me ha apagado pero en cambio cuando le doy arranque no me prende de una Cómo si se trabara algo ya al segundo arranque ahí prende...que podrá ser
OL
olmeEcuador
hace un mes
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Corsa  2011 · 87000 kms
Se recalento el carro y derramo todo el refrigerante
JE
jesusVenezuela
hace un mes
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Corsa  2007 · 5 puertas hatch back 1.8 · 140000 kms
Lo quiero revolucionar y el velocímetro sube y baja y se empieza a tironear se prende el check y al apagarse se prende el auto con la llave y se le quita
PE
PelonMéxico
hace un mes
Respuestas de la comunidad
Revisa el sensor de velocidad y su arnes de conexión ,esta en la transmision
hace un mes
Mejor solución  (según Pelon, el autor del problema) 


¿Problemas con un Corsa? Compártelos
Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!