Problemas y fallas del Chevrolet Corsa
hay 7288 casos reportados



¿Problemas con un Corsa? ¡Compártelos y recibe ayuda!

Problemas por categoría

Solucionado
 Chevrolet Corsa  2008 · 3 puertas · 120000 kms
Hola, querua saber si me podian ayudar, mi corsa parece q anda en 3 cilindros, le cambie los cables, las bujias y se escucha igual, sale humo blanco del escape y ahora se me evapora el agua en un toque, queria saber que podia hacer, le medi el aceite y esta bien.
LE
LeonelArgentina
hace 3 meses
Respuestas de la comunidad
Soplaste la junta de tapa de cilindros.
hace 3 meses
Mejor solución  (según Leonel, el autor del problema) 
Gracias sisi me paso eso
hace 2 meses
Mejor solución  (según Leonel, el autor del problema) 

Solucionado
 Chevrolet Corsa  2004 · wind  · 110000 kms
Buen dia
Tengo un problema la silla del piloto me queda muy alta para manejar, mi duda es la siguiente no se si cortarle a la espuma, o cortarle al marco de la silla para que baje un poco mas, o que sugerencia me pueden dar,, agradezco
JO
JOSE MARTINEZColombia
hace 3 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Corsa  2010 · classic · 68500 kms
Buenos días, estoy teniendo problemas de presión en mangueras de salida y entrada de radiador, al auto se le hizo rectificar tapa de cilindro se le cambio juntas, bujías, cables de bujías, correa de distribución, termostato, radiador nuevo, batería nueva, caño de calefacción, mangueras, tapa de deposito de refrigerante y no puedo solucionar el problema de presión en mangueras, se inflan, el mecánico dice que es normal y la persona que me cambio el radiador me dice que esta entrando presión al sistema del radiador que puede ser alguna fisura en algún cilindro que esta dejando entrar la presión…Leer completa
EM
emanuelArgentina
hace 3 meses
y otra persona con el mismo problema
Respuestas de la comunidad
Debe estar fisurada la culata y esta fugando presion al sistema de enfriamiento.
hace 3 meses
Mejor solución  (según emanuel, el autor del problema) 
Vos sabés que yo hice arreglar la tapa, le cambie todo. Porque se me había quemado la Junta. Todo nuevo. Y me pierde unas gotas por la manguera que va del termostato al radiador. El termostato es nuevo. Lo que me dicen es que puede ser una fisura en la tapa o block. Le cambie la manguera y hoy me tiro apenas unas gotas. Ya gaste mucha plata jaja. No quiero volver a desarmarlo. Asiq opte por venderlo. No quiero porque es una linda nave. Es un Corsa 1.6n aa. Dh. 3 puertas.
hace 2 meses
Mejor solución  (según emanuel, el autor del problema) 
Gracias por los comentarios, es un bajón que los mecánicos trabajen así les pasa mucho a estos autos que trabajan a mucha temperatura, al final no queda otra opción de venderlo, pero no tendría que ser así. Saludos muy buena la pagina
hace 2 meses
Mejor solución  (según emanuel, el autor del problema) 
No es normal amigo ningún auto trabaja con presión en las mangueras su mecanico le hizo prueba hidráulica a la tapa o al block alguna fisura tiene que tener
hace un mes
Mejor solución  (según emanuel, el autor del problema) 
Hola hace una semana intentan ver que es lo que provoca temperatura, estaba pinchado el radiador se cambio, se cambio termostato, se hizo la junta de la tapa. Y sigue levantando me dicen ahora que es la placa que se jodio y en la casa de repuestos me aconsejan no comprarla sin antes ver si es el bulbo. Estoy muy desorientado y jamas pense que un auto podria traer tanto drama. A alguien le paso lo mismo
hace 6 días
Mejor solución  (según emanuel, el autor del problema) 
Solucionado
 Chevrolet Corsa  2005 · 3 puertas motor 1.6  · 178000 kms
Hola Amigos, hace tiempo que tengo un problema con mi chevroilet corsa año 2005, sucede que el auto es si parece que se calienta nada fuera de común ya que me han dicho que los corsa son de calentarse bastante el problema es... que después de andar un rato y pagarlo ya sea porque tengo que bajarme a hecha bencina o alguna cosa por el estilo... no enciende inmediatamente y si lo hace lo hace con mucha dificultad...me han dicho que puede ser batería, y que lo revise un eléctrico... pero no quiero hacer gastos de mas así que si alguien le sucedió y lo arreglo me gustaría saber como lo hizo muchas gracias y saludos
MA
MattChile
hace 3 meses
y otra persona con el mismo problema
Respuestas de la comunidad
Revisa el sensor de temperatura , si manda señal erronea a la computadora por proteccion no enciende correctamente. Cambiale el anticongelante por uno concentrado rojo , se debe cambiar cada 40,000 o 2 años de uso.
hace 3 meses
Mejor solución  (según Matt, el autor del problema) 
Solucionado
 Chevrolet Corsa  2009 · 143000 kms
Hola que tal mi problema es el siguiente. Cuando enciendo el auto por las mañanas siento un ruido q no viene del motor sino debajo del auto...Es como si estuviera tocando algo. Arranco el auto y ese ruido se va...al para el auto de nuevo empieza otra vea el ruido. Alguien me podria ayudar a saber q es. Puede q sea el caño de escape ?
GA
gabrielArgentina
hace 3 meses
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Revisa el sistema de escape , algun soporte esta vencido o roto.
hace 3 meses
Mejor solución  (según gabriel, el autor del problema) 

Solucionado
 Chevrolet Corsa  2002 · 2 puertas ,motor 1.6 · 250 kms
Hola tengo un corsa 2002 y cuando activo la calefacción al vidrio se va a los pies , y me gustaría saber si puedo ponerle un tablero mas moderno
MA
MarcosChile
hace 3 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Corsa  2002 · 2 puertas ,motor 1.6 · 250 kms
Hola tengo un corsa 2002 y cuando activo la calefacción al vidrio se va a los pies , y me gustaría saber si puedo ponerle un tablero mas moderno
MA
MarcosChile
hace 3 meses
Respuestas de la comunidad
Hola tengo un chebrolet corsa del 2004 no me funciona la calefacción no se porque dejo de funcioner esto tendra que ver que no tiene el termostato o sera un fucuble como saber ,cuando esta en la temperatura solo siento que tira un aire fuerte pero despues se apaga.
hace 3 meses
Mejor solución  (según Marcos, el autor del problema) 
Solucionado
 Chevrolet Corsa  2005 · classic 8v 1.6 aire direccion · 200000 kms
Hace unos dias vi q iba consumiendo aceite y no lo perdía pero hoy lo viaje y controle el aceite y estaba bien pero empezó a golpear cada ves mas hasta q no arranco mas a la 2 hora lo arranco y golpea muchísimo q podra ser?
GO
gonzoArgentina
hace 3 meses
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Corsa  2007 · 5 puertas semi full, motor 1.8 · 194000 kms
Hola amigos tengo un Chevrolet Corsa Evolution 1.8 Brasileño el cual vibra en minima o en bajas revoluciones, esta consumiendo demasiado combustible y bota humo negro por el escape con olor muy fuerte a combustible, ya le cambie el sensor de oxigeno pero no se si se volvio a dañar, limpie el cuerpo de aceleracion, la valvula IAC y sigue haciendo lo mismo alguien que me pueda ayudar por favor...
MA
MAGNO VIVANCOEcuador
hace 3 meses
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Chevrolet Corsa  2006 · sedan 4 puertas motor 1.8 · 81000 kms
Mi carro no da marcha, esta muerto solo enciende tablero, pero en la noche o temprano que esta fresco enciende muy bien, en la tarde aun sin haberlo usado no enciende, ya revise bateria 12.5v ok, y cuando funciona intente replicar la falla desconectando lo sig. Cables de bujia, bobina,sesnor del cigueñal,bulbo de temperatura, y si enciende la marcha aun con estas desconectadas por lo que descarto que sea eso, cuando falla medi y no le llegan los 12 volts a la marcha, la puenteo y si arranca. Medi en el relay de arranca y si llegan las 12v, por lo que tambien descarto el switch de encendido. Alguna idea de que mas pueda revisar, que tiene que ver el calor del dia con que no encienda?
RE
ReynoldMéxico
hace 3 meses
Respuestas de la comunidad
SOLUCIONADO! Si era el switch de encendido ya que tiene 3 posiciones y solo la ultima posicion que es la de arranque, es la que no envia los 12v. Las demas si funcionan, por eso me confundi los 12v si llegaban pero no al rely de arranque sino el relay de instrumentos(tablero,luces,etc) Por alguna extra;a razon con el calor no cierra el switch de arranque.
hace 2 meses
Mejor solución  (según Reynold, el autor del problema) 
Solucionado
 Chevrolet Corsa  2005 · 1.8 · 126000 kms
Cuando paso a segunda velocidad no entra suave, si no que hace una especie de ruido y es cuando entra, tengo ke esperar casi a que el auto pare para ke entre sin hacer eso.
Que puede ser ya cambie el aceite de la caja
Un mecánico me dice ke puede ser el embrague otro que un sincro... Que puedes ser? De antemano gracias
PI
PichMéxico
hace 3 meses
y otras 9 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Corsa  2014 · 4 puertas 1.4 motor · 33000 kms
Cuando pongo la luz baja se enciende la alta, la de posicion anda bien pero no tengo luz baja
HO
horacioArgentina
hace 3 meses
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Corsa  1993 · 2puertas · 270000 kms
Cuando enciendo las luces de estacionamiento o bajas se me enciende el símbolo de antiniebla en el tablero. Intento apretar el botón para apagarlo pero sigue prendido en el tablero. Alguien sabe que puede ser??
Además de Eso se me apaga la radio
GO
GonzaloChile
hace 3 meses
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Corsa  1993 · 2puertas · 270000 kms
Cuando enciendo las luces de estacionamiento amiento o bajas se me enciende el símbolo de antiniebla en el tablero. Intento apretar el botón pero igual sigue prendido en el tablero. Alguien sabe que puede ser??
Además de ser
Eso se me apaga la radio
GO
GonzaloChile
hace 3 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Corsa  2006 · 4, puertas corsa wind 2006 · 81000 kms
El carro prende normal, despues de andar un rato el carro se apaga de una, le vuelo a encender y prende de una y lo acelero y todo normal , pero vuelve y presenta la falla, vuelve y se apaga y mas seguido, ya le cambie la pila de la bomba de la gasolina, y le lave el cuerpo del arranque y el carro sigue igual, solicito amablemente la ayuda de alguno de ustedes si pueden tener idea de que pueda ser esta falla muchas gracias.
AN
AngelperezColombia
hace 3 meses
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Tengo el mismo problema, cambie sensor de cigueñal, bobina, bomba e bencina y nada continua igual
hace 2 meses
Mejor solución  (según Angelperez, el autor del problema) 
Amigo el sensor tps cambialo
hace 2 meses
Mejor solución  (según Angelperez, el autor del problema) 
Puede sea la bobina,el sensor iac puede estar sucio.
hace un mes
Mejor solución  (según Angelperez, el autor del problema) 
Muchas gracias por los comentarios, les cuento que el carro tenia un problema con las masas, y fueron las tierras que van al computador del carro, y adiciona a esto el sensor MAF el pin que llega al PC estaba medio suelto, después de reparado esto el carro quedo normal.
hace un mes
Mejor solución  (según Angelperez, el autor del problema) 
Solucionado
 Chevrolet Corsa  2004 · 2 puertas 1.4 · 283000 kms
En la mañana salgo al trabajo el trayecto es de 30min mas o menos si consigo cola la aguja del carro sube un poco mas de la segunda rayita en lo que el carro se desplaza baja hasta la segunda raya, cuando llego al trabajo el agua del deposito esta burbujeando o hirviendo y se bota el agua por la tapa del deposito de agua se queda sin agua la bota toda, el elctro funciona en todo momento xq puedo escucharlo mientras manejo, le cambie los cables q distribuyen la corriente hacia el elctro xq los viejos estaban sulfatados y sigue con el problema luego de que eso pasa le pongo agua y el prende nuevamente en ocasiones antes de cambiar los cables a veces despues de suceder esto el electro no prendia y deberia prender apenas paso el switch xq esta fijo...
KC
kccyVenezuela
hace 3 meses
Respuestas de la comunidad
-3
Si tiene tapa el radiador hay que cambiarla ,no esta sellando y fuga al deposito de retorno. Si no esta prendiendo el ventilador correctamente hay que cambiar el sensor de temperatura , consigue anticongelante concentrado rojo para cambiarselo. Puede estar vencido, se debe cambiar cada 2 años.
hace 3 meses
Mejor solución  (según kccy, el autor del problema) 
Amigo cambie el termostato y listo
hace 2 meses
Mejor solución  (según kccy, el autor del problema) 
Solucionado
 Chevrolet Corsa  2014 · 4 puertas · 35000 kms
Cuando enciendo el auto y lo acelero en punto muerto antes de las 2000 revoluciones siento un pequeño ruido parecido o mas leve al de golpe de válvula o como si golpeara una correa, el tema que este ruido esta justo o se siente por debajo o al costado de la batería, si alguien le paso lo mismo y lo pudo solucionar me avisan! gracias!

Oscar!
OS
OscarArgentina
hace 3 meses
y otras 2 personas con el mismo problema
Respuestas de la comunidad
A mi me hace el mismo ruido y no se por que
hace 2 meses
Mejor solución  (según Oscar, el autor del problema) 
Solucionado
 Chevrolet Corsa  1997 · 132000 kms
El carro enciende bien anda normal pero despues de mas omenos media hora de trabajar el motor c apaga de repente y no enciende , despues de sierto rato le doy estart prende y luego empieza a temblar y c apaga , lo dejo quieto mas omenos una hora y luego prende normal como si nada le cambiado la bobina de alta , las bujias filtro y nada el problema persiste ,agradezco si alguien m pueda aconsejar q mas debo rebisarle
JA
javierColombia
hace 3 meses
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Corsa  2012 · 1.4 classic spirit · 153000 kms
No me funcionan balizas luz de giros ni luz interior
AN
AndrésArgentina
hace 3 meses
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Hola tengo problemas con las luces de intermitentes delanteros y traseros al tenerlo a mucho tiempo encendido quedan fijos
hace 2 meses
Mejor solución  (según Andrés, el autor del problema) 
Solucionado
 Chevrolet Corsa  2002 · wind · 200000 kms
Buenos dáis compañeros estoy con un problema en mi corsa wind 1.4, le hice un mantenimiento completo revise inyectores el caudal está bien al igual que los limpie por ultrasonido, cambie bujías cables y limpie toma de aceleración valvula iac pero hay un problema la primera y cuarta bujia me sale negro con mucho consumo de combustible, medi compresión esta normal, medi vacio del motor está normal revise con el scanner y los parametros de sensor de oxigeno oscilan normal entre 0.89 y 0.15 el map lo cambie con uno de prueba, tambien presenta una falla en ralenti como inestabilidad pero ya no se que revisar si algun compañero me puede dar una mano gracias...
GA
GabrielEcuador
hace 3 meses
Respuestas de la comunidad
Fijate si estas con rastros de aceite
hace 2 meses
Mejor solución  (según Gabriel, el autor del problema) 
Solucionado
 Chevrolet Corsa  2007 · 1.6 MPFI · 130000 kms
O sea al pulsar la palanca hacia atras como haciendo señas de luces si prenden y hasta se ilumina la luz del tablero. Todos los fusibles de la fusiblera estan correctos. Alguna idea? gracias.
SA
sachatechArgentina
hace 3 meses
y otras 7 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Corsa  2007 · 130000 kms
Hola comunidad, les comento, mi corsita tironeaba y andaba como en tres cilindros hace unas semanas pero hace unos dias de pronto no arranco mas, hacia explosiones como que trataba de arrancar pero ahora cada vez menos, ya cambie bateria, bujias, cablera,sensor map, revise el sensor de posicion de mariposa de admision que mide bien y limpie el paso a paso que estaba tapado en una sustancia viscosa y negra, por falta de una llave no habia podido sacar el sensor ckp o sea el sensor de ciguenal, por fin lo saco y al medir los cables que vienen de la ecu me indica 1.1V cuando tengo entendido que t…Leer completa
SA
sachatechArgentina
hace 3 meses
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Ojo dije algo de cerebro, no mucho, ahora voy a chequear si los 1,1v vienen de la computadora o salen 5 y llegan 1.1v, es un corsa 2007 .6 mpfi classic, prometo subir fotos y o diagnostico total y solucion mas descripcion de lproblema en cuanto salga funcionando, otro dato, la chispa es debil, como dos rayitas amarillentas o rojizas anaranjadas en cada una de las bujias, y tengo entendido que tiene que ser fuerte y azul con sonido a chispa. Otra cosa, si alguien me pudiera orientar donde esta la llegada de nafta de la bomba en donde desemboca cerca del motor estaria barbaro, asi me fijo que llegue ahi con presion suficiente. Se agradece por adelantado cualquier sugerencia.
hace 3 meses
Mejor solución  (según sachatech, el autor del problema) 
-1
Cambie senso cpk de ciguenal y sigue igual, por ahi hace algunas explosiones como si quisiera arrancar, estoy pensando si no tendre activado algun cortacorriente, mas tarde le saco la alarma y veo que pasa, tambien tengo pensado comprar arranca motor en aerosol y echarle en la admision retirando previamente el filtro de aire a ver si asi hace alguna explosion mas. Al darle contacto y acercar un elemento metalico al sensor de ciguenal se escucha la activacion de un inyector. Gracias por la ayuda que me brinden. De antemano. En cuanto arranque no paro hasta llegar al mecanico, a que lo deje como corresponde.
hace 3 meses
Mejor solución  (según sachatech, el autor del problema) 
Ya arranco, era un problema de masa que acabo de leer que es tipico en los corsa classic, saque un cable de 4mm de la bateria y lo conecte a masa, inmediatamente arranco el auto. Queda este post para la posteridad, me di cuenta al desconectar una de las bujias y que cada vez que saltaba una chispa al chassis hacia explosion, o sea que como no habia buena masa el sensor ckp no generaba los pulsos correctamente para la ECU, al conectarle una masa independiente arranco. Ahora me voy al mecanico y tecnico en inyeccion, no es lo mismo llegar con el coche en un camion grua que con el coche andando. Jeje. Saludos a todos.
hace 3 meses
Mejor solución  (según sachatech, el autor del problema) 
Una actualizacion del problema, me acerque finalmente al mecanico y despues de arreglarle yo la computadora para que pueda conectar su opcom al hacerlo vio que habia algo con el ralenti y un voltaje creo que era el sensor de oxigeno que no andaba parejo sino que oscilaba mucho, me cambio la sonda lambda porque justo salia yo de viaje esa noche y el coche anduvo barbaro, despues de 1600km me fallo estrepitosamente o sea no arrancaba de nuevo y hacia explosiones de a ratos, me baje le cambie la bobina que suerte que la traje y arranco barbaro y el consumo bajo muchisimo desde que le cambiaron la sonda lambda, tambien le ajusto un par de tornillos del block que dice que estaban flojos, yo vi que uno giro como 90 grados con el torquimetro, me dijo que en unos meses es muy posible que se le sople la junta y que no le ponga mas agua comun al radiador que le ponga destilada con refrigerante, que estos vehiculos andan mejor con refrigerante y aparte asi se protegen los conductos de agua. Las mangueras de retorno de agua estaban duras, y despues que hizo lo de ajustar el block y cambiar la sonda bajo la presion, la cosa es que ahora el corsa anda barbaro, a pesar que me chocaron de atras. Muchas gracias, espero que a alguien le sirva esa info, y si me pudieran explicar porque los dos votos negativos andale. Saludos.
hace 19 días
Mejor solución  (según sachatech, el autor del problema) 
Tengo un corsa modelo 2001 ya sincronice hice toda la parte eléctrica cambie sensores pero ahora el carro anda a jalones no desarrolla mas de 60 kilómetros, se apaga exosta que podrá ser, se dificulta prendero también ?porfis una ayudita estoy deseperada...
hace 12 días
Mejor solución  (según sachatech, el autor del problema) 
Solucionado
 Chevrolet Corsa  2000 · 3 puertas Wind 1.6 · 250000 kms
Señores... Puse un estéreo porque me lo robaron... Conecte positivo masa y los cables de los parlantes... Cuando le di contacto la luz de la batería no se prendió... Se prendió cuando le di encendido... El tablero no me anda los relojes de agua y nafta... La batería carga,la probé con tester... No Se que puede ser
JU
JuampiArgentina
hace 3 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Corsa  2006 · 4 puerta  · 190 kms
Tengo un problema en la caja de velocidades es stronic, entra bien la reversa y la primera y segunda pero los demás cambios no entran a que se deberá ya lo scanearon y marca una falla en el circuito de salida de la computadora.
Que solución me prodran dar?
AL
alberoMéxico
hace 3 meses
y otra persona con el mismo problema
Respuestas de la comunidad
Nosotros reparamos esas cajas ciudad de mexico vamos a tu domicilio o taller o estado de mexico envios interior de la republica inf.5525748078 o puedes enviarnos un correo al jctapia2000@hotmail.com tambien tenemos venta de computadoras. B
hace un mes
Mejor solución  (según albero, el autor del problema) 
Solucionado
 Chevrolet Corsa  2005 · 5 PUERTAS MOTOR 1.6 · 2016000 kms
Tengo un corsa año 2005 se le cambio discos frenos rodamientos masas terminal palebolito rotulas y homosinetica la cual ya la e cambiado 3 veces porque funciona bien por un tiempo y se cae desde la caja (la copa queda en la caja y se cae antes) se desarma como si algo estubira haciendo presión
OM
OMARChile
hace 3 meses
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Corsa  2002 · 2 puertas · 11700 kms
Hola buenos días ,una consulta técnica. Tengo un corsa siti 1.0. Motor no me arranco de un día al otro que hice cambie el regulador de combustible y limpie el paso a paso motor me arranco con dificultad probando varias veces lo mismo limpio bujías me encuentro con la nro dos empastada verifico la corriente de salida del modulo y veo que es demasiada pobre solamente de esta salida restante bien , mi consulta es si tengo que cambiar modulo o la escasa corriente puede provenir de otra causa desde ya muy agradecido
AL
AlfredoArgentina
hace 3 meses
Respuestas de la comunidad
Si no manda chispa fuerte , hay que cambiar la bobina
hace 3 meses
Mejor solución  (según Alfredo, el autor del problema) 
Solucionado
 Chevrolet Corsa  2008 · 4 puertas full · 8000 kms
No le llega corriente a la bobina y tampoco a la bomba de combustible
CO
CocoArgentina
hace 3 meses
Respuestas de la comunidad
Revisa sensor de cigueñal
hace 3 meses
Mejor solución  (según Coco, el autor del problema) 
Primero,Revisa que no este danado el switch de encendido, como? busca en la caja de fusibles el relay de arranque ayudate con el manual de propietario alli debe venir identificado, quitalo e identifica las terminales de la bobina del realy, traen un dibujo,conecta el multimetro o un porbador donde deben ir estas 2 terminaeles pero en la caja de fusibles, gira la llave y observa que te de 12 volts o encienda el probador, si asi la hace descartas el switch de encendido, nos platicas que tal te fue, SALUDOS!
hace 3 meses
Mejor solución  (según Coco, el autor del problema) 
Solucionado
 Chevrolet Corsa  2008 · 1.8  · 1300000 kms
En las mañana prende a la primera, después de un rato lo quiero prender y me cuesta, después que prende el rpm se sube y se baja y tiembla ya le hice el cambio de aceite y las bujías los filtros necesito ayuda no he lavado los inyectores y tampoco he cambiado los cable de las bujías puede hacer este el problema
SA
SamyMéxico
hace 3 meses
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Debe de estar levemente sucio el cuerpo de aceleracion ,cuando se vaya a llenar el tanque de gasolina ,agregale antes un limpiador de inyectores marca RESTORE va a limpiar todo el sistema de inyeccion ,ademas aumenta 4 puntos el octanaje a la gasolina mejorando encendido,potencia y rendimiento, cuesta +- $ 150.00 en aurera,walmart, autozone.
Si no mejora cambiale los cables de bujias.
hace 3 meses
Mejor solución  (según Samy, el autor del problema) 
Gracias ya limpie el cuerpo de aceleración y si sirvió también le voy a limpiar los inyectores gracias
hace 3 meses
Mejor solución  (según Samy, el autor del problema) 
Solucionado
 Chevrolet Corsa  2001 · 4 puertas se mi full · 147000 kms
No encuentro donde se ubica el deposito de aceite de caja y no sube en subida y no toma la marcha primera ni menos segunda ,pueda que a lo mejor sea el embrague necesito orientación por favor gracias
MI
michaelChile
hace 3 meses
y otra persona con el mismo problema
Respuestas de la comunidad
No se donde queda el deposito de aceité de caja del corsa 1.4
hace un mes
Mejor solución  (según michael, el autor del problema) 
Solucionado
 Chevrolet Corsa  2006 · corsa 2 · 123000 kms
Quisiera saber el código de motor de un chevrolet corsa 2, 1.8 de 8v... al mismo lo conecto a varios escaner y no reconoce la ecu del sistema de motor... si alguien sabe o me puede ayudar se lo agradeceré...!!
PA
pabloArgentina
hace 3 meses
Todavía no hay respuestas  ¿Por qué?


¿Problemas con un Corsa? Compártelos
Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!

Cargando...