Problemas y fallas del Chevrolet Corsa
hay 6605 casos reportados



¿Problemas con un Corsa? ¡Compártelos y recibe ayuda!

Problemas por categoría

Chevrolet
Corsa

4 puertas,motor 1.6 mpfi
1998
0
votos

Vibra el motorSolucionado

Hace una semana le cambie el kit de distribucion completa,correa,tensores,bomba de agua,termostato,y algunos retenes,entre ellos el de bancada ya qm perdia aceite. A los pocos dias m empezo a fallar,como q esta pesado,como achanchado el motor,le cuesta agarrar velocidad. Les cambie los cables de bujias,pero igual,q podra ser? Gracias
Escrito hace 3 meses por RubenArgentina

Respuestas de la comunidad
0
Revisa los inyectores, me paso algo parecido  - Elias. (hace 3 meses) Denunciar comentario
Mejor solución  (según Ruben, el autor del problema) 
0
Seguro es la bobina electrica me paso lo mismo te la prueban debe estar en corto  - leonardo (hace 3 días) Denunciar comentario
Mejor solución  (según Ruben, el autor del problema) 

Chevrolet
Corsa

4 puertas
2008
0
votos

Luz intermitente, luz viraje iz y derSolucionado

Que le pasa a mi corsa porque se quedan pegadas las luces de viraje iz y der como tambien la luz intermitente de emergencia que puede ser me pueden ayudar grs,

Francis
Escrito hace 3 meses por francisChile

Respuestas de la comunidad
0
Ya no funciona el destellador de los intermitentes, debe de estar en la caja de fusibles.  - ricardo (hace 3 meses) Denunciar comentario
Mejor solución  (según francis, el autor del problema) 
Chevrolet
Corsa

2 puertas 1.6
2006
0
votos

Falla con sensor kilometrajeSolucionado

Tengo la siguiente falla con el sensor de kilomdtraje conectado. Prendo el carro y. Fino las rpm en 900 pero al rodar siento q el carro da un jalón y queda acelerado y al parar el carro las rpm se han subido a 1700rpm. Me paro un rato y las rpm se estavilizan en 900 y rueda bien pero al apagar el carro y volverlo a prender se repite todo nuevamente. CON el sensor de kilometraje desconectado el carto siempre se mantiene en 900rpm y no me produce ninguna falla solo q no me marca la velocidad ni el kilometraje... q sera...?
Escrito hace 3 meses por JocmVenezuela

Respuestas de la comunidad
0
Revisa el arnes de conexión y el cableado del sensor de velocidad que esta en la transmision, si todo esta bien ,es el sensor que hay que cambiar.  - ricardo (hace 3 meses) Denunciar comentario
Mejor solución  (según Jocm, el autor del problema) 
Chevrolet
Corsa

sedan 1.4
2006
0
votos

Puntas d eje tricetasSolucionado

Al rodar y al girar derecha o izquierda hay un pequeño sonido pero no es seguido suena trak trak se siente en la dirección
Escrito hace 3 meses por olmeEcuador

Respuestas de la comunidad
1
Revisa varillas y terminales de direccion deben tener desgaste y suenan al moverse.  - ricardo (hace 3 meses) Denunciar comentario
Mejor solución  (según olme, el autor del problema) 
0
Tuve un problema similar cambie cacahuates y hules de las varillas y se arreglo, me llevo años encontrar el problema  - Aalberttt (hace 3 meses) Denunciar comentario
Mejor solución  (según olme, el autor del problema) 
Chevrolet
Corsa

4 puertas 1.4
2006
1
voto

Bomba hidráulicaSolucionado

Me zumba la dirección al girar hacia la izquierda y un poco hacia la derecha
Escrito hace 3 meses por olmeEcuador

Respuestas de la comunidad
0
Revisa el nivel de aceite del deposito de la bomba de direccion hidraulica.  - ricardo (hace 3 meses) Denunciar comentario
Mejor solución  (según olme, el autor del problema) 

Chevrolet
Corsa

4 puertas 1.6
2006
0
votos

No funciona el reloj d la temperaturaSolucionado

Hola quiero pedirles ayuda,yeve mi corsa al electricista a q m cambien el tablero xq dejo de funcionar el electricista dice q se kemo,ahora anda todo menos el reloj d la temperatura,cambie el bulbo pero tampoco funciona,q puede ser? Ayudenme x favor
Escrito hace 3 meses por CesarArgentina
Todavía no hay respuestas  ¿Por qué?
Chevrolet
Corsa

3 puertas full 1.4
2011
0
votos

Titila luz aceiteSolucionado

Estacionando me titila la luz de aceite
Escrito hace 3 meses por VíctorArgentina

Respuestas de la comunidad
2
Puede que este muy lento el ralenti (RPM) del motor  - ricardo (hace 3 meses) Denunciar comentario
Mejor solución  (según Víctor, el autor del problema) 
0
Ahora solo lo hace. En primera osea cuando lo saco, pero acelerandolo se va y no lo hace más.  - Víctor (hace 3 meses) Denunciar comentario
Mejor solución  (según Víctor, el autor del problema) 
0
Revisa la presión del aceite en frio luego en caliente si esta bajo de las 10libras, es un problema de metales, si la presión no baja mucho el problema es el bulbo de aceite.  - Elias. (hace 3 meses) Denunciar comentario
Mejor solución  (según Víctor, el autor del problema) 
1
Lo revise y en frio no me lo hace y las revoluciones estan en 1000 , pero ya con el andar mas en caliente empieza a bajar las revoluciones y titilar pero al acelerarlo se va ,por lo general lo hace en primera  - Víctor (hace 3 meses) Denunciar comentario
Mejor solución  (según Víctor, el autor del problema) 
1
Tenés un problema de presión de aceite, cuando le motor calienta el aceite se vuelve mas "liquido" y no levanta presión, esto debido al desgaste del motor. Tenés la opción mas rápida que es poner un aceite mas grueso, 15W50 o algún aditivo como le máxima compresión (cualquiera menos bardhal), de todas formas es porque a tu motor le queda poca vida útil.  - Nicolás (hace 2 meses) Denunciar comentario
Mejor solución  (según Víctor, el autor del problema) 
Chevrolet
Corsa

CLASSIC 1.4
2011
0
votos

Corsa 1.4 con gnc funciona malSolucionado

Hola tengo un corsa 1.4 con gnc de 5generacion el cual al andar a gnc el auto se tira a parar bajan las revoluciones y se para. A nafta las rpm andan en 700,pero a gas se va abajo cuanto prendo el aire acondicionado peor las rpm y el auto se achancha me dijeron que podria ser el catalizador mi pregunta si le saco el catalizador deberia funcionar bien ?
Desde ya muchas gracias
Escrito hace 3 meses por nestorArgentina

Respuestas de la comunidad
0
Hola primero cuantos km tiene tu auto, si es como 60.000 q catalizador mira la bobina que es el que manda todo si zapatea y demas ahora bien si tu auto tiene 20.000 km es muy probable q este mal regulado el gnc  - chuki10 (hace 2 meses) Denunciar comentario
Mejor solución  (según nestor, el autor del problema) 
Chevrolet
Corsa

1.4
2011
2
votos

Falla al acelerar ( soplido )Solucionado

Hola que tal comparto algo que viene sucediendo en mi auto. Apenas lo compre note que gastaba mucho combustible y que tenia como un soplido como a escape detonado o similar al acelerar... lo primero que hice fue cambiar bujias... el consumo mejoro. Luego de eso le coloque un escape deportivo al auto ( por gusto propio ) y de ahi empeze a notar mas el soplido al cual no le daba demasiada importacia cuando no tenia el escape. Ahora se hace mas notorio... como si se tirara minimos peditos, Crei que era la junta del ultmo tacho pero se la agregue y sigue igual. Le cambie cables de bujias y sigue igual... el auto no tironea, ni noto perdida de potencia... es solo como un leve silbido que se escucha por el motor... puede ser la bobina ? Inyector sucio ?
Escrito hace 3 meses por ketamin3Argentina

Respuestas de la comunidad
6
Me pasaba lo mismo en el mio(Chevrolet Corsa) le puse Bobina y Cables nuevos, se fue toda la falla.  - Roque (hace 3 meses) Denunciar comentario
Mejor solución  (según ketamin3, el autor del problema) 
0
Me paso lo mismo es una valvula quemada seguro tiene pequeñas fallas y perdida de fuerza cambiale todas la valvulas y de paso frentea la tapa si es nesesario por ahy puede que este pcada  - frodo (hace 2 meses) Denunciar comentario
Mejor solución  (según ketamin3, el autor del problema) 

Chevrolet
Corsa

classic gl
2009
1
voto

Falla electrica aire acondicionadoSolucionado

Necesito saber las pricipales partes electricas del Aire acond. Prende el ventilador, pero no llega señal al compresor y por ende no enfria. Estimo que es algun relay u fusible. Pero no se cuales son ni su hubicacion. Classic gl 2009. Gracias
Escrito hace 3 meses por fabiArgentina

Respuestas de la comunidad
5
El fusible y el reele del clima esta en la caja de fusibles en el motor, en la taoa esta la ubicacion y servicio.  - ricardo (hace 3 meses) Denunciar comentario
Mejor solución  (según fabi, el autor del problema) 
Chevrolet
Corsa
2006
0
votos

Vibración y sonido en el escapeSolucionado

Lo que pasa es que no tengo problema en el encendido mi problema es que me vibra el auto y por el escape sale un ruido como q se ahoga pero no se apaga igual me preocupa ojala me ayuden...
Escrito hace 3 meses por NecoOTRO

Respuestas de la comunidad
0
Revisa el catalizador, a mi me pasaba lo mismo compadre. Avisame como te va  - Zoker (hace un mes) Denunciar comentario
Mejor solución  (según Neco, el autor del problema) 
Chevrolet
Corsa

corza 1.7
2000
2
votos

El motor no arrancaSolucionado

Venia en marcha normal cuando lo acelere hizo una explosión y se paro. Le di arranque pero no arranco el combustible es a gnc
Escrito hace 3 meses por albertoArgentina

Respuestas de la comunidad
1
Me acaba de pasar lo mismo pense que era la bateria y no, al pareces me dijeron que el motor esta trancado  - carlos (hace 3 meses) Denunciar comentario
Mejor solución  (según alberto, el autor del problema) 
0
Revisaste la correa de distribución?  - Elias. (hace 3 meses) Denunciar comentario
Mejor solución  (según alberto, el autor del problema) 
Chevrolet
Corsa

3 puertas , full, motor 1.6 n
2007
1
voto

Mi auto no arrancaSolucionado

Hola que tal, tengo un corsa classic 3 puertas, y no me arranca, cuando lo quiero poner en marcha se apaga, alguien que pueda ayudarme en esto. Gracias
Escrito hace 3 meses por TetelArgentina
Todavía no hay respuestas  ¿Por qué?
Chevrolet
Corsa

Corsa 2
2006
-1
votos

Acelera bien al principio después no pasa las 1500 rpmSolucionado

Hola Ricardo he estado leyendo tus comentarios y son de mucha ayuda. Quisiera saber dónde se hibica el sensor de velocidad del Corsa 2 diesel ya que en la transmisión no está
Escrito hace 3 meses por JorgeArgentina

Respuestas de la comunidad
0
De mecanica diesel desconosco. Lo que si se el que hay que estar cambiando filtros de combustible frecuentemente y purgar ( eliminar impurezas ) el sistema de inyeccion ,ya que eso es el principal problema para la bomba de inyeccion.  - ricardo (hace 3 meses) Denunciar comentario
Mejor solución  (según Jorge, el autor del problema) 
Chevrolet
Corsa

5 puertas 1.7 turbo diesel
2005
-1
votos

Perdida potenciaSolucionado

El auto anda bien pero de abajo lo siento medio baboso. Le cambie los filtros correa distribucion en ruta queda a fondo 110 km despues de sacar el catalizador llega 140km y cuesta llegar a esa velocidad tambien limpie la egr si alguin puede ayudarme por favor
Escrito hace 3 meses por Garoto16Argentina
Todavía no hay respuestas  ¿Por qué?
Chevrolet
Corsa

mpfi
1998
0
votos

La luz de aceite apagaba cuando pasaba los 1000 rpmSolucionado

Luz de presión aceite encendida constantemente
Escrito hace 3 meses por davidArgentina

Respuestas de la comunidad
0
Mide la presion de aceite de la bomba con un manometro, en donde esta el bulbo, debe de estar en 25 a 35 psi en ralenti y de 35 a 40 psi en aceleracion , si no esta en ese rango hay que cambiarla.  - ricardo (hace 3 meses) Denunciar comentario
Mejor solución  (según david, el autor del problema) 
Chevrolet
Corsa

4 puertas motor 1.8
2006
-1
votos

Vibra en neutralSolucionado

Las velocidades entran bien voy en tercera o en cuarta llego al semaforo o a un tope lo pongo en neutral y el coche empieza a vibrar, no se apaga
Al arrancar la velocidad entra normal, se repite cuando lo pongo en neutral, llego a mi destino lo apago, lo prendo despues de un rato y ya no vibra. De 3 a 4 veces sucede
Escrito hace 3 meses por AlfredoMéxico

Respuestas de la comunidad
1
Revisa soportes de transmision ,pueden estar vencidos.  - ricardo (hace 3 meses) Denunciar comentario
Mejor solución  (según Alfredo, el autor del problema) 
Chevrolet
Corsa

4 puertas motor 1.8
2006
0
votos

Vibra en neutralSolucionado

Las velocidades entran bien voy en tercera o en cuarta llego al semaforo o a un tope lo pongo en neutral y el coche empieza a vibrar, no se apaga
Al arrancar la velocidad entra normal, se repite cuando lo pongo en neutral, llego a mi destino lo apago, lo prendo despues de un rato y ya no vibra. De 3 a 4 veces sucede
Escrito hace 3 meses por AlfredoMéxico
Todavía no hay respuestas  ¿Por qué?
Chevrolet
Corsa

Confort
2008
-1
votos

Se bloquea el aceleradorSolucionado

Holami corsa no acelera. Enciende bien
, no se apaga prende a la primera no se tirones, pero de vez en vez. Se bloquea el acelerador. Como si se desconectara. Lo apago y lo bulbo a encender y funciona sin problemas. Pero lo hace a cada instante cuando dejo de hacelerar o hgao un cambio de velocidad lo hace de nuevo. Alguien ya e paso??
Escrito hace 3 meses por DavidMéxico

Respuestas de la comunidad
1
El sensor tps debe de estar fallando,es el que controla electronicamente la mariposa de aceleracion, revisa tambien el sensor del pedal del acelerador electronico, puede ser que pierda comunicacion con el sensor tps  - ricardo (hace 3 meses) Denunciar comentario
Mejor solución  (según David, el autor del problema) 
0
Se limpia o se tiene que cambiar? Y como se puede checar?? Y como cuanto cuesta alguien sabe¿?  - David (hace 3 meses) Denunciar comentario
Mejor solución  (según David, el autor del problema) 
0
Impide la placa del pedal y un día ya no dio problemas. Y soplete al rojo vivo el sensor de oxigeno a ver que tal queda  - David (hace 3 meses) Denunciar comentario
Mejor solución  (según David, el autor del problema) 
0
Yo tengo el. Mismo problema David. Al cambiar el tps se solucionó tu problema con lo de la aceleración  - Joshua (hace 3 meses) Denunciar comentario
Mejor solución  (según David, el autor del problema) 
-2
Dos días y sin problemas con lo del acelerador hermano. Desmonta el pedal. Y donde van las láminas del sensor. Lijalas con mucho cuidado sobre los rieles negros. Se va a ver como cuando se cristalizan las balatas bueno lijas con lija del 1000 mil. Hasta que queden parejas los cuatro rieles negros. Y con agua oxigenada y un cotonete le das y milpias toda la placa y así es como yo solucione mi problema. Espero y te sirva mi experiencia hermano saludos y suerte  - David (hace 3 meses) Denunciar comentario
Mejor solución  (según David, el autor del problema) 
0
Gracias hermano lo haré, pero no me quedó claro sólo lijaste las láminas del sensor y ya o también cambiaste el tps y de nuevo gracias por tu atención y pronta respuesta  - Joshua (hace 3 meses) Denunciar comentario
Mejor solución  (según David, el autor del problema) 
-1
David buen día sólo para saber si solo lijaste o también cambiaste el tps gracias esperó tu pronta respuestas  - Joshua (hace 3 meses) Denunciar comentario
Mejor solución  (según David, el autor del problema) 
1
Perdón amigo solo las Lije no compre nada ni cmbie ningún sensor.  - David (hace 3 meses) Denunciar comentario
Mejor solución  (según David, el autor del problema) 
1
Muchas gracias David esperaba tu repuesta  - Joshua (hace 3 meses) Denunciar comentario
Mejor solución  (según David, el autor del problema) 
Chevrolet
Corsa

Classic
2005
0
votos

Sensor de velocidad quemadoSolucionado

Hola. Mi problema es que el sensor de velocidad se quema constantemente, lo cambié varias veces y se sigue quemando. En el tablero me marca la palabra full. No se que puede ser. Alguien me puede ayudar?
Escrito hace 3 meses por Tino.Argentina

Respuestas de la comunidad
2
Revisa el arnes de conexión y cableado puede tener un corto circuito  - ricardo (hace 3 meses) Denunciar comentario
Mejor solución  (según Tino., el autor del problema) 
Chevrolet
Corsa
2004
0
votos

Vibra mucho en minimo con el A/A prendidoSolucionado

Vibra en mínimo con el aire acondicionado encendido, lo apago y se quita la vibración. Ya le revise las bases los inyectores bobina bujías cuerpo de aceleración la iac la tps el map la iat me falta es cambiar el motor completo de pana ya no se que revisar. Se me acabaron las ideas. Lo que si note fue que desconecte el ventilador y bajo un poco la vibravion. Y de verdad es fastidisa. Ya he pensado en venderlo y comprar otro.
Escrito hace 3 meses por german rivVenezuela

Respuestas de la comunidad
0
Revisa el sensor maf es la que regula el flujo de aire de la combustion y lo aumenta cuando se prende el clima.  - ricardo (hace 3 meses) Denunciar comentario
Mejor solución  (según german riv, el autor del problema) 
0
A mi me pasa lo mismo con mi corsa automatico paro en un cemaforo y empieza a vibrar y cuando prendo el aire pareciera q el carro se fuera a desarmar ya cambien los 3 soportes cambie iac pensando q era el minimo y nada para mi opinion es algo electrico pero no se como buscar una solucion al problema ayudaaa ya me tiene arruinado hahaha  - Wuolfan (hace 15 días) Denunciar comentario
Mejor solución  (según german riv, el autor del problema) 
0
Debe ser que que la valvula iac es generica , hay que regularla manualmente ,girando la punta conica que regula el paso de aire al cuerpo de aceleracion, en youtube hay videos al respecto. Consultalos.  - ricardo (hace 15 días) Denunciar comentario
Mejor solución  (según german riv, el autor del problema) 
0
Ricardo ya realice esa prueba con el iac del carro de mi hermano que es igual al mio y nada es mas cambi todos los sensores del carro de mi hermano uno por uno es igual  - Wuolfan (hace 15 días) Denunciar comentario
Mejor solución  (según german riv, el autor del problema) 
0
Puede estar sucio el cuerpo de aceleracion, cuando se vaya a llenar el tanque de gasolina ,agregale antes un buen limpiador de inyectores ,va a limpiar todo el sistema de inyeccion.  - ricardo (hace 15 días) Denunciar comentario
Mejor solución  (según german riv, el autor del problema) 
0
Me faltaria provar ese aditivo limpia inyectores a ver y te digo como me fue salufos  - Wuolfan (hace 15 días) Denunciar comentario
Mejor solución  (según german riv, el autor del problema) 
Chevrolet
Corsa

3 puerta 1.3
1998
0
votos

Problema electricoSolucionado

Buenas tarde mi corsa presenta que el piston 1 no manda corriente con una bobiba y al cambiar de bobina por otra trabaja el piston 1 pero el 2 no eso hace que pierda fuerza y me recalienta la computadora y para seguir avansando tengo que cambiar una computadora por la otra para seguir rodando, eh revisado todo porbado otros sensores, ya no se que hacerle ya que el scanner no arroja ninguna falla, por favor si alguien de este foro sabe realmente que falla es le agradeceria de todo corazon
Escrito hace 3 meses por edwardsVenezuela
Todavía no hay respuestas  ¿Por qué?
Chevrolet
Corsa

extra
2000
0
votos

Mi corsa acelera pero no tiene fuerza de arranqueSolucionado

Amigos. Mi corsa extra 1.6 me ha dado problemas, enciende y tiene un ruido de cascabeleo en eje leva y ahora cuando salí a dar un paseo perdió fuerza al acelerar, lo pisaba a fondo y no partía rápido, lo aceleraba con cuidado e iba andando mas rápido de a poco, me asuste y lo traje de vuelta a casa, todo esto paso desde que lo lleve a hacer un lavado de motor donde unos colombianos que me lo dejaron todo mojado y ahí empezó a partir mal. Hace como 1000k le cambie de todo, bujias,filtros,correas,bombas, y le hice un ajuste de culata. Pero después de ese lavado me empezó a dar fallas
Escrito hace 3 meses por Fabian970Chile

Respuestas de la comunidad
0
Me sucede lo mismo exactamente igual  - Camilo (hace un mes) Denunciar comentario
Mejor solución  (según Fabian970, el autor del problema) 
1
Me sucede lo mismo exactamente igual  - Camilo (hace un mes) Denunciar comentario
Mejor solución  (según Fabian970, el autor del problema) 
Chevrolet
Corsa

Qp motor 1.4 corsa
2002
0
votos

Falla de vehículoSolucionado

Arrancó mi carro y se enciende el testigo amarillo q aparece como un motor, cuando lo eccijo el comienza a trabajar como si le faltaba combustible trabaja a embionasos y no desbocado le he cambiado la pila del combustible, sensor de oxígeno, sensor map, filtros, lo mande anillas y sigue con la falla le agradezco ala persona q me pueda colaborar o conozca un cirio donde lo pueda llevar para corregir la falla comunicarse a mi celular 3138715741 o a mi correo luiscardenas197506@gmail.com muchas gracias quedo atento a su colaboración muchas gracias
Escrito hace 3 meses por Luis caerdenasColombia

Respuestas de la comunidad
0
Cuando se vaya a llenar el tanque de gasolina ,agregale antes un limpiador de inyectores marca restore o uno de buena calidad ,va a limpiar todo el sistema de inyeccion. Si le pones gasolina de bajo octanaje ,eso ocasiona tambien el mal funcionamiento  - ricardo (hace 3 meses) Denunciar comentario
Mejor solución  (según Luis caerdenas, el autor del problema) 
Chevrolet
Corsa
2005
0
votos

Las bujias sw llenan de gasolinaSolucionado

Se le hizo el motor al corsa y cuando se prende se vuelve apagar y luego no quiere prender mas y las bujias se henchumbam de gasolina
Escrito hace 3 meses por IzapraVenezuela

Respuestas de la comunidad
0
Revisa si quedo a tiempo la correa de distribucion.  - ricardo (hace 3 meses) Denunciar comentario
Mejor solución  (según Izapra, el autor del problema) 
Chevrolet
Corsa

5 tas 1.7 turbo diesel
2005
0
votos

Perdida de potenciaSolucionado

Hola tengo un corsa 1.7 inyección directa turbo diesel y lo siento como baboso como q le cuesta responder. En autopista a fondo tarda en llegar 140 km a fondo queda en esa velocidad habeces menos saque la egr la limpie lo escanee u nada si alguin me puede ayudar por favor
Escrito hace 3 meses por Garoto16Argentina
Todavía no hay respuestas  ¿Por qué?
Chevrolet
Corsa

3 PUERTAS, MOTOR 1.6
2004
1
voto

Alzavidrios no funcionanSolucionado

Alzavidrios no funcionan
Hola, los alzavidrios de mi corsa de pronto dejaron de funcionar, no baja ninguna ventana, el cierre centralizado funciona y el parlante de la puerta del conductor tambien. La botonera no tiene luz y no se que puede ser. He buscado el bendito fusible termico que esta en el arnes de seguridad del panel de instrumento, "segun el manual", pero no se donde está =(
Si alguien me puede ayudar se lo agradeceria.
Escrito hace 3 meses por ANGELChile
Todavía no hay respuestas  ¿Por qué?
Chevrolet
Corsa

motor 1.6
2002
0
votos

Refrigerante hacia cuerpo aceleracionSolucionado

Mi corsa esta perdiendo el refrigerante, al revisar observe que sale agua hacia el cuerpo de aceleración por la manguera de gases que va desde el tapavalvulas a dicho cuerpo. Si alguien puede ayudarme por favor se lo agradezco mucho
Escrito hace 3 meses por el negroVenezuela
Todavía no hay respuestas  ¿Por qué?
Chevrolet
Corsa
1999
0
votos

Arranca pero pasa 5 segundo se paraSolucionado

Hola me podrian ayudar tngo un corsita 99 me anda lo mas bien... Pero ahora arranca y se para que puede ser
Escrito hace 3 meses por DiegoArgentina
Todavía no hay respuestas  ¿Por qué?
Chevrolet
Corsa

Corsa Evolution
2011
0
votos

Solicito Un Mecanico A DOMICILIO en Maracay VENEZUELA necesito ayudaSolucionado

EL Carro tiene problemas de recalentamiento y no tiene bote de agua y el electroventilador funciona correctamente. Un mecanico de Maracay Venezuela que me de su numero trabajo en la fuerza armada y por cuestiones e tiempo no puedo salir el carro esta en la escuela en Maracay Venezuela por favor dejar su numero
Escrito hace 3 meses por feloVenezuela
Todavía no hay respuestas  ¿Por qué?


¿Problemas con un Corsa? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Cargando...
Comentarios sobre el sitio?

¿Encontraste lo que buscabas?

¡GRACIAS!

¡No!
Ni...
¡Si!
Cargando...