Cargando...
Cargando...

Problemas y fallas del Chevrolet Corsa
hay 3992 casos reportados



¿Problemas con un Corsa? ¡Compártelos y recibe ayuda!

Problemas más comunes:

Mecánica

Encendido motor
Encendido motor
Motor
Motor
Arranque
Arranque
Luces
Luces
Acelerador
Acelerador
Tablero
Tablero
Bujías
Bujías
Bobina
Bobina
Aceite
Aceite
Ruido
Ruido
Batería
Batería
Recalentamiento
Recalentamiento
Tironeos
Tironeos
Embrague
Embrague
Bomba de combustible
Bomba de combustible
Fusibles
Fusibles
Computadora
Computadora
Caja de cambios
Caja de cambios
Puerta
Puerta
Radiador
Radiador
Vibraciones
Vibraciones
Escape
Escape
Alarma
Alarma
Aire acondicionado
Aire acondicionado
Bomba de agua
Bomba de agua
Velocímetro
Velocímetro
Pedal
Pedal
Alternador
Alternador
Ruedas
Ruedas
Dirección
Dirección
Inyección
Inyección
Consumo
Consumo
Volante
Volante
Filtro de combustible
Filtro de combustible
Correa de distribución
Correa de distribución
Filtro del aire
Filtro del aire
Catalizador
Catalizador
Suspensión
Suspensión
Radio
Radio
Bocina
Bocina
Ventanas
Ventanas
Cableado
Cableado
Parabrisa
Parabrisa
Tren delantero
Tren delantero
Motor de arranque
Motor de arranque
Pintura
Pintura
Carburador
Carburador
Filtro del aceite
Filtro del aceite
Relés
Relés
Bomba Hidráulica
Bomba Hidráulica
Lámparas
Lámparas
Luneta térmica
Luneta térmica
Equipo de sonido
Equipo de sonido
No enciende
No enciende
Tensor de correa
Tensor de correa
Centralita
Centralita

Seguridad

Frenos
Frenos
Estabilidad
Estabilidad
Cinturones
Cinturones
ABS
ABS
Airbag
Airbag
Apoyacabezas
Apoyacabezas

Últimos problemas:

HoyVenezuela
Chevrolet
Corsa
1.4
2000
0
votos

Problema electro y computadoraSolucionado

Muy buenas, tengo un corsa al cual el electro dejo de funcionar, es un 1.3 pero se le cambio el motor al 1.4, la cosa es que hoy revise los relay y me doy cuenta que la computadora no esta enviando señal a los relay cuando llega ni a los 90 q ya deberia ser la segunda velocidad, entonces quisiera saber si este corsa trae algun bulbo donde yo pueda tomar la señar para activar el relay porque no le veo ninguno, en el radiador no hay nada.   -  jdab
HoyVenezuela
Chevrolet
Corsa
4 PUERTA
2002
1
voto

Mi carro suena el motor.Solucionado

El mecanico me comenta que era los taquetes y la lochas efectivamente se e quito el ruido pero el problema es que se le callo una de las locha dentro del motor quisiera saber que consecuencia traeria si yo ruedo el carro asi amigo espero que me ayuden   -  MARINA
HoyMéxico
Chevrolet
Corsa
5 puertas
2002
0
votos

Se apaga al andarSolucionado

El carro enciende bien en un momento se desacelera y pierde velocidad, se atonta. Pero lo mas peligroso es cuando al estar en marcha el auto se apaga. Al revisarlo metieron scanner pero dicen que es la computadora. Las personas que pueden cambiarla dicen que no se hacen responsables de que la computadora no sirva. Ayuda por favor.   -  Sadie
HoyMéxico
Chevrolet
Corsa
4 puertas
2008
0
votos

Q no me acelera cuando prende la llave de heramientaSolucionado

El corsa lo prendes y enciende todo bien le vas metiendo las velocidades y en 2 se jalonea vas dan de bien a una velocidad bien le bajas la velocidad y prende una llave de herramienta y se queda encendido el motor como acelerado y le quieres acelerar y no acelera hasta q lo vuelves a apagar quiero saber cual es mi problema de mi corsa   -  dominic
HoyVenezuela
Chevrolet
Corsa
sedan
1998
0
votos

Problema en minimoSolucionado

Buenas tardes, mi problema es similar al planteado, mi corsa falla en minimo, en ocosaciones se apaga cuando estoy en cola, pongo drive y falla, el minimo es muy inconstante, acelero y pareciera que se ahoga y hace esplosiones, lo acelero mas y deja de fallar, en alta anda bien, ya se le chequearon los sensores y le puse una bobina nueva, la falla sigue.   -  Moises
HoyArgentina
Chevrolet
Corsa
wind 4 puertas 1.4
2004
0
votos

Mi corsa haloneaSolucionado

Mi vehiculo corsa wind 2004, cilindraje 1.4 estando en marcha de repente halonea como si no pasara combustible o como si estuviera el combustible con agua... que puede ser   -  ever
0
Si hubiera agua ya tendrias que mandarlo al mecanico para cambiar juntas. Tal vez tenes una manguerita por donde le ingresa aire o burbujas y hace esa falla. Revisa falso contacto en fichas o conectores de inyectores y paso a paso.  - Diegui  (Hoy) Denunciar comentario
Mejor solución  (según ever, el autor del problema) 
AyerArgentina
Chevrolet
Corsa
corsa classic
2007
0
votos

Pantalla digital de funcion tripleSolucionado

Cuando enciendo las luces se apaga y cuando las luces estan apagada se prende la pantalla   -  gustavo
0
Tiene suficiente bateria? si es asi...como lo sabe? chequee que el alternador cargue...si esta todo ok...chequee que ningun cable que sale de la perilla de luces en este caso el positivo este contactando la carroceria...ya que esta esta con corriente negativa...y produce corto. Comenta luego de hacer estas pruebas.  - Diegui  (Hoy) Denunciar comentario
Mejor solución  (según gustavo, el autor del problema) 
0
Cundo las luces no se encienden se prenden y cuando las apago se prende la pantalla  - gustavo (Hoy) Denunciar comentario
Mejor solución  (según gustavo, el autor del problema) 
HoyVenezuela
Chevrolet
Corsa
4 puertas
2004
0
votos

Mi corsa no prende y hace explosionesSolucionado

Buenas tardes me gustaría que me ayudaran porque ya estoy cansado de gastar plata y mi corsa nada que funciona! me pasa lo siguiente! el carro cuando arrancaba y iba rodando de repente perdía fuerza y hacia una explosión muy duro luego el carro se me apagaba en los semáforos! y llego un momento en que no quiso encender mas! le compre estos repuesto PILA DE GASOLINA, BOBINA, CABLES DE BUJÍAS, BUJÍAS, SENSOR DEL CIGUEÑAL, SENSOR DE OXIGENO, FILTRO DE GASOLINA, LIMPIEZA DE INYECTORES, LE REVISARON EL TIEMPO LIMPIEZA DEL CUERPO DE ACELERACIÓN, CONECTOR DE LA BOBINA y aun el carro sigue igual! y lo que me preocupa mas aun es que el carro ahora ni prende no hace nada y igual ala tercera vez que le paso el switch hace la explosión! de verdad espero su ayuda urgente GRACIAAAS!   -  mandela
0
Has chekeado el paso a paso? si hubo un error y no te diste cuenta de que en el tablero te lo indicaba con destello de luces de check engine o algo similar...lo mas recommendable es intentar resetear la computadora...quitando ambos bornes de bateria una noche...y al conectarla prueba dar arranque y fijate que destella en el tablero y cuenta cuantas veces lo hace y las pausas largas entre cada destello...eso ayudaria a descifrar el error que marca la ecu. Sino llevalo a diagnostico computarizado.  - Diegui  (Hoy) Denunciar comentario
Mejor solución  (según mandela, el autor del problema) 
0
Ya lo lleve al diagnostico computarizado y no arroja ningún código! el carro sigue sin prender y hace la explosión! de verdad no consigo una solución me esta volviendo loco  - mandela (Hoy) Denunciar comentario
Mejor solución  (según mandela, el autor del problema) 
HoyArgentina
Chevrolet
Corsa
corsa 2 motor 1.8
2009
1
voto

Fallas en el motorSolucionado

Arranca bien cuando voy andando se corta y sale, tironea, y si no se prende la llave y queda regulando no acelera, lo paro le doy arranque y enciende de vuelta al poco rato ase lo mismo   -  carlos
0
Cheka el cuerpo de mariposa que siempre se ensucia y sobre todo los conectores. Cheka cada conector para ir descartando. Prueba hacer revisar el paso a paso.  - Diegui  (Hoy) Denunciar comentario
Mejor solución  (según carlos, el autor del problema) 
HoyColombia
Chevrolet
Corsa
4 puertas
2005
0
votos

Falta de pique y fuerzaSolucionado

Tengo un vehículo Corsa Evolution 2005 y presenta el siguiente problema: Al arrancar el vehículo este lo hace sin fuerza y así avanza unos 10 a 15 metros a partir de este momento recupera su fuerza. Cuando estoy en marcha y me veo obligada a diesminuir la velocidad, al continuar la marcha en segunda pierde la fuerza al punto de casi parar para recuperarse a los 10 o 15 metros. En subida es muy lento casi para antes de lograr subir completamente. Por favor indiquenme que puede ser pues según el mecánico no es la pila pero tampoco le ha dado con el problema. Muchas gracias   -  Ligia
0
Hola...revisa cada conector...la suciedad o por alguna humedad que haya ingresa en conectores ocasiona sulfatacion de los mismos...luego comenta. Tambien has revisar bobina y paso a paso...pero lo mas probable es que la apertura de el cuerpo de admision lo que hace a la aceleracion este sucio y segun las vibraciones luego de disminuir la velocidad y cerrar la entrada...por la suciedad esta se traba hasta que producto de vibracion esta se suelta y acelera. Revisa todo esto y por favor comenta si te sirvio asi muchos eomo en tu caso son tambien auxiliados. Gracias  - Diegui  (Hoy) Denunciar comentario
Mejor solución  (según Ligia, el autor del problema) 
0
Gracias, voy a hablar con el mecanico y te cuento como me fue.  - Ligia (Hoy) Denunciar comentario
Mejor solución  (según Ligia, el autor del problema) 
HoyChile
Chevrolet
Corsa
1.6 DIESEL
2003
0
votos

Después de viajar mas de 20 minutos y detenerlo no enciendeSolucionado

La primera vez que enciendo el auto en el dia no hay problema... de ahí en adelante, si son tramos cortos cuesta para volver a encenderlo y si son tramos de mas de 20 minutos tengo que esperar mas de media hora para volver a encenderlo. Lo he llevado al electrico y a un mecanico y nadie me da respuesta... no se que mas hacer   -  NIEVES
0
Me pasa lo mismo...tengo conocimientos en electronica y algo de mecanica...y ya me estaba poniendo mal este asunto...hasta que me di cuenta de que el sensor de pisicion de cigueñal estada defectuoso.  - Diegui  (Hoy) Denunciar comentario
Mejor solución  (según NIEVES, el autor del problema) 
HoyChile
Chevrolet
Corsa
corsa 1.6
2004
0
votos

Hola mi consulta es que en baja o en relenti se prende la luz aceiteSolucionado

Consulta tengo un corsa 1.6 2004 se prende la luz del aceite cuando llega a la temperatura normal eso pasa cuando esta en relente y cuando el auto va en subida se sube la temperatura se le cambio termostato y bomba de agua y correa de distribución   -  keko
0
Revisa o cambia el filtro de aceite...tambien cheka con multimetro llegue los 12v a termostato de presion y temperatura de aceite...como? con multimetro en seleccion de voltaje bajo de 20...coloca cable negro en chasis de auto o en metal del motor...y el rojo en el pin del interior de la ficha que se conecta al sensor de temperatura. Y al sensor de presion, atento que termostato se le llama a lo que lleva para el enfriamiento del agua. Comenta si te sirvio...sino tambien.  - Diegui  (Hoy) Denunciar comentario
Mejor solución  (según keko, el autor del problema) 
AyerVenezuela
Chevrolet
Corsa
1.4
2001
2
votos

Se apaga en el transcurrir del dia, hay que esperar que enfrie!!Solucionado

Buenas amigo! la falla es que el carro en el transcurrir del dia empieza a fallar se me apaga y cuesta para prender, antes de apagarse le prende la luz del motor en el tablero como si fallara un sensor. Ya se le han cambiado los sensores, TPS, IAC, PILA DE BOMBA DE GASOLINA... me han dicho algunos mecanicos que puede que sea el sensor posicion de cigueñal o la bobina.
Espero puedan ayudarme Gracias   -  Leopoldo Sanchez
0
Buenas tardes, si lo que comenta le ocurre con el auto caliente es la bobina, yo tengo un taxi y tenia la misma falla, ocurre que cuando se calienta se pone en corto y se para, despues de un tiempo parado logico se enfria y vuelve a arrancar, no pierda tiempo lo mas seguro es BOBINA. Saludos desde la Republica Argentina. Mario.  - Mario (Ayer) Denunciar comentario
Mejor solución  (según Leopoldo Sanchez, el autor del problema) 
0
Hola leo...en el tablero no acusa que tiene temperatura alta en agua? porque por ahi segun...la ecu si recibe señal de que el motor se ha sobralentado directamente no te deja encenderlo para evitar que se siga calentando y luego se funda. Cuando se apague...desconecta el sensor o los sensores de temperatura...si enciende...entonces tu falla esta en el ciclo de enfriamiento. Hay que revisar los bulbos y ver si le llega voltaje a cada uno de ellos. Tambien como dice el amigo mario...abre el capot y pon en marcha el vehiculo...toca el costado o la carcaza de la bobina...y espera u rato con el auto en marcha y cuando se apague toca otra vez la bobina...si esta que pela...entonces retira un cable de la misma y en lo posible que tenga colocada una bujia...y pide a otra persona que de arranque sin poner cambio...y tu fijate con la bujia conectada al cable y este cable a la bobina acerca al block del motor la bujia...si sale chispa...no es la bobina...sino sale...entonces si.  - Diegui  (Hoy) Denunciar comentario
Mejor solución  (según Leopoldo Sanchez, el autor del problema) 
0
Hola amigo Diegui! Varias veces e hecho esa prueba, de poner el cable cerca al Block y las 4 entradas de corriente le funcionan... Entonces tengo dudas entre la Bobina y el Sensor de posición cigueñal  - Leopoldo Sanchez (Hoy) Denunciar comentario
Mejor solución  (según Leopoldo Sanchez, el autor del problema) 
0
Bueno...espera a que se apague y toca la bobina y prueba otra vez ese proceso con las 4 bujias...pero enseguida que se apaga...sino larga chispa...entonces es la bobina...que al recalentarse no funciona o tiene una fisura. Si entrega chispa y funciona...entonces descarta la bobina y fijate los sensores incluyendo de temperatura, oxigeno y posicion de cigueñal.  - Diegui  (Hoy) Denunciar comentario
Mejor solución  (según Leopoldo Sanchez, el autor del problema) 
AyerArgentina
Chevrolet
Corsa
4 puertas, full, motor 1.6
2006
0
votos

Las agujas no respondenSolucionado

Me pasa que las agujas se quedaron quietas y no marcan nada, revise la fusilera y esta todo ok... que puede haber pasado?   -  walter
0
Hola walter...todas las agujas se quedaron quietas? si son todas...entonces tal vez no le llega tension negativa a tablero. Si solo son las de velocidad y rpm...entonces esta defectuoso el sensor de velocidad o algunos de sus cables en la ficha no esta conectado por suciedad o se ha cortado uno de sus cables.  - Diegui  (Hoy) Denunciar comentario
Mejor solución  (según walter, el autor del problema) 
0
Gracias por la ayuda !! lo solucione de una manera muy sencilla y dejo aca mi experiencia... ya me habia pasado una vez, lo lleve a un electricista que me cobro 300 pesos y en realidad me dijo que lo reseteo, por si le llega a pasar a alguien mas les aconsejo revisar la bateria del vehiculo !! la cambie y listo, me dijeron que siempre que pase algo asi la revise, incluso si el estereo se prende solo o si se acciona alguna luz es la bateria que esta muriendo de a poco y trae dolores de cabeza. Espero que le sirva a alguien con el mismo problema, saludos.  - walter (Hoy) Denunciar comentario
Mejor solución  (según walter, el autor del problema) 
AyerChile
Chevrolet
Corsa
3 Puertas,full, motor 1.6
2004
0
votos

Se chupa y tira Humo negroSolucionado

El auto estaba bien Pero le cambiaron la empaquetadura de culata y empezó todo el auto se chupa y tira Humo negro por el escape   -  Rolando
0
Solucionado era sensor oxígeno  - Rolando  (Hoy) Denunciar comentario
Mejor solución  (según Rolando , el autor del problema) 
AyerArgentina
Chevrolet
Corsa
3 puertas base motor 1.6
2006
0
votos

Vibra el volante cuando esta regulandoSolucionado

Cuando lo arranco a la mañana arranca en 1500 vueltas y cuando calienta y vuelve a las vueltas normales empieza a vibran   -  garcia.E
0
Revisa los tacos del motor... si estan muy resecos a veces pasa eso. Sino hay que revisar presion en nafta. Y sistema de inyeccion.  - Diegui  (Hoy) Denunciar comentario
Mejor solución  (según garcia.E, el autor del problema) 
AyerArgentina
Chevrolet
Corsa
1.4
2009
0
votos

Se queda sin aceleradorSolucionado

Hola ahora el mecanico me dijo q el error q ledio en el scanner es tcd o algo asi ,no q se habia puesto fuera de punto,y otra cosa, puede ser q al estar rota la manguera del filtro de aire q esta justo sobre la mariposa al entrarle basura lo arruine el sensor ? saludos   -  gaston
0
Cambia esa manguera para ir descartando y limpia el cuerpo de aceleracion...y si...sino el filtro de aire estaria al pepe...hace su trabajo de filtrar el aire para salvaguardar todos los componentes que le siguen...pero si esta ingresando por otro lado...  - Diegui  (Hoy) Denunciar comentario
Mejor solución  (según gaston, el autor del problema) 
AyerArgentina
Chevrolet
Corsa
wagon 1.4
2009
-1
votos

Se queda sin aceleradorSolucionado

El problema es q vas andando y de repente no acelera osa pisas el acelerador y nada, lo apago y vuelvo a darle arranque y anda bien unas cuadras y vuelve a suceder lo mismo,le cambie el filtro de nafta y nada,la bomba de nafta esta bien,el sensor del pedal esta bien ,elpaso a paso esta bien el mecanico no da con el problema, lo escaneo y le da error de fuera de punto, pero el dice q la correa esta bien y q no esta fuera de punto como dice el scanner,otro mecanico me djo q puede ser la mariposa o algo asi la verdad es q sigue igual si alguien me puede aconsejar con algo se lo voy a agradecer saludos   -  gaston
0
Revisa el sensor de posicion de cigueñal...sino revisa regulador de presion de nafta,  - Diegui  (Hoy) Denunciar comentario
Mejor solución  (según gaston, el autor del problema) 
Hace 2 díasUruguay
Chevrolet
Corsa
c lassic nafta 1.4
2009
0
votos

Falla un pocoSolucionado

Hola que tal tengo un problema, hoy arrancó con una falla cuando esta caliente. O no se de repente es durante tanto tiempo. Tironea, parece que esta en 3Cil en un poco y sé le va. Después anda normal. Y no prende la luz del check. Si me pueden ayudar, se los agradezco.   -  Gabriel
0
Revisa o cambia el sensor de oxigeno. Tambien revisa bobina. (prueba que todos los cables esten en buen estado y que emiten chispa. Si alguno de estos con bujias nuevas no lo hace entonces se esta teniendo problemas con bobina. O tiene una fuga.  - Diegui  (Hoy) Denunciar comentario
Mejor solución  (según Gabriel, el autor del problema) 
HoyVenezuela
Chevrolet
Corsa
automatico
2001
0
votos

Mi corsa prende bien pero tiene un saltoSolucionado

A lo que queda en minimo despues de encender mi carro tienen un temblor minimo ya le cambie bujias cables filtros inyeccion y pierde fuerza para subir me marca la luz de servicio y cuando se para se apaga el motor que puede ser   -  jose
Hace 3 díasChile
Chevrolet
Corsa
Swing
2006
0
votos

Fugas de aceiteSolucionado

Son peligrosas las fugas de aceite, si se mantiene el nivel de aceite tanto en motor como en caja? al acelerar mi motor se escucha como un silbido que podría ser?   -  seba
0
Hola...silvido que proviene de donde...primero fijate eso...tal vez sea rose en correas...o alguna fisura en manguera de filtro de aire lo que hace ese silvido...luego comenta una vez que te asegures de que no se trata de eso. Ve descartando poibilidades.  - Diegui  (Hoy) Denunciar comentario
Mejor solución  (según seba, el autor del problema) 
0
Tengo una fuga de aceite entre la caja y motor, cambie ese reten hace poco asi que no se cual sera el problema, el silbido es dificil de encontrar primero crei que venia de la caja de cambios (rodamiento de empuje), luego de la bomba de agua, y alternador no he desarmado aun para ver en detalle, cualquier cosa avisare si pude solucionarlo.  - seba (Hoy) Denunciar comentario
Mejor solución  (según seba, el autor del problema) 
Hace 2 díasArgentina
Chevrolet
Corsa
4 puertas full motor 1.4
2011
0
votos

A nafta bien a gnc todo mal!!!Solucionado

Buen dia. Alguien q me salve. El auto a nafta anda perfecto. Cuando uno lo pasa a GNC regula bien pero cuando lo acelera como para salir se queda sin fuerza. Ya no se que es.   -  atiprc
0
Hola atiprc...fijate falso contacto en borne de bocha de gnc...limpia bien...y apretalos un poco para que son esten bailando o moviendose...luego has revisar el emulador de gas. Comenta si te sirvio sino tambien  - Diegui  (Hoy) Denunciar comentario
Mejor solución  (según atiprc, el autor del problema) 
Hace 2 díasArgentina
Chevrolet
Corsa
1.4 taxi
2011
0
votos

Caja de cambio...Solucionado

Hoy venia andando y de repente a la salida de un semaforo ya no pude meter la primera y salir,tampoco se puede usar la reversa...como puedo solucionarlo , sialguien mepuede orientar lo lo agradeceré...   -  leandro
0
Hola leandro...fijate que en caja de cambio debajo tiene unas piezas de plastico y estas piezas hacen a un buen funcionamiento. Si estas se rompen por el desgaste ya no funciona bien la seleccion de marchas. Tambien revisa sino se zafo unos tornillos que se ubican a un costado del motor y que corresponden a la seleccion de marchas...dile a otra persona que con el vehiculo apagado intente colocar primera o reversa...mira el movimiento que hace en el interior del capot...reajusta las turecas para acercar o minimizar el ezfurezo de poner marcha y comenta si te sirvio...sino tambien asi vamos buscando solucion. PD: puede ser que se haya cortado alguna varilla.  - Diegui  (Hoy) Denunciar comentario
Mejor solución  (según leandro, el autor del problema) 
AyerMéxico
Chevrolet
Corsa
full maquina 2.2
1995
1
voto

Falla al encender y en el arranqueSolucionado

Buenos días a todos espero me puedan ayudar...
Llegando en la mañana el carro estaba jalando al cien y fue cuestiones de dos horas cuando lo bolbi a encender y al momento de darle al carro fue cuando el carro se siente arranado lo apague lo quise volver a encender y batalle para prenderlo y al estar prendido lo acelero a fondo y como que se haoga me dijeron que le faltaba la afinación. Le hice la afinación cambie cables bujías aceite filtro de aceite filtro de aire y filtro de gasolina. Y labe el cuerpo de aceleracion y al encender seguía la misma batallo para encenderlo y al estar encendido le acelero a fondo y se arrana o como que se siente pesado el motor
No umea nada
Haber si alguien me puede ayudar   -  valdez
0
Hola. Quizás si probaras de alguna forma el estado del catalítico (si lo tiene) como eliminarlo para saber si es esa la falla. Le has cambiado la correa de distribución ??? checkeaste los puntos de esta???...no nos dices si tienes check engine encendido en el tablero.  - make1973 (Ayer) Denunciar comentario
Mejor solución  (según valdez, el autor del problema) 
HoyMéxico
Chevrolet
Corsa
full. motor2.2
1995
0
votos

Al encender vibra mucho y al acelerar a fondo se cliente pesadoSolucionado

Buenos días a todos haber si alguien me puede ayudar...
En la mañana llegue a la casa Y el carro estaba jalando a todo dar y lo estacione y fue un lapso de dos horas lo bolbi a encender no fallo al momento de darle le piso a fondo y se siente pesado entran como dos cambios y lo apago lo quise encender y batallo para prenderlo al estar encendido y en parking lo acelero a fondo el motor se siente bien pesado como si se haogara y le buelbo acelerar y como que se haoga el motor...
Haber si alguien me puede ayudar   -  valdez
HoyMéxico
Chevrolet
Corsa
tornado
2006
0
votos

Mi camioneta no prendeSolucionado

Ayuda mi camioneta iba rodando y se apago no se escucha la bomba de gasolina alguin me podra decir.si es la bomba o un fusible q se aya quemado   -  javier
0
Hola, una buena forma de descartar y sin tantos artilugios de mecánica es comprobar su llega corriente a la bomba con un par de cables y una ampolleta (técnicamente un tester es mejor). . . Empieza por eso. Suerte.  - make1973 (Hoy) Denunciar comentario
Mejor solución  (según javier, el autor del problema) 
0
Mi carro corsa automático 99 el enciende bien pero al rodarlo por espacio de media hora empieza a perder fuerza es decir acelero y pierde fuerza quien me puede ayudar yo le hice motor nuevo no se que pasa ayudeme  - Guillermo (Hoy) Denunciar comentario
Mejor solución  (según javier, el autor del problema) 
HoyArgentina
Chevrolet
Corsa
4 puertas motor 1.6 mpi
1999
0
votos

Mi auto arranca pero no acelera y produce un ruido como fuera de puntoSolucionado

Y no supera las 2000 rpm y el escape donde se encuentra la sonda esta al rojo vivo.   -  sergio
0
Hola, quizás si revisaras el catalítico podría ayudar.  - make1973 (Hoy) Denunciar comentario
Mejor solución  (según sergio, el autor del problema) 
0
El auto esta funcionando atrasado. No esta haciendo a tiempo la chispa de la bujía. Esto puede ser por algún sensor el de rpm o el de posición de árbol de leva. Lo mas recomendable es colocar el escaner y ver los cogidos de falla. A mi me paso eso en vw voyage. Pero no era nada de eso. Era un cable cortado en la fusilera. El escaner me acusaba falla de sincronía en árbol de levas y cigüeñal.  - atiprc (Hoy) Denunciar comentario
Mejor solución  (según sergio, el autor del problema) 
Hace 3 díasVenezuela
Chevrolet
Corsa
2 puertas 1.6
2006
0
votos

No enciendeSolucionado

El carro estaba rodando y de repente se apago me dijeron que era la bomba de gasolina porque estaba dañada la cambie y aun el carro no enciende que podrá ser?? AYUDA   -  jesus
1
Jesús, revisa el rele morado que esta ubicado al lado de la ECU, si esta malo, tambien el voltaje a la bomba de gasolina, sino el fusible.  - luis (Hace 3 días) Denunciar comentario
Mejor solución  (según jesus, el autor del problema) 
HoyChile
Chevrolet
Corsa
4 puertas
2007
0
votos

Puerta de la maleta. (atras)Solucionado

Se me quedo la llave adentro de la maleta y es unica llave y como bajo el asiento. Trasero para entrar al maletero. (atras)   -  fernanado
Hace 3 díasChile
Chevrolet
Corsa
III 1.6
2010
0
votos

Se enciende electro ventilador de inmediatoSolucionado

Cuando enciendo el vehículo, a los 10 segundos se activa el electro ventilador, la aguja de temperatura no se mueve, los reles están bien, el bulbo del motor se cambio para probar, sigue igual, no se
Que pueda ser, me puede ayudar alguien que le haya pasado lo mismo.   -  Carlos
0
Hola, el bulbo que cambiaste es el que esta bajo la bobina??? o el que esta en un costado del radiador??  - make1973 (Hace 2 días) Denunciar comentario
Mejor solución  (según Carlos, el autor del problema) 
0
El que esta debajo de la bobina  - Carlos (Hoy) Denunciar comentario
Mejor solución  (según Carlos, el autor del problema) 


¿Problemas con un Corsa? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?