Cargando...
Cargando...

Problemas y fallas de Arranque del Chevrolet Clasic

hay 20 casos reportados (de los 59 problemas del Clasic)



¿Problemas con un Clasic? Compártelos

Hace 2 semanasArgentina
Chevrolet
Clasic
sedan 1.4 full lt
2011
0
votos

Cabecea,tironea en velocidad,le cuesta acelerar,se prende la luz de inySolucionado

Arranca como en tres cillindros,en velocidad tironea,el escape tira los gases en forma intermitente,se me prendio la luz del tablero en forma de grifo y leo en el manual q es un defecto de emision de gases,q puedo hacer????   -  Gabriel
Hace 4 semanasArgentina
Chevrolet
Clasic
4 puertas,full,motor 1.4 lt
2011
0
votos

Arranca cabeseando y en marcha tironea...Solucionado

Al arrancar queda como en tres cilindros,no regula bien,en marcha tironea y cuando acelero al motor a veces le cuesta despegar a tal punto que pareciera cuando uno acelera en punto muerto y por ahi de repente se normaliza momentaneamente ,,noto que yendo en cambios bajos a veces deja de ocurrir,cambie filtro,bujias,nafta,puse limpia inyector,si alguien tiene idea q puede ser mil gracias¡¡¡¡¡   -  Gabriel
0
Creo que alguno de los inyectores podría estar fallando, pero antes descarta revisar el sensor de aire... hay mucha información en el club del corsa. El mio fallaba asi y resulto ser un emulador del gas que estaba en falso contacto y mezclaba nafta y gas y se apagaba. Tiene 140mil km y solo tubo problemas por falta de mantenimiento de los choferes  - ApoyoTec (Hace 10 días) Denunciar comentario
Mejor solución  (según Gabriel, el autor del problema) 
0
Increible resulto ser los catalizadores y los cables de bujias aunque estaban semi nuevos los tuve q cambiar,lo unico q al estar un catalizador limpio y el segundo directo la luz de falla en tablero m queda encendida porque cambia la cantidad de gases q salen por el escape,despues el auto ahora anda perfecto,muchas gracias¡¡  - Gabriel (Hace 9 días) Denunciar comentario
Mejor solución  (según Gabriel, el autor del problema) 
Hace 5 semanasUruguay
Chevrolet
Clasic
sedan
2005
0
votos

Pierde fuerza,cuesta en arrancar y anda cuando esta frioSolucionado

Buenas esto me acaba de pasar: lo arranco en frio y anda perfectamente y luego de calentar por unos 20 minutos, pierde fuerza, corcobea y se me apaga. Necesito ayuda gracias   -  montevideo
Hace 4 mesesArgentina
Chevrolet
Clasic
clasic 5 ptas,motor 1,6
2008
0
votos

Arranca con mucho cabeceo o sacudones el motor,ruido raroSolucionado

El auto funcionaba joya,comenzó a vibrar mucho el motor,sacude toda la carrocería,no se para,no hay ninguna alarma en el tablero del instrumentos. Se cambio bujías,cables y limpió el sensor iac. Todo sigue igual,se observa una mancha de aceite,abajo de la bobina de encendido. Soy usuario,de profesión,técnico electrónico,nada de mecánica. Me gustaría conocer todo lo relacionado a mi auto. Gracias.   -  kitadolores
Hace 4 mesesArgentina
Chevrolet
Clasic
5 puertas
2013
1
voto

Problemas del encendido.Solucionado

Buenas tardes, tengo un corsa classic con 1 años y 2 meses de uso. Tuve un problema hace unos días y es que no me arrancaba, me hace contacto, se me prenden las luces del tablero pero me patea cuando le quiero dar marcha, de pronto volvio a arrancar y hace unas horas me volvio a hacer lo mismo.
No creo que sea el burro ya que tiene solamente 15 mil kmts y un año y dos meses. Que puede llegar a ser, ¿El tambor?, Por favor si alguien sabe me daría una gran mano   -  Gerardo
Hace 7 mesesArgentina
Chevrolet
Clasic
full
2010
0
votos

No arranca y el motor se plantóSolucionado

Le cambié la correa de distribución a los 70.000 kms., pero a los 75.000 kms aproximadamente perdió todo el agua y recalenté el motor. Se sopló junta y se rompió la bomba de agua. Hice hacer las reparaciones de todo. Hoy estaba andando lo más bien, lo paré unas 2 horas y media. Le dí arranque 2 veces porque se paraba al pasarse a gas y en las 3era vez que le dí arranque quedó como muerto pero con todas las luces del tablero prendidas.
Vino un mecánico amigo y puso el auto en 4ta, le dió para adelante y para atrás y dice que el motor está muerto. Quiero saber qué pudo haber pasado y si es grave?   -  Elena
Hace 7 mesesArgentina
Chevrolet
Clasic
4 puertas - 1.4
2012
0
votos

Le giro la llave y no arrancaSolucionado

Hola cuando le doy arranque al auto se bajan las luces se pagan las luces del tablero y el stereo y no da arranque, le compre una bateria nueva porque pense que ese era el problema y sigue igual, todavia no lo puedo hacer arrancar, necesito ayuda por favor   -  marcoscuello
0
Que le desarmen los plásticos detrás del volante y que revisen el contactor de la llave y la masa del motor  - fermecanico (Hace 6 meses) Denunciar comentario
Mejor solución  (según marcoscuello, el autor del problema) 
Hace 9 mesesArgentina
Chevrolet
Clasic
CORSA FULL 5P 1.7
1999
0
votos

Me tiene podrida no arrancaaaaaaaaaaaaaaaaSolucionado

Hace menos de un año le hice bomba inyectara , inyectores algún calentador que estaba mal , burro de arranque , alternador y no arrancaba igual hasta le puse bateria nueva , le costaba mucho era como si vibrara hasta que de darle arranque me quedaba sin bateria. Hice lo que dijeron aca le saque el caño de escape de adelante le puse al gasoil limpia intectores lo prendia con dificultad hasta que empezo a prender al toque el motor antes de esto ya le habia colocado hacia 2 dias el caño de escape otra vez , ahora hace 2 semanas senti cuanto lo fui a guardar que patinaba una correa lo deje al otro...Leer completa   -  flor
1
Fijate si no se despurga el coche o si te llega corrientes a los calentadores  - Ramon (Hace 9 meses) Denunciar comentario
Mejor solución  (según flor, el autor del problema) 
1
Proba hacerle un puente entre la bateria y las bujias de calentamiento durante 20 segundos y luego le das arranque, si arranca ya sabes donde esta la falla, que puede ser el rele de calentamiento o las bujias o un fusible o un cable flojo, que alguie te ayude con el puente para hacerlo mas facil  - kekagaso (Hace 9 meses) Denunciar comentario
Mejor solución  (según flor, el autor del problema) 
0
Era la caja de precalentamiento quemada , jojo lo voy a kemarrrrrrrrrrrrrrrrr  - flor (Hace 8 meses) Denunciar comentario
Mejor solución  (según flor, el autor del problema) 
0
Era la caja de precalentamiento quemada , jojo lo voy a kemarrrrrrrrrrrrrrrrr...  - flor (Hace 8 meses) Denunciar comentario
Mejor solución  (según flor, el autor del problema) 
Hace 10 mesesArgentina
Chevrolet
Clasic
ls
2011
0
votos

Regula bien pero no aceleraSolucionado

Hola gente les cuento que tengo un problema de que el auto no aceleraba lo pongo en marcha y regula bien pero se quedo sin acelerador, en el scanner figura que el pedal funciona bien, cambie el cuerpo de mariposa y ahora el auto arranca acelera pero a los pocos minutos se vuelve a quedar sin acelerador y hay que pararlo y dejarlo descansar unos minutos para que vuelva a acelerar alguien sabe si es problema de la ecu o que...
Gracias   -  Fernando Sport
0
Si al escanear sale todo bien tendrías que revisar si no tenes algún cable cortado en el pedal o en el cuerpo e mariposa. Porque si es eso el scanner no lo va a detectar.  - fermecanico (Hace 6 meses) Denunciar comentario
Mejor solución  (según Fernando Sport, el autor del problema) 
0
Desenchufa el borne de la bateria 30 minutos y despues proba...  - JAVI (Hace 6 meses) Denunciar comentario
Mejor solución  (según Fernando Sport, el autor del problema) 
0
Fer, pudiste dar en la tecla con el problema, yo tengo el mismo que vos! Abrazo!  - Gabriel (Hace 3 meses) Denunciar comentario
Mejor solución  (según Fernando Sport, el autor del problema) 
Hace 11 mesesArgentina
Chevrolet
Clasic
4 uertas ,full,motor1.6
1996
0
votos

No arranca a naftaSolucionado

Anduvo bien ,desuesd e dos horas cuandolo fui a arrancar ,no me arranco ,de bugui y ellectricidad estaba bien ,un amigo le hizo un puente y lo pudimos arrancar a gnc...que puede ser ?   -  ricky
1
Fijate si la bomba de nafta funciona desconecta el caño de nafta que va a la rampa de inyeccion que alguien de arranque a ver si viene combustible  - pardal (Hace 11 meses) Denunciar comentario
Mejor solución  (según ricky , el autor del problema) 
Hace 11 mesesArgentina
Chevrolet
Clasic
4 uertas full motor 1.6
1996
1
voto

No arranca a naftaSolucionado

Anduvo bien ,despues estuvo parado dos horas , y cuando lo quise arrancar ,no arranco ,bujía y caorriente andava bien ,ero no arrancaba,un amigo me hiso un puente para arrancarlo a gas y arranco... el roblema es con la nafta que puede ser ?   -  ricky
Hace más de 1 añoArgentina
Chevrolet
Clasic
corsa classic 3ptas. GL
2007
0
votos

El auto funcionaba lo mas bien.Solucionado

El auto estaba en marcha y se conecto al encendedor un gps, en ese momento se paro y no arranco mas, no marca luz de contacto en el tablero, por ende no tiene chispa gira , gira pero no arranca.   -  alajandro
0
Hola,tengo el mismo problema,nomas que enchufe un cargador de celular y chispeo y se apago,da marcha pero no arranca,todos los fusibles estan bien,y m di cuenta que ninguno de los testigos prende cuando lo pongo en contacto,alguno tiene idea??  - francoleyva (Hace 7 meses) Denunciar comentario
Mejor solución  (según alajandro, el autor del problema) 
Hace más de 1 añoArgentina
Chevrolet
Clasic
chevrolet classic tn
2010
0
votos

Mariposa trabadaSolucionado

Paró en la ruta, insistí con el arranque y nada, venía de joder con rpm bajaba a 600 y luego subía solo. Saqué una bujía, estaba mojada de nafta. Puse de vuelta y los 4 cables tenía chispas. Combustible recibe, chispas recibe, entonces qué falló? Saqué el diafragma del tubo de mariposa (allí se abre y se cierra para obtener oxígeno, es la manguera gruesa que va al filtro de aire) La mariposa estaba tra-ba-da. Con el mango del destornillador empujé para abajo (Se abre para abajo del lado del parabrisas) y le dije a un tipo que pasaba que le diera arranque, levemente abierta la mariposa y arranc...Leer completa   -  ramón
Hace más de 4 añosArgentina
Chevrolet
Clasic
Corsa clasic
2006
1
voto

Vibracion en el caño de escape - Vibracion Fea en elburro de arranqueSolucionado

Hace aproximadamente 1 semana al auto le comenzo vibrar el caño de escape,esto sumado al ruido horrible que hace al arrancar que aparentemente es el burro de arranque... por este ultimo problema ya lo lleve 2 veces al mecanico, lo solucionaron, pero a los meses vuelve el ruido...   -  Anónimo
Hace más de 5 añosArgentina
Chevrolet
Clasic
corsa
2007
0
votos

Fallas de arranqueSolucionado

Al igual que los comentarios de otros usuarios con problemas de arranque con mi auto tambien gaste plata y al pedo,
Di con un mecanico (megamecanica en Dorrego Mendoza) y me dijo que es un problema de sofw que ni la chevrolet
Lo saca   -  Anónimo
Hace más de 5 añosArgentina
Chevrolet
Clasic
2007
0
votos

Una bostaaaaaSolucionado

A los 3000 Km. comenzo a trepidar el embrague, lo lleve a los servi, y según ellos lo repararon, cosa que no te dejan observar, nunca lo solucionaron. Ahora tengo 64.000 Km. Cuando queres acordar el motor se detiene y por mas arranque que le des, no enciende hasta el día siguiente. No le encuentran la falla.   -  Anónimo
0
La nafta se pudre y genera un especie de pegamento que las válvulas que quedan abiertas por estar leva en ataque quedan pegadas en sus guías tendrás que sacar la tapa limpiar todo el sistema y limpiar el tanque de nafta  - pardal (Hace 11 meses) Denunciar comentario
Mejor solución  (según Anónimo, el autor del problema) 
0
La nafta se pudre y genera un especie de pegamento que las válvulas que quedan abiertas por estar leva en ataque quedan pegadas en sus guías tendrás que sacar la tapa limpiar todo el sistema y limpiar el tanque de nafta  - pardal (Hace 11 meses) Denunciar comentario
Mejor solución  (según Anónimo, el autor del problema) 
Hace más de 5 añosArgentina
Chevrolet
Clasic
corsa
2008
1
voto

Nunca mas un corsaSolucionado

No compren corsa 2007-2008 hay problemas de embrague y de arranque!!!!!!!! no tiene solucion a no ser que cambies por embrague compelto valeo, ojo valeo , nunca marca luk... Lo del arranque lo debe arreglar un ingeniero de la nasa ya que los inutiles de los servi¡cios de todos las concesioanrios de argentina no encuentran la solucion!111   -  Anónimo
Hace más de 5 añosArgentina
Chevrolet
Clasic
corsa 2008
2008
0
votos

Una estafa el corsaSolucionado

Tiene 24000 kilometros, cuesta arrancar muchisimo y vibra el embrague... voy a yacopini mendoza, de lo primero me dicen : " cambia de nafta " sobre lo segundo: " y lo que pasa que han vivido conel pie en el embrague" manga de mentirosos , los corsa 2007-2008 salieron con esas fallas todosssss!!!!!! , por lo menos tengan la decencia de aprender a mentir o en eso no los capacita la fabrica chevrolet"" eso si es una falencia de tecnicas de mercadeo??? saludos... nunca mas un corsa!!!   -  Anónimo
Hace más de 5 añosArgentina
Chevrolet
Clasic
corsa
2008
0
votos

Comprarse un problema, nunca mas un cheSolucionado

23000 kilometros, vibra el embrague, demora al arrancar por consecuencia rompio el automatico del burro, en la agencia yacopini motors de mendoza me dijeron " es normal, es una caracteristica del auto ", eso solo se ve en mendoza argentina, nunca mas un chevrolett!!!!!!!!!   -  Anónimo
Hace más de 5 añosArgentina
Chevrolet
Clasic
corsa 1.6 3p
2008
0
votos

Me quede a pata tres veces...Solucionado

Bueno mihistoria comienza cuando me compre por fin mi 0km, cuando lo voy a retirar antes de salir de la concesionaria se apaga lo entran los mecanicos y dicen que es normal...lo arrancan y me lo llevo tres cuadras, y devuelta se para...me vienen a remolcar y lo dejo dos dias...me llaman para retirarlo y lo mismo pero a 20 cuadras, y asi una tercera ves, finalmente a la cuarta ves logro llegar a mi domicilio con el auto, (se le tubo que cambiar toda la computadora completa), despues de tres meses de uso me hace un ruido como a chillido debajo del capot cuando lo acelero...y en muchas oportunida...Leer completa   -  Anónimo
¿Problemas con un Clasic? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?