Cargando...
Cargando...

Problemas y fallas del Chevrolet Chevy
hay 751 casos reportados



¿Problemas con un Chevy? ¡Compártelos y recibe ayuda!

Problemas más comunes:

Mecánica

Encendido motor
Encendido motor
Motor
Motor
Arranque
Arranque
Acelerador
Acelerador
Luces
Luces
Bujías
Bujías
Bobina
Bobina
Tablero
Tablero
Aceite
Aceite
Bomba de combustible
Bomba de combustible
Tironeos
Tironeos
Batería
Batería
Vibraciones
Vibraciones
Computadora
Computadora
Ruido
Ruido
Caja de cambios
Caja de cambios
Recalentamiento
Recalentamiento
Velocímetro
Velocímetro
Alarma
Alarma
Embrague
Embrague
Aire acondicionado
Aire acondicionado
Bomba de agua
Bomba de agua
Fusibles
Fusibles
Radiador
Radiador
Ruedas
Ruedas
Suspensión
Suspensión
Filtro de combustible
Filtro de combustible
Puerta
Puerta
Escape
Escape
Dirección
Dirección
Pedal
Pedal
Consumo
Consumo
Catalizador
Catalizador
Inyección
Inyección
Volante
Volante
Filtro del aire
Filtro del aire
Radio
Radio
Cableado
Cableado
Carburador
Carburador
Alternador
Alternador
Motor de arranque
Motor de arranque
Parabrisa
Parabrisa
Bocina
Bocina

Seguridad

Frenos
Frenos
Estabilidad
Estabilidad
Cinturones
Cinturones

Últimos problemas:

HoyMéxico
Chevrolet
Chevy
3 puertas motor mpfi 1.6 automatico
2004
0
votos

no funciona mi velocímetro y mi auto se apaga cuando bajo la velocidadSolucionado

Hola buenas tardes, hace unos días dejo de funcionar el velocímetro de mi chevy, cuando voy a alta velocidad no me da ningún problema el coche, pero cuando voy bajando la velocidad el auto se apaga, el auto es automático, soy nuevo en esto de los carros y si me gustaría recibir sus puntos de vista, gracias.....   -  jovas
HoyMéxico
Chevrolet
Chevy
Monsa, motor 1.6 mpfi
2003
0
votos

Mi Chevy corta corriente al estar caliente!!Solucionado

Buenas tardes este es mi problema, tengo un chevy monsa automático motor 1.6 mpfi la falla que tiene es que lo enciendo y después de 30 min o 1 hora de tenerlo funcionando se apaga y me corta la corriente a la bobina, ya cheque arneses, sensor de cigüeñal y me sigue haciendo la misma falla, alguien sabe a que se deba este problema, yo estoy pensando en que sea la computadora pero me gustaría escuchar otras opciones.
Gracias buen dia   -  Lomeli
HoyMéxico
Chevrolet
Chevy
4ptas.comfor.1.6
2006
0
votos

problema de arranqueSolucionado

hola compas mi problema es q mi chevy no arranca al lllavazo tarda mucho para lograr arrancarlo ademas en baja se jalonea ya revise fusibles cambie el de color morado pq se calentaba mucho revise sensor de sigueñal y sigue igual se le hizo afinacion, les agradecere q me hechen la mano con mi chevy pq es buenisimo solo ese problema q tengo ahora   -  pepin
HoyMéxico
Chevrolet
Chevy
4 puertas motor 1.6 tbi
1999
0
votos

mi chevy no arranca en calienteSolucionado

Mi chevy monza mod 99 motor 1.6 tbi no arranca después de un rato de haberlo trabajado debo de desconectar el inyector le doy marcha y vuelvo a conectarlo y es la única manera q arranca lo acabo de anillar le cambiaron el tps y el inyector ya lo scanearon y no arroja nada me dicen q es mi computadora   -  arturo
AyerMéxico
Chevrolet
Chevy
2 puertas, motor 1.6, pick up
2000
0
votos

mi chevy pick up se jalonea como si estuviera fallando la bobinaSolucionado

Hola a todos espero y me puedan ayudar, mi chevy a estado fallando, hace 2 meses se me descompuso la bobina y la cambia y todo funciono bien durante 2 semanas, despues de eso me fallo de nuevo pense que era la bobina le puse 1 bobina de otro chevy que si funciona y me siguió fallando, le cheque los cables de las bujias y estaban bien, le lave los inyectores y siguio igual, le cheque valvula iac, sensor tps, sensor de oxigeno, le hice la afinacion completa, le cambie el conector que va a la bobina y sigue igual, lo lleve a escanear y no detectan nada, lo lleve al mecanico y al electrico y sigue igual, espero y alguien me pueda ayudar, ya estoy desesperado   -  molina
AyerMéxico
Chevrolet
Chevy
4 puertas motor 1.8
2009
1
voto

mi chevy no acciona el motor de arranqueSolucionado

buenas noches, disculpen la hora, pero tengo un problema con mi chevy. pues el problema es que al girar la llave no acciona el motor de arranque.
el voltaje y amperage de la batería están bien, la marcha al conectarla directa funciona, con lo cual llegue a la conclusión que era la pastilla de encendido y la cambie pero resulta que hizo el mismo fallo entonces procedí a checar la continuidad de los cables y ver que los cables no estuvieran recalentados, también verifique que las conexiones (que a veces llaman arneces) y estan bien las limpie y el prblema persiste, prove y remplace el relevad...Leer completa   -  morgan
AyerVenezuela
Chevrolet
Chevy
confort
2008
1
voto

vibraciones fuerte cuando estoy en pareSolucionado

Apagado repentido por presunto encendido del aire acondicionado y vibraciones constantes cuando se encuentra el motor encendido.   -  ADOM
0
Tengo el mismo problema y no me marca ningún código el escaner gracias  - betogamiz (Ayer) Denunciar comentario
Mejor solución  (según ADOM, el autor del problema) 
Hace 2 díasMéxico
Chevrolet
Chevy
sedan
2007
0
votos

falla wn caja de velovidadesSolucionado

Repare mi caja de velocidades le cambie discos gomas todo paso por paso pero al armar entran todos los cambios menos la reversa queria saver que podria averme fallado   -  gamaliel
Hace 2 díasMéxico
Chevrolet
Chevy
confort
2005
0
votos

falla de caja y cigueñal, pierde potenciaSolucionado

hola , tengo un chevy automatico 2005, comenzo perdiendo potencia, encendia signo de check engine, solo me hacia los cambios manuelmente, le realice cambio de sensores de cigueñal , algunas mangueras, pero despues de un rato sobre todo caliente, comienza de nuevo, como si no funcionaran los cambios, aceleras y sin potencia , aun no se que tiene mi carro de hecho con la agencia chevrolet universidad en mex df, a estado mi carro casi un mes entrando y saliendo de servicio por garantia, esta ultima con una semana y aun no saben o solo quieren sacarme mas dienro.
no vallan a este taller no lo recomeindo para nada, ojala alguien me pueda ayudar gracias   -  flim
Hace 2 díasMéxico
Chevrolet
Chevy
Monza tbi
1998
0
votos

desajuste sensor t.p.sSolucionado

Buen día, he consultado algunas fuentes para ajustar el tornillo de la mariposa y el sensor T.p.s, ya que traía doblada la parte que ensambla en acelerador ademas de que el carro gastaba mas gasolina en la ciudad y en baja y olía a gasolina cruda...

Alguien me puede ayudar??? para saber el procedimiento de ajuste de este sensor, algunos manejan valores de .56, .69 y .72 voltios

Chevy monza 1998 T.b.i   -  teddy
Hace 2 díasMéxico
Chevrolet
Chevy
monza automático
2007
1
voto

Prende la S monza automáticoSolucionado

Al alcanzar los 80km/hr aprox y en subida o tratando de acelerar más prende (parpadea) la letra S en el tablero y enseguida el check del motor pierde totalmente la potencia y solito se apaga, espero un par de minutos, lo enciendo de nuevo y en ocasiones funciona en otras, tengo que volver a apagar el auto y esperarme un rato.
ya le cambié la transmisión automática, funcionó por un tiempo pero ahora sigue haciendo lo mismo, está por terminarse la garantía del mecánico y él me dice que ya no se puede hacer nada que ya le cambió todo que es problema del sensor del cigüeñal que tiene un código de error, pero ya me he gastado mucho dinero y no queda, ya le cambié el sensor de oxigeno también, ya no sé que hacer por que nada funciona.
AYUDA por favor!!!   -  Ayuda!!
Hace 3 díasMéxico
Chevrolet
Chevy
Confort
2008
0
votos

No se sí se calienta el auto Solucionado

En la tee perturba del vehículo está estable normal y al usarlo por un sierto tiempo empieza a subir la aguja de temperatura a la mitad de el siguiente punto (nunca llega al rojo ni a su marcador antes del rojo , sólo se aumenta un poco y de vuelve ala normalidad, no tiene nata amarilla en el tapón por lo que pienso que no pasa agua al motor ) el auto nunca se calienta sólo sube un poco su aguja la, de donde está en su normalidad sube una mitad más y vuelve a la normalidad y quiero saber sí es normal o que puede hacer y sí puedo usarlo   -  dante
0
A mi me paso algo igual, un dia de repente la aguja subio un poco mas, despues encendio el ventilador y bajo, asi lo hizo todo ese dia, pero el auto nunca sufrio por calentamiento, lo lleve al electrico y le cambio el sensor de la temperatura, quedo como nuevo.  - Hugh (Hace 2 días) Denunciar comentario
Mejor solución  (según dante, el autor del problema) 
Hace 3 díasMéxico
Chevrolet
Chevy
pop
2000
0
votos

falla en el sistema de inyeccionSolucionado

mi chevy es modelo 2000 la computadora marca falla en varios sensores pero el eléctrico escaneo y borro varios códigos y quedo muy bien pero al otro día lo volví a encender y empezó a fallar nuevamente y al calentar el motor se compuso y lo saque a carretera y volvió a fallar ya le cambie bobina bujías, cables de corriente, bomba de agua, banda de tiempo, hice la afinación cambie el aceite, cambie anticongelante, juntas del tbi, valvula yack o como se diga por favor alguien q me ayude ya gaste mas de diez mil pesos y no queda   -  el desesperado
Hace 3 díasMéxico
Chevrolet
Chevy
2000
0
votos

se queda pegada la direccion del lado izquierdoSolucionado

porque se queda pegada la direccion del lado izquierdo   -  alfredo
Hace 4 díasMéxico
Chevrolet
Chevy
4
2002
0
votos

falla en medidor de temperaturaSolucionado

Tengo un problema con el medidor de temperaruta, cuando arranco el carro todo normal pero me di cuenta que cuando acelero el medidor hace funcion como si fuera un tacometro, si acelero despacio sube y mientras mas pise el acelerador se va asta el otro borde la aguja.. ayuda porfavor   -  civermaxtobi
Hace 4 díasMéxico
Chevrolet
Chevy
monza
2000
0
votos

gasto de gasolinaSolucionado

ya le cambie sensor de oxigeno, lave inyector y cuerpo de aceleracion, cambie bujias cables y mi carro motor 1.6 tbi me da 7 km por litro y se me hace muy exagerado el gasto, las bujias ya se las revisaron y salen normal sin ollin   -  charal
0
actualmente me han sucedido varios casos de personas que se quejan de esta situacion y es que la verdad la gasolina esta subiendo muy rapido y cadavez mas gente siente que le gasta mas su carro, aunque el rendimiento que dices si esta un poco bajo pero no tanto este carro en condiciones normales de manejo es decir piso parejo, clima soleado, solo el conductor, velocidad moderada y sin usar a/c debe rondar los 9 o 10km/litro. cualquier alteracion en las condiciones de manejo le va a pegar a tu consumo y pues aqui solo faltaria checar que la presion de gasolina no este alta y esto cause un poco mas de consumo..  - potosinox 2014 (Hace 4 días) Denunciar comentario
Mejor solución  (según charal, el autor del problema) 
0
Potosinox tiene razon yo tengo uno 2009 y en ciudad sin aire y manejandolo de manera suave me da unos 10 km/lt. En carretera, si no paso los 120 me alcanza a dar unos 13 k/lt pero si paso de 120 me gasta como uno de 6, no son tan economicos como te lo hacen creer. Checa, de Leon Gto a Ixtapa son aprox 550km, en el chevy a una velocidad de 130-140km/h me gaste 47 litros de ida, de regreso fueron 51 lts, en la oddysey, a la misma velocidad, con a/a y mucho mas comodos los ocupantes me gaste 50 lt de ida y 53 lt de regreso, Checa tus habitos de manejo, si hay muchos topes o semaforos, la manera en que lo revolucionas cuenta mucho, son carros muy agiles y salen disparados si les pisas, pero el consumo tambien se dispara.  - Hugh (Hace 2 días) Denunciar comentario
Mejor solución  (según charal, el autor del problema) 
Hace 4 díasMéxico
Chevrolet
Chevy
chevy pick up
1999
0
votos

Se jalonea después de haber dejado el vehiculo en el solSolucionado

Hola amigos me urge una opinión, mi vehiculo se jalonea y esta inestable después de dejarlo estacionado al sol, como si algo se le calentara y la única forma que se le quita es dejandolo a la sombra por lo menos dos horas. La ultima vez los lleve escanear cuando traía la falla, y el diagnostico fue que estaba fallando el inyector del TBI pero no lo compre porque el mecanico me comento que también podía ser el arness. Y la verdad estoy desesperado con esta falla, ¿alguien me puede ayudar? se los agradecería mucho.
saludos   -  Antonio Hdz
Hace 4 díasMéxico
Chevrolet
Chevy
chevy monza
2003
0
votos

falla en la caja de velocicadesSolucionado

mi caja de velocidades solo acepta los cambios de primera,segunda,quinta y reversa, neutral,pero tercera y cuarta entran pero no desarollan su velocidad, que diagnostico me daria?   -  hervey ligonio
0
se debe checar la pocicion del varillaje del selector e intentar ajustarlo en otra pocicion para ver si entran si no entonces debes traer una bronca dentro de lacaja con el cincronizador de 3a. 4a.  - potosinox 2014 (Hace 4 días) Denunciar comentario
Mejor solución  (según hervey ligonio, el autor del problema) 
Hace 5 díasMéxico
Chevrolet
Chevy
POP 1.4
1999
0
votos

Da tirones al acelerar y en mínima inestable. Desconecto Map y normal.Solucionado

Da tirones al acelerar, se acelera solo el motor cuando está en marcha mínima y es muy inestable. Desconecto la manguera del sensor MAP y la tapono con un tornillo y se normaliza todo pero me consume muchísima gasolina. Ya le cambié IAC, MAP, TPS, Sensor de posición del C., Bobina. Se lavó la TBI y se cambiaron todos los repuestos. No mejora en nada, sólo al desconectar la manguera del MAP y taponándola. No sé qué más hacer. Cuando está conectada la manguera del MAP y lo escaneo me arroja voltaje alto en el sensor de oxígeno. Sólo esto me falta por cambiar. Me han comentado que el sensor de ox...Leer completa   -  CHUCUCHEVY
0
ya le checaste el regulador de la presion de la gasolina??  - potosinox 2014 (Hace 4 días) Denunciar comentario
Mejor solución  (según CHUCUCHEVY, el autor del problema) 
0
No he checado el regulador de la gasolina. Hoy cambié el sensor de oxígeno. Siguió igual. El código alto del sensor de Ox, que aparece al escanearlo, es normal, ya que es evidente que engasolina mucho con la manguera desconectada (que es como lo uso desde hace ya casi un mes) . Mañana me hago un poco de tiempo para volver a bajar la TBI. Checaré el regulador ya que le cambié el repuesto del regulador aunque no toqué el ajuste. Aflojaré un poco el tornillo que oprime el resorte del regulador (torx). También checaré el apriete del múltiple de admisión por si chupara aire por allí (esto por sugerencia de un vecino) ya que se le cambió empaque cabezote y múltiples y sellos válvula. Todo esto quedó muy bien. No creo que estén flojas las tuercas porque, como ya he dicho, cuando desconecto manguera de MAP, se regula y va a marcha mínima muy bien, aunque no desarrolla y consume bastante, no da tirones. En cuanto la conecto empieza el problema. No se me ocurren más cosas, tal vez volver a poner el regulador de voltaje original, sólo lo cambié porque los carbones estaban gastados pero todavía no me encendía el foco rojo del tablero. Pero no creo que influya. Se me olvidaba comentar que también cambié el sensor de temperatura del anticongelante y tampoco fue la causa. Muchísimas gracias a potosinox 2014 por responder y por la ayuda. Comentaré como me fue con la TBI y el múltiple.  - CHUCUCHEVY (Hace 4 días) Denunciar comentario
Mejor solución  (según CHUCUCHEVY, el autor del problema) 
0
Que tal, yo tengo el mismo problema con mi chevy y la solucion fue aflojar el tornillo torx del regulador, ya que estaba metido casi totalmente, lo aflojamos por completo y despues lo empezamos a apretar en pequeños pasos para lograr estabilizarlo, como si se carburara, por decirlo de alguna forma.  - Ulises (Hace 3 días) Denunciar comentario
Mejor solución  (según CHUCUCHEVY, el autor del problema) 
Hace 5 díasMéxico
Chevrolet
Chevy
c2 4 puertas
2004
0
votos

Luces del tableroSolucionado

No prenden las luces del tablero   -  osvaldo
Hace 6 díasMéxico
Chevrolet
Chevy
ls automatico
1998
0
votos

no arranca,da marcha,derrepente inyecta gasolina y de repente da chis Solucionado

hola alguien hojala me pueda ayudar sucede que a mi chevy automatico 98 ls le cambie la bobina, las bujías, los cables, la bomba de gasolina, la batería, da chispa en la bobina y de repente se corta, inyecta gasolina y de repente se corta un mecanico me dice que la maquina anda mal y otro me dice que son las líneas de la computadora o la misma computadora q falla, me han dicho que hasta la bomba de aceite esta mal, ya que iva circulando y de repente se ahogo perdió potencia y se apago la banda esta bien no hecha humo de ningún color el aceite esta normal solo da marcha pero no hace intento por arrancar gracias!   -  chris82
0
prueva quitando las bujias y pongale un chorrito de aceite a cada cilindro pon las bujias y terqueale asi me paso una vez con mi carro y batalle mucho pero volvio a arrancar hojala te sirva..  - potosinox 2014 (Hace 4 días) Denunciar comentario
Mejor solución  (según chris82, el autor del problema) 
Hace 6 díasRepública Dominicana
Chevrolet
Chevy
C2
2005
0
votos

Problemas de transmisionSolucionado

Deseo cambiar la transmisión automatica por una mecanica; podria recomendarme alguna transmision mecanica que sea compatible con este vehiculo.. ya he cambiado la transmicion varias veces y no quiero seguir en lo mismo..   -  pedrofreyes
Hace 7 díasMéxico
Chevrolet
Chevy
2 puertas,tbi,motor 1.4
1999
-1
votos

no enciendeSolucionado

al carro se le reventó la banda del tiempo al ser reemplazada el carro no tenia potencia alo cual se le doblaron válvulas al ser desarmado se encuentra que solo fue una de escape al ser corregida la falla se le cambio válvula empaque de cabeza y ademas todas las válvulas fueron trabajadas osea asentadas entonces asu armado pues lógico se pone a tiempo y su orden de encendido pero al querer arrancar el auto avienta fuego por el tbi entonces se vuelve ve a secciorar el mecánico de que el tiempo este bien y el orden de encendido pero están bien entonces sigue asiendo lo mismo otro mecánico lo che...Leer completa   -  bolap
0
hay que checar que realmente si haya quedado bien cincronizado si se recorre unos dientes esto puede pasar y por no dejar checar que la banda tenga la misma cantidad de dientes, otra checale la compresion a los cilindros si todo quedo bien tiene que estar bien la compresion si esta baja hay algo mal..  - potosinox 2014 (Hace 4 días) Denunciar comentario
Mejor solución  (según bolap, el autor del problema) 
Hace 7 díasMéxico
Chevrolet
Chevy
2 puertas paquete M
2008
0
votos

fallas extrañasSolucionado

Buen día a todos
Las fallas que presenta mi chevy son 3 y en ocasiones se presentan en el mismo trayecto,espero ser claro en la descripción, 1-al sobre pasar los 80km/h en tercera velocidad se empieza a jalonear,igual cambiando a cuarta si paso los 110km/h hace lo mismo. 2- poco tiempo después de aver arrancado y tomado velocidad si suelto el acelerador para aprovechar el vuelo se apaga simple mente, al igual sivoy llegando a un tope o semáforo intenta apagarse o se apaga. 3- al encender hay que darle varios llavasos y si de plano no prende ayudarle pisando poco el acelerador.
se le han camb...Leer completa   -  lalo cortes
1
Llevalo con un eléctrico
Pero si te sirve a mi me llego a pasar algo similar se me apagaba cuando dejaba de neutral o cuando me detenía el problema es en sensor de velocidad o en el engrane del diferencial. Últimamente me fallaba que se apagaba dando y fue la pastilla de encendido. Muchas veces creemos que es falla del motor y son pequeñas fallas eléctricas.  - Alberto Riv (Hace 6 días) Denunciar comentario
Mejor solución  (según lalo cortes, el autor del problema) 
0
Hola mira estoy leyendo tu falla que en realidad es una misma.
Y estoy casi seguro que la falla que presentas es la misma que me paso a mi.
Solo checa esto... en la mañana cuando arranques el auto forzalo un poco, esto es ponlo en primera y en lugar de hacer rapido el cambio forza el moor para subir la velocidad.
Si el auto se jalonea, es debido a una falla del sensor del diferencial o sensor del tiempo.
Ese sensor es muy facil de cambiar en el c2 puesto que esta justo debajo del auto casi enmedio en la union del motor con la transmision.
Para cambiarlo solo necesitas un dado 10 para retirar el tornillo que sujeta la placa que sujeta el sensor, descoenctar el sensosr . ojo.. tiene seguro en las clavijas asi que sugiero que si esta sucio lo limpies con un aerosol limpiador de partes electricas antes de desenchufarlo. y listo te lo llevas a la refaccionaria y le compras uno igual lo metes en la misma posicion que estaba, colocas y aprietas el tornillo, lo enchufas y listo!!.
Espero que la informacion te sea de utilidad. Saludos  - Javier (Hace 5 días) Denunciar comentario
Mejor solución  (según lalo cortes, el autor del problema) 
0
muchas gracias alberto rivera y javier...tomare en cuenta hambos puntos de vista y experiencia,mas que Javier el sensor que te refieres es el que va sensando una de las bandas del tiempo??
gracias  - lalo cortes (Hace 5 días) Denunciar comentario
Mejor solución  (según lalo cortes, el autor del problema) 
Hace 8 díasMéxico
Chevrolet
Chevy
2 puertas, automático, 1.6
2006
1
voto

de repente pierde potencia y se compone si le desconecto la compuSolucionado

Después de usarlo por un rato empieza a perder potencia y si le piso el acelerador no responde, en ocasiones cuando empieza a fallar tengo que mantener el acelerador ligeramente pisado para que el motor no piedra potencia. Para que funcione bien tengo que detenerme, apagar el motor y desconectar y volver a conectar la computadora para que vuelva a andar bien pero al los 20 minutos nuevamente pierde potencia. También pierde potencia cuando piso el acelerador para que entre la sobremarcha (en ocasiones). Ya lo escanearon y no sale ninguna falla.   -  jaigrom
Hace 8 díasMéxico
Chevrolet
Chevy
4 puertas, full, motor 1.6
2011
0
votos

Perdio potencia y poco a poco dejo de encender.Solucionado

Después de la verificación, el vehículo se calentó, después de ahí, fue perdiendo potencia y no arranco con el paso de dos días. Posteriormente ya se escaneo sin detectar fallo en algún sensor,así como sensores básicos como MAF, Sensor de cigueñal, etc.. Así mismo se descarta fallo en la computadora, catalizador que no este tapado, bomba de gasolina, inyectores, tiempo de la distribución, ya se le cambio la junta de la cabeza (a pesar de que estaba en buenas condiciones), y que la cabeza no este pandeada, así mismo varios colegas mecánicos no encuentran la falla. Espero atento a sus comentarios   -  Alba
Hace 8 díasMéxico
Chevrolet
Chevy
5 puertas motor 1.6
2005
1
voto

mi chevy solo prende si lo acelero y si lo dejo de acelerar se apaga Solucionado

cuando quiero prender mi chevy tengo que pisar acelerador para que prenda y al momento de encender se escucha muy acelerado y si dejo de pisar acelerador se apaga. y eso no pasa siempre es de repente.   -  eli
0
Que tal Eli, puedes iniciar con una lavada al cuerpo de aceleración, la falla que mencionas es parecida a la que hace la válvula iac, la cual podría estar sucia, o bien el sensor tps, puede estar dañado a se deba a un desajuste de la mariposa de aceleración, espero te sirva. suerte y nos cuentas como te fue..  - teddy (Hace 5 días) Denunciar comentario
Mejor solución  (según eli , el autor del problema) 
Hace 8 díasVenezuela
Chevrolet
Chevy
4 puertas, motor 1.6
2008
0
votos

El carro se apaga de repenteSolucionado

Buenas tardes, mi carro se apaga de repente despues de andar cierto tiempo (30 min aprox), enciende de una vez, pero se apaga a los pocos minutos de seguir rodando. Se le ha cambiado pila y flitro de la bomba de la gasolina, bujías, juego de cables de bujías, árbol de leva y portaleva..no se que hacer..que podrá ser? ayudenme xfa!

Gracias.   -  fabiola_2528
0
se requiere primero saber que se corta si es corriente o es gasolina lo mas seguro es que se te pierde la chispa si ya le cambiaste varios componentes entonces lo correcto es irse por las lineas de preferencia habria que conseguir un diagrama del cableado para ver donde se esta cortando ya sea corriente o señal en el momento de la falla hay que checar que la señal del sensor de cigueñal llegue bien a la computadora y que la computadora active a la bobina casi te aseguro que si no es una falla en un cable entonces la falla esta en la computadora..  - potosinox 2014 (Hace 8 días) Denunciar comentario
Mejor solución  (según fabiola_2528, el autor del problema) 
Hace 9 díasArgentina
Chevrolet
Chevy
2006
0
votos

lo mismo ,,e pasoSolucionado

ese carrito ke te aperece es el sitema antirobo ami me paso lo mismo y ahora estoy buscando como desactivarlo   -  angel
Hace 9 díasVenezuela
Chevrolet
Chevy
4 Puertas. Motor 1.6
2008
0
votos

Luz de carrito con llave encendida.Solucionado

Bueno tengo un Chevy Comfort C2 año 2008 automatico, mi carro luego del ultimo cambio de aceite se le encendio la luz en el tablero que indica un carro con una llave inglesa, me gustaría saber que puede ser.   -  Argenis


¿Problemas con un Chevy? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?