Problemas y fallas del Chevrolet Chevy
hay 4740 casos reportados



¿Problemas con un Chevy? ¡Compártelos y recibe ayuda!

Problemas por categoría

Últimos problemas (ver sin respuesta)

Solucionado
 Chevrolet Chevy  1998 · 4 puertas de lujo · 151300 kms
Ayer llegué al trabajo y todo normal, pero al salir ya no encendió, todo lo eléctrico funciona pero al dar Start no hace nada, ni ruido alguno, será la marcha o la pastilla de encendido ?
Si lo empujó encenderá sin problemas? Es estandard... Quiero llevarlo con un eléctrico para que lo revise y/o repare...
LE
LegoffMéxico
hace 6 horas
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Chevrolet Chevy  2005 · 3 puertas basico · 295000 kms
Quiero saber qué tipo de aceite lleva mi coche y cuál es la marca más recomendable
JA
Javo chavo México
hace 19 horas
Respuestas de la comunidad
Uno de los mejores aceites de motor es Castrol si el clima en tu ciudad es templado puede ser multigrado SAE 15w 40 con su filtro FRAM PH-3387 A.
hace 18 horas
Mejor solución  (según Javo chavo , el autor del problema) 
Solucionado
 Chevrolet Chevy  2008 · 1.4 · 100000 kms
Hola que tal buen día, espero se encuentren bien, quisiera que me apoyarán pues ya no se que hacer hace una semana se comenzó a calentar el chevy 2008 solo pasa de la mitad a la primer bolita y se prendía el ventilador y regresaba a la mitad,el mecánico me cambio todo los tres sensores (bulbo, sensor indicador de la aguja y el sensor de temperatura que esta debajo de la bobina) radiador nuevo, bomba y termostato nuevo y originales, cabe mencionar que el auto indica que se calienta pero el motor no se siente caliente más su temperatura normal, el anticongelante no hierve y es nuevo el deposito lo cambie hace poco y el tapón no tiene ni 5 meses que se lo compre, no quiero que algún día se pase a mayor temperatura y sea fatal, que podría ser? La computadora?
Gracias de antemano.
JI
Jimmy20México
hace un día
y otras 5 personas con el mismo problema
Respuestas de la comunidad
Puede ser que el bulbo de temperatura que está abajo del cuerpo de aceleración No es original. Y marca calentamiento en el tablero,sin estarlo ya que traen otro rango de operacion
hace 18 horas
Mejor solución  (según Jimmy20, el autor del problema) 
Gracias ricardo por tu aporte si es original, me dicen algunos mecánicos que es normal que llegue a esa bolita y se regrese pero no me termina de convencer la verdad.
hace 5 horas
Mejor solución  (según Jimmy20, el autor del problema) 
Solucionado
 Chevrolet Chevy  1989 · 1555 kms
No se Mueve botón de cerrar
CA
carlosMéxico
hace 2 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Chevy  1998 · pop · 4200 kms
Buenas tardes, el problema que tengo es cuando hace frio no enciende, aundo hace calor enciende sin problema cual pudiera ser la causa incluso nada más comienza a decender la temperatura y ya no enciende y no marca el check engine en el tablero
AL
alfonso belmaresMéxico
hace 2 días
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Chevrolet Chevy  1996 · 3 pts · 143000 kms
Hola buenas tardes. Tengo un chevy 96. Ando de mecanico en mecanico y no queda bien :(.
El tipo que me lo vendió dijo que solo debía cambiar valvula iac , sin embargo ya se le cambió bobina, sensor de temperatura, sensor map, inyector de gasolina, valvula iac (el coche quedó acelerado con la iac nueva), y ahora el mecanico quiere cambiar el cuerpo de aceleración y le volvio a poner la iac viejita.
El coche sigue sacando humo negro al acelerar, gasta demasiada gasolina y en ralenti está super acelerado.
Estoy desesperado ya no se que hacer, espero puedan orientarme.
Saludos.
RO
RoldanMéxico
hace 2 días
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Chevy  2004 · C2  · 200000 kms
Mi carro es un c2 2004 ya le cambie cables de bujias y el sensor de temperatura pero sigue con el fallo de q se apaga cuando hago un alto y dejo de acelerar y vibra mucho el motor al igual que huele mucho a gasólida como si estuviera ahogado espero me puedan ayudar
ER
ErikhomaMéxico
hace 2 días
y otra persona con el mismo problema
Respuestas de la comunidad
Ya limpiaste el cuerpo de aceleración y válvula IAC?
hace 2 días
ErikhomaComo podría limpiar la válvula iac? Y como se si ya es hora de cambiarla??
hace 2 días
Mejor solución  (según Erikhoma, el autor del problema) 
Mejor solución  (según Erikhoma, el autor del problema) 
Solucionado
 Chevrolet Chevy  1998 · Monza tbi 1.6 · 0 kms
Mi chevy enciende bien a los días después de variós días llego algún lugar y no enciende tiene chispa y gasolina tengo q prenderlo empujándolo en segunda y no vuelve a fallar durante varios días lo q he notado q cuando falla hay gasolina y chispa solo q la chispa es muy débil
MI
MikeMéxico
hace 3 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Chevy  2000 · 190000 kms
Despues de un rato de correr abienta los cambios muy fuerte principalmente si llevo un poco de peso
MO
MonterreyMéxico
hace 3 días
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Chevrolet Chevy  2012 · C3 · 55000 kms
Hola, soy nuevo en el grupo, me compré recién un Chevy 2012 y todo va hasta ahora de maravilla, tiene 55,000 km y jala super bien. Arreglando poco a poco los detalles. Alguien sabe cual puede ser el motivo por el cual no funcionen los chisgueteros?
JA
James2333México
hace 3 días
Respuestas de la comunidad
Hola James. Verifica que el motor de tu depósito de agua esté en buen estado, si no lo está lo recomendable es comprarlo. Por otro lado prueba a ver si en el depósito, el tapón no está tapado, esto lo puedes comprobar desmontanto el depósito, obviamente tendrás que desconectar el motor, pero una vez saques el depósito deber haber un tapón usualmente de goma de color negro que viene a un extremo, quítalo evitando romper la dona, si está obstruido ese puede ser el problema. Dale una buena lavada y verifica que los poros con los que cuenta estén totalmente destapados, son como una pequeña rejilla. Después de haberlo limpiado procura también darle una lavada al depósito, tanto por dentro como por fuera. Después verifica que tus mangueras y chisgueteros tampoco estén tapados. Caso contrario tendrás que destaparlos, para las mangueras lo recomendable es quitarlas y soplar fuerte, y con los chisgueteros puedes usar un alfiler para destapar los conductos, solamente no uses demasada fuerza para no dañarlos. Rellena tu depósito con agua limpia (de preferencia de garrafón, la de pozo puede formar sarro), y verifica si el problema está resuelto. En caso de que no, entonces tendrás que cambiar tus chisgueteros, ya que en el interior están formados por un par de resortes, 1 ó 2 balines, un pequeño motor interno, los conductos, y creo que también un regulador. Si el problema persiste entonces tal vez el relé no funcione, y requieras cambiarlo, eso, o tu fusible. Y si el problema persiste... entonces ya no sé, jaja. Quedo pendiente a tus comentarios por si hay algo más en lo que pueda ayudarte.
Suerte con eso.
hace 3 días
James2333Perfecto muchas gracias Alkander, me llevo tu impresa tu guía y el fin de semana le pego a la talacha y vemos si logro solucionar el problemilla. Muchas gracias!
hace 3 días
Mejor solución  (según James2333, el autor del problema) 
ALKANDERHola nuevamente James. Claro que sí colega, ojalá se arregle ese asunto.
De todas formas y si puedo ayudarte en algo más, estoy al pendiente. Cuídate.
hace 2 días
Mejor solución  (según James2333, el autor del problema) 
Mejor solución  (según James2333, el autor del problema) 
Solucionado
 Chevrolet Chevy  2011 · Tres puertas · 155000 kms
Es que pase un bache y brinco el carro y se prendieron las dos luces apague el carro y se quito el carrito después de un tiempo volvió a prender pero el check se queda prendido k le puedo hacer ayuda x favor
TA
TatitaMéxico
hace 3 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Llévalo a un auto zone a escanear ,es sin costo
hace 3 días
Mejor solución  (según Tatita, el autor del problema) 
Solucionado
 Chevrolet Chevy  2001 · Wagon  · 150000 kms
Hola tengo un Chevi 2001 y anda sin potencia como si trajera una bujía desconectada ya le cambie bujías y cables pero sigue con el problema. Un mecánico me dijo que eran los inyectores de gasolina. Y que los tenía que llevar a un laboratorio para que lo chequen pero no sé dónde hay uno. Vivo en la Ciudad de México al sur. Alguien sabe de uno o un mecánico que le sepa a eso 👍
TI
TimoMéxico
hace 4 días
y otras 5 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Chevy  2007 · 2 Puertas · 250000 kms
Hola, tengo un chevy c2 2007 con aire acondicionado, de repente un dia desde el momento que abres el switch de ignición, prenden los 2 abanicos, el del motor y el del aire acondicionado, además empieza echar aire por las rejillas del aire como si estuviera en una velocidad muy baja, además solo funcionan la tercera y cuarta velocidad del aire acondicionado y también los relevadores empiezan hacer ruidos como cuando están prendidas las direccionales o las intermitentes, que podrá ser???
Saludos...
EF
efren8aMéxico
hace 4 días
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Chevy  2009 · 2 ptas comfort automático · 100000 kms
Saludos amigos. Me he aventando leyendo varios de sus posts y por lo que veo hay problemas en común. Tengo un Chevy 2007 automático la situación es que andando o en ralentí el carro de la nada pierde potencia y se apaga, trato de arrancarlo nuevamente sin embargo no me deja, el testigo que se enciende es el del carro con la llave española, le cambiaron el sensor del cigüeñal y ya no tuve problema durante un mes pero recién la falla persiste, el problema es que no es muy seguido pero siempre me pasa en tráfico y ya sabrán la pena y emputamiento que uno pasa. Agradeceré sus comentarios. Un abrazo.
1
IV
Ivan MoralesMéxico
hace 4 días
y otras 6 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Chevy  2004 · 100 kms
No prende las luces de mi tablero
OM
omarMéxico
hace 4 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Chevy  2005 · 3500 kms
Pues no encienden las direccionales
JO
joseMéxico
hace 4 días
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Chevy  1999 · Monza · 110000 kms
Hay veces q se mata es más seguido cuando lo quiero encender y no arranca tengo que acelerar a fondo y ya agarra que debo hacer
LA
LatínMéxico
hace 4 días
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Chevy  1994 · 3 puertas 1.4 lts Full Injection · 250000 kms
Hola buen dia, tengo un chevy 1994. Le cambie los bujes del varillaje de la palanca de velocidades y de vez en cuando noto que se jalonea poquito; no bota la velocidad pero se siente como si algo se saliera de lugar y regresara (al menos asi lo siento yo) sera que sincronice mal la palanca? Si entran todas las velocidades
AR
ArturoMéxico
hace 4 días
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Chevy  2006 · 2 puertas motor 1.6 · 100000 kms
Se cambio clutch y bujes de palanca pero estando frío el coche entran perfecto reversa aunque una vez andando y el motor esta caliente ya no entra la reversa y truenan los engranes cosa que cuando está frío no lo hace.
CH
ChossHSMéxico
hace 5 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Chevy  2005 · Comfort · 185300 kms
Que tal alguien podría ayudarme, el motor de mi Chevy en ocasiones suena como vocho principalmente cuando lo enciendo y después de unos minutos se le quita el ruido, ¿ cuál podría se la causa?
JA
Jay JayMéxico
hace 5 días
Respuestas de la comunidad
Se descargan de aceite los buzos hidráulicos,hay que cambiarlos
hace 5 días
Jay JayGracias los voy a cambiar y te comento cual fue el resultado
hace 4 días
Mejor solución  (según Jay Jay, el autor del problema) 
Mejor solución  (según Jay Jay, el autor del problema) 
Solucionado
 Chevrolet Chevy  2001 · 3 puertas pop · 138000 kms
Buenas tardes me podrían guiar a que se debe de que no siempre pero lo hace que cuando meto la 2a. Velocidad se bota a neutral y la tengo que meter nuevamente. Le acabo de cambiar el cloutcch.
MA
Marco GarcíaMéxico
hace 5 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Chevy  2006 · 120 kms
Tengo un chevy 2006, cuando voy avanzando el olor adentro del carro cada vez es mas penetrante
Me estaciono para verificar de donde viene el olor y es cerca del tanque, lo revise por abajo y no veo ni una gota y ninguna manguera dañada pero si vi que tiene unas manchas amarillas el tanque de gasolina el detalle es que no veo por donde pueda estar tirando
JS
JsaucedaMéxico
hace 5 días
Respuestas de la comunidad
Revisa debajo del asiento trasero, ahí está las mangueras de conexión de la bomba de gasolina
hace 5 días
Mejor solución  (según Jsauceda, el autor del problema) 
Solucionado
 Chevrolet Chevy  2003 · 188000 kms
Todo funcionaba perfectamente bien hasta que se hizo reparación completa del motor, a partir de ese momento no le llega corriente a la bobina, da marcha pero no enciende el motor.
RA
raulMéxico
hace 5 días
y otras 3 personas con el mismo problema
Respuestas de la comunidad
SOLUCIONADO: en mi caso fue un cable dañado, (trozado), que va del zocalo de la llave a la ecu (computadora), en algún punto de ese trayecto se encontró dañado, se reemplazó y listo.
hace 2 días
Mejor solución  (según raul, el autor del problema) 
Solucionado
 Chevrolet Chevy  2007 · 5 puertas c2 comfort  · 95000 kms
Buenas noches tengo problemas con mi Chevy ya que la transmisión automática ya no hace cambios se queda en primera y la reversa no da de por sí la palanca se siente diferente al pasarla de posición en posición y se ve derramado considerablemente el motor de aceite me pueden ayudar me quieren ver la cara a comprar una transmisión nueva???
IS
Israel MMéxico
hace 6 días
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Chevy  2004 · 120000 kms
Compre buzos nuevos y estan duros, los descargo?
JO
JoseMéxico
hace 6 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Chevy  2002 · STATION WAGON · 178890 kms
Actualmente no encuentro un Escaner que pueda escanearlo, ya que que el pin 7 del conector obd2 de 16 pines y tiene actividad me comentan que es porque necesito un adaptador y además un Escaner con protocolo de (opel) y que no todos los Escaner lo poseen así que si esto es verdad me gustaría que me informaran que tipo de Escaner puedo usar ya que recientemente tuve una falla en este auto de caída de revoluciones en ralenti la cual pude sacar probando cada uno se los sensores. Y además cambio de regulador...
RU
RUFFOMéxico
hace 7 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Chevy  2012 · c3 2012 · 50000 kms
Hola no. Entra. El. Seguro. De. Volante. De. Mi. Chevy 2012 al sacar la llave el volante no se atora que. Podrá ser. Y. Como. Podría. Repararlo??? Ayudará. . .
ZO
zoekMéxico
hace 7 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Chevy  2006 · Chevy c2 2006 · 130000 kms
Alguien puede ayudarme se oye inestable mi escape no tira humo y aveces se prenden los dos ventiladores teniendo 2 rayas en la temperatura es normal? No prendo el clima
IS
IsraelMéxico
hace 7 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Chevy  1999 · Dos puertas · 201235 kms
Hola a todos tengo un chevy 99 tiene juego coaxial, hace unos días empezó a fallar se calienta el motor y se apaga el carro no enciende tengo que dejar se enfríe (también le quito la tapa de aceite) y arranca escupe aceite por la bayoneta del aceite y saca humo por la tapa del aceite. Me comento el mecánico que tengo que cambiar el cigüeñal pero según cuesta arriba de ocho mil pesos es cierto eso. Gracias por tomar tiempo para ayudarme.
CR
Cruz garciaMéxico
hace 7 días
y otras 3 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Chevy  2000 · 700000 kms
Hola buenas noches tengo un chevo monsa que ampezo a pazar la gasolina cruda y ya lo lleve con el electrico y me lo dejo bien pero pasa uno o 2 dias y empieza a hacer lo mismo le cambia el sensor maf y lo deja de hacer pero luego pasa unos dias y vuelve a hacer lo mismo que podra ser ya me desespere y entre ratos como que falla y tira humo negro el carro se acaba de anillar y trabajaba bien despues de la anillada ya como en mes y media empezó a hacer eso, es solo que como que no le aguantan los sensores maf por que lo volvi a llevar y solo ,le cambiaron el sensor maf y quedo unos 4 dias ahora vuelve a hacer lo mismo pasa cruda la gasolina a que se debe esto
SC
scambranoMéxico
hace 8 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Alguien me puede apoyar con este caso
hace 7 días
Mejor solución  (según scambrano, el autor del problema) 
Revisa el sensor de oxigeno y el regulador de gasolina.
hace 5 días
Mejor solución  (según scambrano, el autor del problema) 


¿Problemas con un Chevy? Compártelos
Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!