Problemas de Fusibles


Problemas destacados (ver más recientes)

Solucionado
 Chevrolet Camaro  1995 · 3.4 · 151000 kms
Se quema el fusible cada y que lo prendo
NE
NelsonEstados Unidos
hace un año
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Chevrolet Camaro  1996 · 2puertas motor 3.8 etc · 150000 kms
Benia de mi trabajo benia bien pero al yegar apague el carro y cheque los fusibles sacando uno por uno y cuando lo quise prender ya no funsiono el caro ni el tablero pero si las luces algen me puede ayudar
DA
DanielEstados Unidos
hace 3 años
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Camaro  2001 · 2 puertas v6 estandar · 20000 kms
Hola tengo un camaro modelo 2001, v6 estandar y estaba conectandole un estereo y se me pego el cable de la corriente del estereo a la palanca de cambios y chispio y el tablero ya no enciende, ya no marca las revoluciones ni la velocidad ni el combustible, ni el cuadrito que marcaba el kilometraje ni los demas foquitos del tablero, me dicen que pudo haber sido un fusible pero ya revise todos los que estan a la vista y al parecer todos estan buenos, alguien me podria decir cual es el fusible del tablero? o como lo localizo ya que no se cual es, ayudenme por favor.
JH
jhonny19espinozaMéxico
hace 3 meses
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Revisa la caja de fusibles que esta a lado del volante se debe haber fundido uno de ellos, solo cambialo
hace 2 meses
Mejor solución  (según jhonny19espinoza, el autor del problema) 
Solucionado
 Chevrolet Camaro  1995 · 2 puertas, full, motor 3.4 · 100000 kms
Le movi los fusibles y al al tratar de arrancarlo dio marcha pero se corto asi iso varias beses hasta que dejo de dar marcha me di cuenta que tambien se le perdio la corriente de la bomba no llegaba gasolina. Un electrico le puentio algo de la marcha y y lo de la gasolina ahora si da marcha y manda gasolina pero igual no arranca. Como lo arreglo.
MA
mauricio larasMéxico
hace 10 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Camaro  1995 · 5.7 · 145000 kms
Hola acabo de adquirir esta super auto obvio para mi jeje pero acabo de detectar este detalle al abrir el switch note que se enciende el fan o ventilador ya cheque los relays y abajo de la caja de donde se ubican los fusibles y relays sacaron unas lineas hacia otro relay independiente y solo desconecte una corriente y se apago, orientenme que necesito cambiar algun sensor?? No quiero que el electrico me haga gastar a lo sonso
BA
BambamMéxico
hace un año
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Chevrolet Camaro  1987 · 2puertas 305 full-in iroc z · 527354 kms
Las luces bajas no tienen corriente y no se xual es el fusible que le corresponde, ademas de que estoy por cambiarlas por unas nuevas por que las actuales estan destrozadas
CH
chinastic305Puerto Rico
hace un mes
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Camaro  1994 · motor 3.4 · 220000 kms
Me pueden ayudar diciéndome donde se encuetra el relay de las luces altas, ya lo busque abajo del volante, abajo de la guantera, en las 2 cajas de fusibles.
Gracias
MA
masacoteMéxico
hace 2 años
Todavía no hay respuestas  ¿Por qué?
¿Problemas con un Camaro? Compártelos


Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!

Cargando...