Problemas de Arranque

Problemas destacados

Solo da arranque SolucionadoSolucionado

Chevrolet Camaro 1994 LT1 Z28 180000 kms
Buenas amigos me gustaria q me pudieran ayudar, soy de venezuela. Tengo un problema con mi camaro 1994 motor LT1 modelo Z28, el mismo me presento una falla en la cual no enciende solo se escucha girar el motor, tiene excelente chispa en el encendido tanto en las bujias como en la bobina, la bomba de gasolina es nueva y se mantiene en 120 libras lo unico es q no hay pulso en los inyectores, ya probe q la computadora estuviera buena montandosela a otro camaro y prendio normalmente. Alguno de uds ha tenido este problema
Omar Gonzalez de Venezuela hace 2 años  
OM
Ab Fenix de México hace 2 años
Revisa los fusibles de la caja de enfrente uno esta quemado
8
Responder
Omar Gonzalez seleccionó este comentario como la mejor respuesta a su problema
Omar Gonzalez de Venezuela hace 2 años
Ya resolvi! no era ni fusible ni nada! era el distribuidor quemado! el controla el pulso de inyeccion tambien, puede haber corriente en las bujias pero no sale el pulso de inyeccion q es controlado por el distribuidor! Ab Fenix
0
Responder
JTCamaro94 de Venezuela hace 2 años
Buenas noches amigo Omar Gonzalez Soy de Venezuela tambien. Y tengo el mismo problema que el tuyo. Mi camaro empezo a fallar por el switch que no tenia al parecer corriente... le saque un cable directo del arranque ala bateria y prendia fino duro un tiempo asi fino prediendolo por el cable. Despues se apago y no quizo prender nada se detecto que la cadena del tiempo la habia saltado... bueno se desarmo el motor se le metio anillos conchas bomba de aceite y cadena. El carro prendio fino por 20min seguido ala primera vez que se le dio para prender por primera vez con el motor armado. De ahi lo apagaron. Y no quizo prender mas. Le he cambiado distribuidor , bobina y modulo y nada solo da arranque pero no prende nada me gustaria que me ayudaras... PIN246B98B6
0
Responder
Comentar

CAMARO Z28 EDICION 30 ANIVERSARIO DE 8 CILINDROS ( de repente no enciende le das marcha y todo suena bien, pero no arranca )

Chevrolet Camaro 1997 Z28 200000 kms
No tiene falla alguna el motor, sin embargo en ocasiones ya muy repetitivas le das marcha y no enciende, ya revise todos los arneses, conectores, fusibñes los limpie con espray de contacto y nada. Lo dejas tiempo y de repente intentas nuevamente y arranca. Lo malo es que no se cuando no arrancara, que puede ser... Me pueden ayudar, Mil gracias...
CHARLY de México hace 4 años  
CH
camaro 75 de Estados Unidos hace 4 años
Yo tengo uno i es el mismo problema tiene ke ber el chi de la llave ai ke ir a ke lo buelban a reprogramar...te enciende la luz de sicuiuriti...esoy cuando se le kita arraca. ??
7
Responder
Alex de México hace 3 años
Yo tengo el mismo problema el mio es del mismo modelo se enciende el security por 5min y despues se apaga y arranca normal
3
Responder
leon de México hace 2 años
Pues yo tengo el mismo problema ya le hizo de todo y nada y tampoco era el chip
4
Responder
Comentar

Problemas de arranque

Chevrolet Camaro 1994  70000 kms
Da marcha pero no arranca y en el tablero prende el codigo segurity
americano de México hace 3 años  
AM
Pedro Jimenez de Estados Unidos hace 3 años
Tengo un chevrolet camaro 1995, me muestra la luz de seguridad y no me deja pasar corriente al motor, ya le cambie el volante y todo y sigue sin arrancar.
0
Responder
Alex de México hace 3 años
Le cambiaste el volante el mio hace lo mismo le cambie el volante y se enciende 5min despues se apaga y enciende como si nada
0
Responder
Pedro Jimenez de Estados Unidos hace 3 años
Hola amigo Alex el problema es que no me arranca, quisiera que por lo menos arrancara pero no puedo.
0
Responder
pancho de México hace 3 años
Es el switch tienes que checar que tenga conectados los dos cables que mandan la señal ala computadora (por el movimiento ala hora de prender el carro se desgastan y cortan)
0
Responder
Brian de México hace 3 años
A todos los que les aparece el mensaje de "security", si observan sus llaves de encendido, entre la parte dentada y el plastico negro hay un "chip", el cual en realidad es una resistencia, hay que medirla con un multimetro, colocando los medidores en ambos costados de la llave y despues adquirir una resistencia del mismo valor con algun electrico o electronico, despues, quitar la tapa que va debajo del volante y arriba de los pedales de acelerador y freno, buscar un par de cables blancos delgados con cubierta naranja o morada que vienen del volante (cuidado, no tocar los cables amarilos, pues son del airbag), al localizar los cables, encontraran un conector mas o menos a la altura de donde ponen sus rodillas al manejar, desconectarlo y, en el arnes que queda del lado del tablero, unir ambos cables con la resistencia comprada, este procedimiento lo he realizado en un camaro 95 v6 3.4, un camaro 94 v8, y un transam 95 v8, no hay efectos adversos y solo hay que revisar la conexion una vez al año, aunque si es bien realizada, ya no da problemas

(en Mexico les llamamos resistencias, no se como se llamen en otros paises, pero son unos dispositivos pequeñitos del tamaño de un arroz, con dos patitas de alambre a los extremos, el cuerpo tiene varias rayitas de diferentes colores que son la descripcion de su valor y son muy comunes en articulos de electronica)
1
Responder
manuel de México hace 3 años
Y si eh perdido la llave como puedo saber de cuanto es la resistencia
0
Responder
Brian de México hace 3 años
En esta pagina se ven los valores de las resistencias, tendras que ir probando cada uno de ellos http://shbox.com/1/4th_gen_tech2.html#…
3
Responder
Brian de México hace 3 años
Aqui esta el diagrama de el arnes que describi antes, esta en ingles, pero creo que los graficos son bastante descriptivos
http://shbox.com/1/vats_bypass.jpg
0
Responder
Comentar

No arranca

Chevrolet Camaro 1991 camaro rs ,v8,tbi,std 200000 kms
Tengo camaro 1991 rs ,tbi,std, de repente dejo de trabajar no prende de la llave como sino tuviera batería y no tiene corriente los inyectores y de la marcha nomas estaré a, y de h abajo del tablero ala pila si prende pero no se sostiene porque los inyectores no tienen corriente ,si alguien me pudiera ayudar gracias.
Angel de México hace 2 años  
AN
Lalo de México hace 2 años
El mío esta igual es un Camaro 85 tpi. Le voy a cambiar bobina
1
Responder
camaros 89 de Argentina hace 2 años
Si tu llave tiene una pequeña resistencia. Debes llevarla con un cerrajero a que la valore. Si hay valor revisa el switch. Porque tiene 2 pequeños cablecitos que podrian estar reventados. Ese problema lo tenia mi camaro pero el mio es año 89
0
Responder
pelon electrico de México hace un año
Se puede puentear la resistencia de la llave con un valor igual abajo del tablero estan los cables que viene del swhits de la llave ahi se ponen
0
Responder
Comentar

Arranque pesado

Chevrolet Camaro 1996 3. 8 1 kms
Pasa que primero el carro despoes correrlo unos kilómetros me parava en un semáforo y ya no keria avanzar se sentia super pesado para arrancar y asi pasava cuando se cale tava al paso de unos kilometros ahora desde que lo enciendo no quiere arrancar normal se siente bien pesado pero si le piso a fondo si amarra patina y lo que quieras pero bien pesado alguien que me pueda ayudar con este problema ya le cambie el aceite ala transmisión incluso las balatas traseras porque crei se estavan amarrando y no alguien que ya aiia pasado por algo parecido. ?
Lalo navarro de México hace 2 años  
LA
SS PCH de México hace 2 años
Estoy pasando por algo similar, si a ti camaro no se le escucha alguna falla mecánica entonces probablemente sea el cuerpo de aceleración; el mio se siente demasiado lento.
1
Responder
Comentar

No Arranca

Chevrolet Camaro 2014 2 puertas 150000 kms
Hay corriente en las bujías.
Al parecer no hay gasolina en los Inyectores
Le aplico Spray arrancador... Y enciende por unos segundos. Mi carro tubo un choke del lado del pasajero y me han dicho que lleva un sensor que corta la corriente de la bomba. Que tan cierto puede ser esto. Porque Estoy en duda que sea la bomba porque el Camaro es seminuevo.
Rey Reyes de Estados Unidos hace un año  
RE
Juan de Colombia hace 8 meses
Puede ser un problema con la computadora, como una falla de conexión entre el arranque y la inyección
0
Responder
Comentar

No arranca ni da marcha.

Chevrolet Camaro 1995 2 puertas, full, motor 3.4 100000 kms
Le movi los fusibles y al al tratar de arrancarlo dio marcha pero se corto asi iso varias beses hasta que dejo de dar marcha me di cuenta que tambien se le perdio la corriente de la bomba no llegaba gasolina. Un electrico le puentio algo de la marcha y y lo de la gasolina ahora si da marcha y manda gasolina pero igual no arranca. Como lo arreglo.
mauricio laras de México hace 2 años  
MA
Comentar

Da arranque pero no enciende HELP ME !! AYUDA

Chevrolet Camaro 1994 z28 v8 lt1 54000 kms
Mi camaro empezo a fallar por el switch que no tenia al parecer corriente... le saque un cable directo del arranque ala bateria y prendia fino duro un tiempo asi fino prediendolo por el cable. Despues se apago y no quizo prender nada se detecto que la cadena del tiempo la habia saltado... bueno se desarmo el motor se le metio anillos conchas bomba de aceite y cadena. El carro prendio fino por 20min seguido ala primera vez que se le dio para prender por primera vez con el motor armado. De ahi lo apagaron. Y no quizo prender mas. Le he cambiado distribuidor , bobina y modulo y nada solo da arranque pero no prende nada me gustaria que me ayudaras... PIN246B98B6
JTCamaro94 de Venezuela hace 2 años  
JT
Comentar

Problema de arranque

Chevrolet Camaro 1994 2 puertas 200533 kms
No se que paso llegue ese rato a la casa y como todos lo apague después de cinco minutos en marcha baja después de unas horas me dispongo a salir y no prende no asé nada y carga de batería y marcha están al cien q puedo hacer. Es un camaro st1 v6 año 94
Edgar de México hace 4 meses  
ED
Comentar

Tiene marcha y no enciende

Chevrolet Camaro 1994 LT1 250000 kms
Al carro se da marcha pero no enciende quisiera ver si podrán apoyarme no tengo chispa de arranque en los cables de bujías no se que pueda checar para echarlo a andar y veo que muchos al parecer tienen el mismo problema gracias de antemano
fercho de México hace 2 años  
FE
JAVICAMARO de México hace 2 años
Fercho buenas noches mira esa falla puede ser que tus bobinas no manden chispa desconecta un cable de las bujias y aterrizalo con un desarmador poniendolo en la terminal de la bobina y haciendo tierra con una parte del motor si no hace arco electrico es la bobina
-1
Responder
fercho de México hace 2 años
Ya cheque corriente y hay solo que no manda la chispa a la bujía no se si sea el módulo donde están los 8 cables de bujía ese como lo puedo checar para saber si esta funcionando
Abr ah am de México hace 7 meses
Me pasa lo mosmo ayudenos
0
9
Responder
Comentar

Foco de inmovilizador SolucionadoSolucionado

Chevrolet Camaro 2010 SS 100000 kms
Hola soy nuevo en el foro, twngo un camaro 2010 con el problema de que no arranca, al girar la llave solamente encienden las luces del tablero pero no da marcha, se apagan todos los testigos excepto el del foco del inmovilizador ese se queda encendido fijo (no parpadea), le metieron el escaner y solo manda el error 8055 "no transponder" alguien que me pueda ayudar?
IrvingSinue de México hace 2 meses  
IR
FERNANDO de México hace 2 meses
Localiza la marcha del auto y dale unos pequeños golpes al solenoide es el cilindro pequeño que esta unido a la marcha, para localizar la marcha necesitas un gato hidraulico y ver el carro por abajo de preferencia levanta el auto del lado frente derecho lado del piloto pra que la encuentres rapido unos oequeños golpes y encendera, esa marcha necesita mantenimiento pero con unos golpes es suficiente para que arranque
1
0
Responder
IrvingSinue seleccionó este comentario como la mejor respuesta a su problema
IrvingSinue de México hace 2 meses
Problema solucionado era la llave, me la cambiaron y listo
0
Responder
Comentar

Se encendio el security

Chevrolet Camaro 1994  500000 kms
Mi camaro 94 v6 automatico se encendio en el tablero el security cuando giro la llave y no arranca cierro la llave y el security se queda encendido y en unos minutos se apaga y vuelve hacer lo mismo como lo puedo arreglar!!!
erick de México hace un año  
ER
Bandit de México hace un año
A mi me paso con un tras am lo mismo q tu ,y tuve q cambiar cilindro y llave o te ponen un bypass pero ya arrancaría sin introducción de tu llave mejor es recomendable cambiar nvo. Cilindro y llave espero y te sirva
2
Responder
Guerrero de México hace un año
Se daño la resistencia de tu llave (chip) tendrias que cambiarlo o simplemente eliminarli haciendo un by pas en los cables...
4
Responder
Jocka de México hace un año
A mi me paso algo similar en mi camaro 97 y también pensé que la falla era el chip de la llave pero antes de optar por cambiar el chip me tope con un fusible abierto era el que dice GAGES este va en el área del tablero espero te sirva !!. . .
el perron de México hace un año
A mi lo mismo me paso y era el chip de la llave el del problema
0
0
Responder
Comentar

Cascabelea cuando lo acelero

Chevrolet Camaro 1995 2 puertas 300000 kms
Mi camaro 95... al momento de acelerarlo suave no hace nada de ruido mas que el mofle, despues de pasar de los 80km/h empieza a cascaelear y hacer un ruido y batallo para que acelere mas como si ya no pudiera correr mas... y si lo tengo detenido y lo arranco de golpe se eschucha el cascabeleo desde el principio que arranque
Brunoee Rodriguez de México hace 3 años  
BR
RONN de Bolivia hace 3 años
Puedes ser que no le llegue una buena cantidad de gasolina cuando aceleras, primero verifica si le lleca una buena camtidad de gasolina luego revisa la bomba de gasolina, filtro de gasolinay revisa el sistema de encendido de alta tencion puedes ser que no tenga un buen salto de chispa
1
Responder
Comentar

Problema de corriente

Chevrolet Camaro 1985 Z28 1985 motor V8 350 40000 kms
Tengo un camaro de 85 con un motor 350 V8, tengo un pequeño problema y quiero saber si alguien ah pasado por lo mismo. El carro enciende sin problema, pero cuando activo el desempañador tracero o las luces, el carro se apaga y todo el sistema electrico cae! (No luces, sonidos, arranque, NADA) lo mas curioso es que despues de unas cuantas horas vuele a funcionar, pero lo mismo, si le demando algo electrico, todo el sistema se cae!
Alguien ah pasado por algo paresido que me pueda echar una mano?
Gracias
Diego de Canadá hace 2 años  
DI
Lalo de México hace 2 años
Buena tarde, tengo un Camaro igual 85 y es tu caja de fusibles. De tu lado izquierdo abajo del volante. Ha de estar quemada haciendo corto. Saludos
0
Responder
Comentar

No enciende y no inyecta gaslina

Chevrolet Camaro 1992 RS V8 305 5.0 Heritage Edition 25 anniversary 205000 kms
Buenas tardes, les comento que mi auto estaba funcionando correctamente, solo que llegue al trabajo y a la hora de salir :( ya no quiso prender, no arranca, no hace nada mas que pone la palabra brake cada vez que doy a la llave. Lo prendí puenteando la marcha pero tengo que estar acelerando mucho desde el frente del motor para que este prendido si no se apaga. No inyecta gasolina solo. No creo que sea la bomba porque le quite una manguera de acero y abri la llave y empezo a arrojar gasolina. Alguien que me pueda ayudar por favor.
Armando de México hace 10 meses  
AR
Armando de México hace 9 meses
Ya da marcha pero sigue sin encender, ya revise la chispa, la corriente de los inyectores y nada.
Alguien sabe algo?
0
Responder
Comentar

Falla la segunda velocidad

Chevrolet Camaro 1994  300000 kms
Buenas, amigos tengo un camaro Z28 motor 5.7 automatico, iba de viaje sin problemas, de pronto al desacelerar cuando arranque nuevamente la caja no hacia el cambio de primera a segunda, lo cambio manual tanto ascendente como descendente y no realiza el. Cambio de segunda, tengo que forzarlo en arrancada en primera y sacar el. Pedal para qye cambie y pasa directamente de primera a tercera, ppr favor si alguien tiene el mismo problema y lo soluciono agradezco su apoyo, gracias.
Luis Morety de Venezuela hace 7 meses  
LU
José de México hace 7 meses
Amigo Luis checa tu chicote de sobre-marcha o seguramente tu caja necesita una afinación para eso venden un kid que incluye un filtro y empaques espero que esto te resuelva tu problema
0
Responder
Comentar

Da marcha pero no arranca

Chevrolet Camaro 1996 2 puertas cámaro 96 motor 3800 serie 2 187000 kms
Un día en la mañana lo apague y al cerrarle el switch se quedo pegado el motor de arranque dando marcha el motor con el switch cerrado al ver esto lo encendí pero no se regreso el vendí, lo apague otra vez y no me quedo de otra más que desconectarse la batería, el motor de arranque ya jala, ya se reparo pero al momento de encenderlo, no me prendieron los moto ventiladores y los conecte directos de la batería prendí el carro ayer en la mañana y acelerado todo el tiempo y al llevarlo con el mecánico lo apague y ya no prendió nada más daba marcha y me dijo q eran los inyectores, los mande a un la… Leer completa
Coyo de México hace un año  
CO
Raul de Estados Unidos hace un año
Camaro base de 6 cilindros,lo encendi lo maneje llegue a la casa lo apague, al otro día lo quise encender y no arrancó, tiene corriente pero no arranca.
0
Responder
Comentar

No enciende

Chevrolet Camaro 2000  80000 kms
Hace unas semanas se descargo la pila y no había ningún problema hasta que hoy que lo iba a prender, estaba a punto de prender ya había sonado el switch o como se llame ese click antes de que arranque y volví a apagarlo ahora ya ni suena ni cuando doy vuelta a la llave para prenderlo, el tablero prende todo prende pero no enciende ni arranca el motor
En apuros de México hace un año  
EN
thecreation de Venezuela hace un año
Mi pana cambiale un rele que tiene cerca del motor si ese rele esta quemado no va a prender
0
Responder
Comentar

Conecte alreves la bateria

Chevrolet Camaro 1994 V6 3.4 110000 kms
Conecte la bateria alreves y no se que pudo afectar solo q ya no arranca solo da marcha
Flash de México hace un año  
FL
america de México hace un año
Hola amigo, en este caso seguramente se daño un modulo de tu vehiculo poder ser el ECM, BCM o un fusible. También revisa tu alternador ya que invertiste la polaridad la corriente, lo mas segura que también se daño, revisa las líneas de corriente del arnes del motor , caja de fusibles, suele fundirse. Saludos
0
Responder
Comentar

Encendido de auto

Chevrolet Camaro 1989 RS 5.0lt 7500 kms
No arranca cuando le doy al switch algunas veces le tengo un cable de la bateria al starter para cuando ocurre esto ya es muy seguidito
jose l. rodiguez de Puerto Rico hace 2 meses  
JO
Comentar

Se quemo el securyti

Chevrolet Camaro 1993 2 pueras 33429 kms
Ok. El carro a lo que le doy a encendio n hace nada pero directo solo da arranque y se apaga y en los inyectores no tiene corriente...se apaga de una
fabio de Venezuela hace 2 meses  
FA
Comentar

Mi camaro no tiene fuerza

Chevrolet Camaro 1998 V6 3.8 160000 kms
Mi coche no tiene fuerza para el arranque, gasta mucha gasolina y cuando se calienta huele como a gasolina pero cala en los ojos.
Crispin de México hace 9 meses  
CR
Comentar

Computadora dañada

Chevrolet Camaro 1995 Coupe motor 3.4 automatico full tdi 145000 kms
Hola amigos tengo un problema mi computadora se daño metieron el scanner y detecto blokeo en la computadora consegui otra computadora pero es de un camaro estandar modelo 94 motor 3.4 y el mio es camaro 95 automatico 3.4 abra alguna diferencia en el sistema de la computadora por ser estandar ayudenme necesito ayuda tengo mas de 3 meses queriendo echar andar el motor y no arranca solo da marcaha
Jose j g d de México hace 2 años  
JO
Comentar
¿Problemas con un Camaro? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar
Síguenos en Facebook





¿Encontraste lo que buscabas?

¡GRACIAS!