Cargando...
Cargando...

Problemas y fallas del Chevrolet Aveo
hay 743 casos reportados



¿Problemas con un Aveo? ¡Compártelos y recibe ayuda!

Problemas más comunes:

Mecánica

Encendido motor
Encendido motor
Motor
Motor
Luces
Luces
Acelerador
Acelerador
Tablero
Tablero
Ruido
Ruido
Arranque
Arranque
Aceite
Aceite
Aire acondicionado
Aire acondicionado
Batería
Batería
Ruedas
Ruedas
Bujías
Bujías
Caja de cambios
Caja de cambios
Bobina
Bobina
Computadora
Computadora
Vibraciones
Vibraciones
Fusibles
Fusibles
Bomba de combustible
Bomba de combustible
Recalentamiento
Recalentamiento
Dirección
Dirección
Puerta
Puerta
Suspensión
Suspensión
Pedal
Pedal
Alarma
Alarma
Radio
Radio
Velocímetro
Velocímetro
Radiador
Radiador
Volante
Volante
Filtro de combustible
Filtro de combustible
Tironeos
Tironeos
Embrague
Embrague
Catalizador
Catalizador
Tren delantero
Tren delantero
Escape
Escape
Alternador
Alternador
Consumo
Consumo
Inyección
Inyección
Bomba de agua
Bomba de agua
Correa de distribución
Correa de distribución
Filtro del aire
Filtro del aire
Bocina
Bocina
Cableado
Cableado
Bomba Hidráulica
Bomba Hidráulica
Motor de arranque
Motor de arranque
Carburador
Carburador
Parabrisa
Parabrisa
Filtro del aceite
Filtro del aceite

Seguridad

Frenos
Frenos
ABS
ABS
Airbag
Airbag
Estabilidad
Estabilidad
Cinturones
Cinturones
Hace 3 mesesMéxico
Chevrolet
Aveo
E
2008
0
votos

No arranca por las mañanasSolucionado

Hola, les comento que sigo con el problema de que mi aveo 2008 no arranca solo por las mañanas o estando frio, lo saque de la agencia por 2da vez donde me comentaron eran las bujias, y el aceite, cambiaron estas y el tema sigue igual, he investigado y encontre foros donde mencionan lo mismo y soluciones varias, me gustaria saber si alguno de ustedes tiene alguna opinon tambien, el auto solo no prende o tiene problemas para encender en la mañana, encontre este foro que describe la falla igual http://www.clubaveo.com.ve/node/583
Muchas gracias por sus comentarios.   -  Toño
-1
Buenas amigo el problema de tu carro es el sensor yac tal vez no este malo solo con una limpieza del cuerpo de aceleración soluciones el problema saludos y suerte desde venezula  - gallego (Hace 3 meses) Denunciar comentario
Mejor solución  (según Toño, el autor del problema) 
Hace 3 mesesChile
Chevrolet
Aveo
4 puertas sedan
2010
0
votos

Pierde potencia, tirita y prende la luz del motor.Solucionado

Primero no era frecuente pero ahora es persistente, en velocidad y sobre todo en subida vibra y pierde potencia prendiendo la luz del motor, le cambie bujias, cable de bujias, bobina, filtro de combustible y nada se soluciona, me gasta mucho mas combustible que antes y a veces cuando freno y llego a cero tirita mucho y luego se recupera de a poco.   -  Ricardo
1
Buenas amigo cambia el sensor map ese es todo el problema saludos y suerte desde venezula  - gallego (Hace 3 meses) Denunciar comentario
Mejor solución  (según Ricardo, el autor del problema) 
-1
Son los taques que se pegan y sobrecargan. Ponga un aditivo al aceite para limpiar el barniz y lodos que se deposita en las partes moviles o lave o cambie los taques. Yo tenia el mismo problema cambie bobina, cables y bujias, limpie inyectores y nada de eso funciono. La falla no aparece en el scanner o solo aparece como p0300... al quedarse sobrecargados los taques las valvulas no sierran bien... suerte.  - jose (Hace 3 meses) Denunciar comentario
Mejor solución  (según Ricardo, el autor del problema) 
Hace 3 mesesVenezuela
Chevrolet
Aveo
5 puertas 1.3
2008
0
votos

El carro presenta que se queda.Solucionado

Mi aveo, nunca habia presentado fallas, pero desde hacve unos dias se me puso lento como que si fuera a gasoil, y ps no lo le consigo la falla necesito ayuda.   -  JesúsAvila
0
Bunas amigo siestas en caracas puedo ayudarte cualquier consulta 0416 427 05 57  - gallego (Hace 3 meses) Denunciar comentario
Mejor solución  (según JesúsAvila, el autor del problema) 
Hace 3 mesesChile
Chevrolet
Aveo
III
2009
3
votos

Pierde potencia y motor tiemblaSolucionado

Mi auto prende bien, el problema es cuando lo acelero o voy en carretera, el auto pierde potencia y comienza a parpadear el check engine y al estacionarme el motor esta temblando. Se limpiaron inyectores, se cambio bobina de encendido, se cambio aceite, se cambio filtro de combustible, se midió la presión de combustible siendo de 60 psi (normal), se cambiaron cables y bujias nuevos pero el problema no se quita. Tambien se limpió el cuerpo de aceleracion y valvula IAC y se cambio sensor TPS. Cualquier ayuda se agradece.   -  jose
0
Tenia un problema muy parecido y después de descartar todos los sensores, las bujías y sus cables, escanear ect. Termine por cambiar el alternador y problema resuelto  - neldo (Hace 2 meses) Denunciar comentario
Mejor solución  (según jose, el autor del problema) 
1
Ya lo solucioné. . . Eran los taques hidraulicos. Estos se sobrecargaron ya que el agujero que trae el piston interno del taque se va tapando y ya no deja escapar el aceite para su calibracion y las valvulas empiesan a quedar abiertas lo que ocasionaba la falla y perdida de potencia  - jose (Hace 2 meses) Denunciar comentario
Mejor solución  (según jose, el autor del problema) 
0
Jose te agradezco tu comentario ya que tenia el mismo problema en mi aveo 2011 con 36.000 km lo unico que hice fue, cambiar aceite por uno de menor consistencia un sae 5w30 y un aditivo al aceite, el liqui moly a base de MoS2 y listo problema resuelto el auto funciona a la perfeccion y en la partida funciona con todos sus cilindros con normalidad muchas gracias y a seguir y dando soluciones practicas q no afecten tanto el bolsillo de todos.  - luissm (Hace 5 semanas) Denunciar comentario
Mejor solución  (según jose, el autor del problema) 
Hace 3 mesesArgentina
Chevrolet
Aveo
g3
2012
0
votos

Le cuesta arrancar en frioSolucionado

Despues de estar 4 horas parado. Le cuesta arrancar es taxi con gnc 5ta generacion. Despues de arrancar funciona normal todo el dia. Cual podria ser la falla.   -  hugo
0
Hola, alguien te respondio de este tema??? yo tengo el mismo problema, saludos  - Toño (Hace 3 meses) Denunciar comentario
Mejor solución  (según hugo, el autor del problema) 
-1
Hola tengo un taller yo te lo soluciono,el trabajo lo hago con GARANTIA. Queda en glew. Hipolito irigoyen 20.948. 1124261274 - nextel 219*4103. Cualquier consulta llama  - Taller Aleman (Hace 2 meses) Denunciar comentario
Mejor solución  (según hugo, el autor del problema) 
Hace 3 mesesEspaña
Chevrolet
Aveo
LTZ
2013
-1
votos

Ruido motorSolucionado

Tengo un Aveo motor 1300, 95 caballos LTZ Diesel del año 2013. A los 20 días, con 700 kilómetros empezó a hacer un ruido extraño en el motor, como un cascabeleo, una carraca, o el ruido de un caballo al andar. Lo hace en frío, al ralentí o al acelerar, incluso en marcha, cada vez va a más y más veces. Un año tratando con Chevrolet sin respuesta, recorriendo talleres sin dar solución, y evitando arreglo cualquiera. Llevándolo a otros talleres, todos ellos dicen que es de la EGR o relacionado con ella. En Chevrolet, ahora me dicen que tienen que comprobar otro coche igual a éste para ver si emite esos ruidos. Yo lo dudo, ya que es muy escandaloso, da miedo conducirlo, parece que pega petardazos, y por eso busco gente aquí gente con este coche que me pueda ayudar porque voy a denunciarles.   -  Vanesa
0
Hola, me paso lo mismo hace unos dias, solo en frio hace ese ruido al prender, tienes alguna respuesta a esto??, te saludo con mucho gusto desde mexico  - Toño (Hace 3 meses) Denunciar comentario
Mejor solución  (según Vanesa, el autor del problema) 
0
Hola buenas tardes ps mi auto tambien presenta este tipo de ruidos solo al prender en frio es algo molesto puesto k parece como un auto viejo igual lo lleve a la agencia Y me comentan K LOS AVEOS algunos ASI salieron de ruidosos NO puede ser entonces x k los venden con ese defecto TAN CAROS y tan detallosos ps para ellos es normal pero la vdd para mi me inquieta k pase el tiempo de la garantia y no me resuelvan nada mi aveo es 2014 automatico 1.6 la vdd. Me arepiento de haber comprado este auto en tan poco tiempo y ya dando problemas de ruidos ahora cuando ya tenga 10 años se escuchara hasta la sig esquina  - reyna (Hace 8 semanas) Denunciar comentario
Mejor solución  (según Vanesa, el autor del problema) 
0
Yo llevo un año detras de ellos me han dicho de todo y como en otros talleres de diferentes marcas me han dicho q no es normal,he reclamado a la oficina del consumo tanto a la tienda donde me lo vendieron,como a la marca chevrolet,he conseguido que miren el coche,ya la han cambiado dos piezas de la EGR,puesto que todos coinciden de que viene de alli el ruido,pero sin resultado,asique otra vez tengo el coche en taller lleva una semana que le estan haciendo pruebas(aun no se nada)pero yYo llevo un año detras de ellos me han dicho de todo y como en otros talleres de diferentes marcas me han dicho q no es normal,he reclamado a la oficina del consumo tanto a la tienda donde me lo vendieron,como a la marca chevrolet,he conseguido que miren el coche,ya la han cambiado dos piezas de la EGR,puesto que todos coinciden de que viene de alli el ruido,pero sin resultado,asique otra vez tengo el coche en taller lleva una semana que le es he certificado que es la ultima reparacion que le hacen que si m
Os pocas veces y poco rato y al final ya era todos los dias,incluso si se arramcaba tres veces al dia las tres,y ya andando con el kilometros seguia sonando. O ya me he movido y les he certificado que es la ultima reparacion que le hacen que si me le devuelven con ese ruido iremos a juicio,puesto que ya pedi a la marca la retirada del vehiculo,la sustitucion o la devolucion de lo invertido. Os recomiendo que hagais lo mismo,cuanto mas reclamemos y mas presion se haga mas conseguiremos. Mi coche empezo haciendolo pocas veces y poco rato y al final ya era todos los dias,incluso si se arramcaba tres veces al dia las tres,y ya andando con el kilometros seguia sonando.  - Vanesa (Hace 8 semanas) Denunciar comentario
Mejor solución  (según Vanesa, el autor del problema) 
0
Yo llevo un año detras de ellos me han dicho de todo y como en otros talleres de diferentes marcas me han dicho q no es normal,he reclamado a la oficina del consumo tanto a la tienda donde me lo vendieron,como a la marca chevrolet,he conseguido que miren el coche,ya la han cambiado dos piezas de la EGR,puesto que todos coinciden de que viene de alli el ruido,pero sin resultado,asique otra vez tengo el coche en taller lleva una semana que le estan haciendo pruebas(aun no se nada), les he certificado que es la ultima reparacion que le hacen que si me le devuelven con ese ruido iremos a juicio puesto que ya pedi a la marca la retirada del vehiculo,la sustitucion o la devolucion de lo invertido.
Os recomiendo que hagais lo mismo,cuanto mas reclamemos y mas presion se haga mas conseguiremos. Mi coche empezo haciendolo pocas veces y poco rato y al final ya era todos los dias,incluso si se arramcaba tres veces al dia las tres,y ya andando con el kilometros seguia sonando.  - Vanesa (Hace 8 semanas) Denunciar comentario
Mejor solución  (según Vanesa, el autor del problema) 
Hace 3 mesesEcuador
Chevrolet
Aveo
Activo 4p, motor 1.6
2010
0
votos

Fuga de aceiteSolucionado

Mi carro hace tres mese tuvo una fuga grande de aceite porque se regento el trompo y desde ese entonces ha roto 2 trompos nuevos, ya le cambiaron el filtro y le revisaron todo y nada, lo peor es que desde la primera fuga el foco del aceite del tablero no volvió a encender ni en contacto, ya no se que puede ser.   -  leortiz88
Hace 3 mesesColombia
Chevrolet
Aveo
GTI
2007
0
votos

Problemas con la dirección.Solucionado

Mi problema es el siguiente, una vez venía subiendo una colina a unos 80Kph y sentí como cuando se le desprendió algo al carro, de una vez lo sentí pesado como si se hubiera pinchado y con la dirección un poco floja (Tengo que girar mas el volante para que pueda girar el auto). Desde entonces ese es mi problema, me cuesta trabajo girar, ya que tengo que girar mas el volante para que el carro pueda doblar. El carro fue alineado y balanceado hace poco así que no tiene problemas con eso. Que podría ser?   -  David
0
Debe ser la cremallera de la direccion hidraulica, ya te checaron eso?  - Magui (Hace 3 meses) Denunciar comentario
Mejor solución  (según David, el autor del problema) 
Hace 3 mesesArgentina
Chevrolet
Aveo
aveo g3
2012
0
votos

Que medidas de cubiertas le vanSolucionado

Alguien me puede decir si probo las fate 185-60-15 si dan resultado si perjudican en algo el cambio de medida, las vi mas varatas que las originales y bueno la economía apremia, y uso mucho el auto   -  ramon
Hace 3 mesesEcuador
Chevrolet
Aveo
activo
2008
0
votos

Falla en tren delantero y caja de cambioSolucionado

Temgo el problema que a lo que ando me ase veriveri me tienbla el volante y me jala a lado izquierdo y cuamdo caliemta los cambios se ponen duros y esta que se me aguanta y se me apaga a lo que freno no me aguanta la baja   -  joel
Hace 3 mesesChile
Chevrolet
Aveo
III ls hb 5p
2009
1
voto

Pierde potrenciaSolucionado

Mi auto prende bien, el problema es cuando lo acelero o voy en carretera, el auto pierde potencia y comienza a parpadear el check engine y al estacionarme el motor esta temblando. Se limpiaron inyectores, se cambio bobina de encendido, se cambio aceite, se cambio filtro de combustible, se midió la presión de combustible siendo de 60 psi (normal), se cambiaron cables y bujias nuevos pero el problema no se quita. Tambien se limpió el cuerpo de aceleracion y valvula IAC y se cambio sensor TPS. Cualquier ayuda se agradece.   -  jose
0
No te prende el hold ??  - joseangelx24 (Hace 3 meses) Denunciar comentario
Mejor solución  (según jose, el autor del problema) 
0
No... el hold no...solo el check engine parpadea y el motor tiembla...  - jose (Hace 3 meses) Denunciar comentario
Mejor solución  (según jose, el autor del problema) 
0
Aslo escanear puede ser que le cayo agua al sesor y eso te ase poner loca la computadora  - joel (Hace 3 meses) Denunciar comentario
Mejor solución  (según jose, el autor del problema) 
0
A que sensor te refieres?  - jose (Hace 3 meses) Denunciar comentario
Mejor solución  (según jose, el autor del problema) 
1
Es la bobina... a mi me paso lo mismo con un par de chevys y mi aveo... ya hasta se la cambio yo... pq nunca a parece esa falla en el escaner  - Christian (Hace 3 meses) Denunciar comentario
Mejor solución  (según jose, el autor del problema) 
0
Ojo checala con una bobina nueva... pq a veces por el desgaste del cableado interno de la bobina hace q si pruebas con otra bobina de otro carro, la falla sea similar quiza en menor medida... es tan comun esa falla, q en los estacionamemintos es mas facil q te cambiuen la bobina q la bateria  - Christian (Hace 3 meses) Denunciar comentario
Mejor solución  (según jose, el autor del problema) 
0
Ya le cambié 2 veces la bobina nueva y el problema sigue... e probado de todo ya y no se resuelve el problema...  - jose (Hace 3 meses) Denunciar comentario
Mejor solución  (según jose, el autor del problema) 
0
Alguien sabe cuan el el valor resistivo del primario y del secundario de la bobina de ignicion? porque las bobinas que e comprado como repuesto tienen un valor diferente a la original que traía el auto. Podria ser ese el problema?  - jose (Hace 3 meses) Denunciar comentario
Mejor solución  (según jose, el autor del problema) 
0
Hermano yo pase por eso y llegando al borde de la locura le cambie el alternador y problema resuelto, y por cierto la falla que marcaba era la luz naranja del check engine y no la del alternador  - neldo (Hace 2 meses) Denunciar comentario
Mejor solución  (según jose, el autor del problema) 
1
Ya lo solucioné. . . Eran los taques hidraulicos. Estos se sobrecargaron ya que el agujero que trae el piston interno del taque se va tapando y ya no deja escapar el aceite para su calibracion y las valvulas empiesan a quedar abiertas lo que ocasionaba la falla y perdida de potencia. Este problema es muy comun en los aveo y generalmente ocurre por el aceite. Todos usan un aceite 10w40 y el fabricante recomienda 10w30. Solo hay que cambiar el aceite por un sae 30, ya sea 0w30, 5w30 o 10w30.  - jose (Hace 2 meses) Denunciar comentario
Mejor solución  (según jose, el autor del problema) 
Hace 3 mesesMéxico
Chevrolet
Aveo
4 puertas full automático
2011
0
votos

La transmisión se traba en parkingSolucionado

Cuando lo apago y lo vuelvo a encender puso el freno pero se atora en parking después de un rato y varios intentos se puede mover a la velocidad que es lo que pasa ????   -  Eduardo
0
Me. Pasa lo mismo El mio no quita el seguro de la palanaca de velocidades al pisar elfreno... Eso les paso?  - Megan (Hace 2 días) Denunciar comentario
Mejor solución  (según Eduardo , el autor del problema) 
Hace 3 mesesMéxico
Chevrolet
Aveo
2013
0
votos

Fuga aceiteSolucionado

Mi aveo tiene una minima fuga en el cigueñal fui con el mecanico y m comenta q es la junta del cigueñal del lado de la caja   -  antonio
Hace 3 mesesMéxico
Chevrolet
Aveo
2013
0
votos

Fuga aceiteSolucionado

Mi aveo tiene fuga en el cigueñal del lado de la caja o eso m conento el mecanico solo l hice un cambio de aceite en la agenncia tendre garantia   -  antonio
Hace 3 mesesVenezuela
Chevrolet
Aveo
sedan
2010
0
votos

Enciende la luz de ckeck en el tableroSolucionado

A partir de hoy, el carro empezó a perder fuerza en subida, las agujas del tablero subían y bajaban, opté por apagarlo durante 10 minutos y la luz de check en el tablero se mantiene encendida, q problema será?   -  Leonar
Hace 3 mesesGuatemala
Chevrolet
Aveo
2011
0
votos

Como resetear el sistema de cambio de aceiteSolucionado

Quisiera saber como puedo resetear el sistema de cambio de aceite, ya probe conforme al manual pero la luz continua encendida. Gracias   -  Daniel
Hace 3 mesesMéxico
Chevrolet
Aveo
4 puerta
2010
0
votos

MI aveo es automatico se queda en primeraSolucionado

MI aveo es automatico cuando pon la velocidad D (DIRECTA) avanza pero no hace el cambio, como si se quedara en primera. Y oprimo el bon HOLD y solo asi me hace los cambios. Como lo corrijo. Gracias   -  JASAGA26
Hace 3 mesesMéxico
Chevrolet
Aveo
4 puertas
2010
1
voto

Se prende ABS frenos después de enfrenar.Solucionado

Se prende el foco de ABS después de enfrenar en un tope o semáforo. Se apaga al jalar el pedal o mover la palanca de freno de mano... incluso dejando de acelerar... Me informaron que hay que cambiar la bomba de frenos y el booster... Esto empezó a fallar cuando se afecto el llavin, Se cambio el sensor del llavin, y el de la palanca de velocidades. ( no salia la llave ) y le retiraron o desconectaron un sensor en el pedal de frenos que también afectaba para que no saliera la llave. Alguien cree que eso sea... son aporx. 11400 pesos y me amenazaron que si no lo cambiaba no lo arreglarían ya, que...Leer completa   -  luis moreleon
Hace 3 mesesMéxico
Chevrolet
Aveo
E
2008
1
voto

Ruido de Motor Interno, todo comenzo con el ABSSolucionado

Lleve mi auto por un problema de ABS un foco ensencido en el tablero, me lo regresan con un tronido espantoso en el motor, hoy ya lo tuve que regresar en grua, estoy esperando analisis, mi auto nunca me habia fallado, me cobran y me lo regresan mal de otra cosa, este tronido de fierro con fierro solo es en la mañana desde que me lo entregaron, y el foco de motor alarmado. Si tiene aceite u agua, el abs me comentaron era un sensor, pero ahora es ese ruido en el motor interno.   -  Toño
Hace 3 mesesVenezuela
Chevrolet
Aveo
5 puertas 1.6
2006
1
voto

Perdi' la posicion cables bujîasSolucionado

Me puse a limpiar los cables de bujias, las bujias y la bobina sin dibujar la aposicion de los mismos y ahora no me acuerdo como ponerlos,alguien sabe esplicarme como recolocar los cables correttamente?
Ya consegui' como van
Able' con 1 amigo y me hizo notar que encima de la bobina estaban los numeros de las bujias correspondientes. En efecto ; si' estaban, pero' son tan pequeños que casi tenia que usar una lupa para poder verlos.   -  Gabriel
Hace 3 mesesVenezuela
Chevrolet
Aveo
5 puertas,motor 1.6
2005
0
votos

Al llegar al super, apague' el carro y cuando me quise ir no encendio'Solucionado

Despues de cambiar el empaque de camara, pude viajar y pasaba que de repente carcobeaba,osea, parecia que tubiese una falla de gasolina o que fueran falla de corriente. En estos dias fui al supe y en el camino me hizo lo mismo,entonces al llegar al super me pare',apague' el carro y quando quise hirme para la casa,el carro no quiso encender y tuve que pagar la grua para llegar a casa.se le cambio' correa de tiempo,tensores,bomba agua,tensor correa unica,sensor de aceite, aceite filtro,pero' no enciende.el mecanico me dice que puede ser el chevystar, pero' yo no estoy afiliado y creo que la alar...Leer completa   -  Gabriel
0
Gat, no es x aceite, esta' completo y si ubiese rodado sin aceite ubiese quemado el motor, el agua esta' bien. Tambien esta' bien,la alarma, no se,no estoy seguro que no interrumpa el encendido, pero' con la alarma apagada, hace chispa en las bujias;y tambien con la alarma activada,el carro encendia y la alarma se disparaba, pero' no se apagaba el carro. Lo que si' te digo es que la bomba de gasolina no enciende (la cambie i tampoco enciende)y tal vez los iniectores no se estan activando y no alimenta el motor. De alli' que tal vez como me dijeron el chevistar me esta' bloqueando el carro: pero' no consigo la unidad del chevistar.  - Gabriel (Hace 3 meses) Denunciar comentario
Mejor solución  (según Gabriel, el autor del problema) 
Hace 3 mesesMéxico
Chevrolet
Aveo
Lx
2013
-1
votos

Un zumbido en la parte del tableroSolucionado

Comenzo a escucharce un sonido en la parte del tablero, al momento de hacer los cambios de 1 a 2 y luego en tercera disminuye y al volver a hacer el cambio a 4 vuelve a suceder, es una vibración extraña pero se escucha mas en la parte del tablero y del lado del comploto, alguien sabe que es??   -  viviana
0
Intenta graduando la goma que esta en la tapa de la cajuela en la parte delantera del lado del copiloto  - guzmar (Hace 3 semanas) Denunciar comentario
Mejor solución  (según viviana, el autor del problema) 
0
Tranquilo que no es nada del otro mundo, el problema radica en la unión entre el capot y el auto. Pueden ser esos 2 pernos o el remache que tiene. Cuando escuches ese ruido, para el auto y acerca el oido en la punta de la esquina del capot del lado del copiloto. Pero con el capot cerrado, ahi te darás cuenta que es esa unión que está floja. Puede que sea sencilla la situación, pero creeme que me costó encontrar ese ruido que me mataba.  - renesv (Hace 2 semanas) Denunciar comentario
Mejor solución  (según viviana, el autor del problema) 
Hace 3 mesesVenezuela
Chevrolet
Aveo
LS
2007
0
votos

Amperaje dela baterriaSolucionado

Buenos dias resulta que me robaron la bateria y no se cual comprar fui pedi de 700 y me dijeron que era muy pequeña por favor ayudenme gracias   -  ARELYS
0
En el manual de usuario dice todas las especificaciones del aveo, el mio dice que nesecita una bateria de 550 amp en frio, yo le tengo una de 800 amp. Mi carro es un aveo 5 puerta con aire y esta mas que bien.  - Gabriel (Hace 3 meses) Denunciar comentario
Mejor solución  (según ARELYS, el autor del problema) 
Hace 3 mesesVenezuela
Chevrolet
Aveo
aveo
2007
0
votos

No lubrica el motorSolucionado

Tengo un prodlema con un aveo le repare el motor cmpleto y cuando calienta el motor y me prende la luz de aceite   -  kerwing
0
Cambie el trompo de aceite.  - sergio acosta (Hace 3 meses) Denunciar comentario
Mejor solución  (según kerwing, el autor del problema) 
0
Ya resolvi el problema c de lubricacion de aceite del aveo  - kerwing (Hace 3 meses) Denunciar comentario
Mejor solución  (según kerwing, el autor del problema) 
-1
Era el filtro de aceite y eso que era nuevo vino defecto de fabrica  - kerwing (Hace 3 meses) Denunciar comentario
Mejor solución  (según kerwing, el autor del problema) 
0
Muy bien felicitaciones por compartir ese tipo de falla
Ç  - sergio acosta (Hace 3 meses) Denunciar comentario
Mejor solución  (según kerwing, el autor del problema) 
Hace 3 mesesArgentina
Chevrolet
Aveo
1.6 16v
2012
0
votos

Luz de aceite encendidaSolucionado

Me trajeron al taller un aveo 2012 con 65000 km con la luz de aceite encendida y golpeando mucho los botadores se bajo el carter, se limpio el chupador, se puso una bomba nueva, se cambio aceite y filtro se armo y sigue igual. Tardo un poco pero cuando calento se volvio a encender la luz de aceite intermitentemente por ahi se apaga y a veces no. Se revisaron los cojinetes de biela y bancadas y estan bien y ahora por donde sigo...ayer le cambie los cojinetes de bielas y bancadas sigue igual...   -  jose francisco
0
Cambie el trompo de aceite ese es el problema.  - sergio acosta (Hace 3 meses) Denunciar comentario
Mejor solución  (según jose francisco, el autor del problema) 
0
Tengo exactamente el mismo problema la luz encendida no sube el aceite y genera un ruido a nivel de los taquetes aveo 2012 automatico  - ulises (Hace 2 meses) Denunciar comentario
Mejor solución  (según jose francisco, el autor del problema) 
0
El mismo problema Aveo emotion GTI 2010 :( honestamente se le han hecho varias cosas y sigue con este mismo problema  - Henry (Hace 2 meses) Denunciar comentario
Mejor solución  (según jose francisco, el autor del problema) 
Hace 3 mesesColombia
Chevrolet
Aveo
4 puertas
2007
0
votos

No enciende despues de cambiada bateria...Solucionado

Hola a Todos, en mi caso ayer le cambie la bateria y le coloque los conectores. El carro encendio bien. Cuando fui a apretar los bornes hizo una chispa y no enciende. El testigo del motor esta apagado. Le revise los fisubles y todo esta bien. Lo reviso un electrico hoy y al parecer las concexiones y fusibles estab bien. El carro no enciende... En fin...
Les agradezco si alguien tiene algun conocimiento al respecto...   -  DANIEL
0
La solucion es cencilla
Solo ponle un cable de masa entre la computadora y el chasis y listo solucionado el problema  - ALEKZ CHARFUELAN (Hace 3 meses) Denunciar comentario
Mejor solución  (según DANIEL, el autor del problema) 
0
A mi me sucedió lo mismo y resulta que ese corto causo que los puntos de referencia de masa de la computadora se abrieran lo repararon y volvió a quedar bien.  - geovanny (Hace 8 semanas) Denunciar comentario
Mejor solución  (según DANIEL, el autor del problema) 
Hace 3 mesesColombia
Chevrolet
Aveo
hatsback
2007
0
votos

Coloco la clave y no enciendeSolucionado

Despues de colocar la respectiva clave y pasar la suichera para encerder, se apagan el check y queda muerto no prende, que puede ser gracias   -  avila
Hace 3 mesesArgentina
Chevrolet
Aveo
4 puertas
2010
-1
votos

Falla al andar en velocidadesSolucionado

El auto me regula bien, pero al ponerle los cambios comienza a fallar, como si estuviera con un cilindro menos. Si lo acelero muy lentamente, el problema tiende a mejorar. Si trato de acelerarlo normalmente, comienza a fallar. Cambie bujias y bobina y el problema sigue igual
Lo lleve a distintas services y solo me cambian cosas ( cables, repuestos electricos ) pero persiste el problema. Alguien le paso algo similar ? como lo soluciono ??
Gracias y cordiales saludos   -  Juan
0
Amigo ve para donde un mecanico que mida la compresión a los cilindro tienen que tener mas de 120 psi. Y que le metan un manometro de predion para medir la presion de la gasolina... tiene q regular 60 libra...  - pablo (Hace 3 meses) Denunciar comentario
Mejor solución  (según Juan , el autor del problema) 
0
Buenas amigo manda a revisar la presión de gasolina pareciera que tiene el regulador de presion malo saludos y suerte desde Venzuela  - gallego (Hace 3 meses) Denunciar comentario
Mejor solución  (según Juan , el autor del problema) 
Hace 3 mesesChile
Chevrolet
Aveo
LS 1.4, 4 puertas
2009
0
votos

Testigo de Airbag encendidoSolucionado

Hola desde hace ya un buen tiempo mi aveo se le prendio la luz de testigo del airbag y cuando uno lo enciende se queda encencida la luz, le he desconectado el chip o sensor del airbag que esta delante del freno de mano, he desconectado la bateria durante 30 segundos pero no oasa nada, y aun lo he hecho un escaner, si alguien pudiera decir que puede ser. Gracias   -  jorge
0
Buenas amigo revisa en la parte de atrás de la guantera hay un conector amarillo posible mente este suelto o sucio si esta conectado consigete un limpia contactos eléctrico desconecta la bateria y limpialo ese es el problema saludos desde Venezula suerte  - gallego (Hace 3 meses) Denunciar comentario
Mejor solución  (según jorge, el autor del problema) 
Hace 3 mesesVenezuela
Chevrolet
Aveo
AVEO LS
2007
0
votos

AceleracionSolucionado

Venia circulando normalmente y comenze a sentir que por momentos,el vehiculo se desaceleraba,bajaba y subia la aceleracion,ya con el acelerador a fondo,pude llegar a mi destino,pero en minimo,poco antes se me apago y lo aparque apagado,luego lo trate de prender,pero se apagaba,me puede orientar al respecto.   -  petersaneco
0
Buenas amigo normalmente ese es una falla que presenta el sensor map pero deberias escanear el carro para ahorrarte gastos innecesarios cualquier consulta 0416 47 05 57 saludos y suerte  - gallego (Hace 3 meses) Denunciar comentario
Mejor solución  (según petersaneco, el autor del problema) 
0
Gracias amigo,por responder y orientarme,adicional,te comento,que ya lo he mandado a escanerar,unos me dicen,que es la computadora,que esta averiada,otros que es el cuerpo de aceleracion,lo cierto es que la falla continua,ha resultado ser un cangrejo,lo llamare y trataremos via telefica,percibo que con Ud.se puede lograr una solucion.  - petersaneco (Hace 3 meses) Denunciar comentario
Mejor solución  (según petersaneco, el autor del problema) 
0
Se trata de la falla,que viene presentando el carro,sera posible,que me recomiende,donde lo puedo llevar,para que me lo revisen. Agradecido  - petersaneco (Hace 3 meses) Denunciar comentario
Mejor solución  (según petersaneco, el autor del problema) 


¿Problemas con un Aveo? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?