Cargando...
Cargando...

Problemas y fallas del Chevrolet Aveo
hay 1369 casos reportados



¿Problemas con un Aveo? ¡Compártelos y recibe ayuda!

Problemas más comunes:

Mecánica

Encendido motor
Encendido motor
Motor
Motor
Luces
Luces
Acelerador
Acelerador
Arranque
Arranque
Tablero
Tablero
Ruido
Ruido
Aceite
Aceite
Batería
Batería
Aire acondicionado
Aire acondicionado
Ruedas
Ruedas
Caja de cambios
Caja de cambios
Bujías
Bujías
Fusibles
Fusibles
Bobina
Bobina
Computadora
Computadora
Bomba de combustible
Bomba de combustible
Vibraciones
Vibraciones
Alarma
Alarma
Dirección
Dirección
Puerta
Puerta
Recalentamiento
Recalentamiento
Pedal
Pedal
Radio
Radio
Suspensión
Suspensión
Velocímetro
Velocímetro
Embrague
Embrague
Radiador
Radiador
Tironeos
Tironeos
Filtro de combustible
Filtro de combustible
Volante
Volante
Escape
Escape
Tren delantero
Tren delantero
Alternador
Alternador
Consumo
Consumo
Catalizador
Catalizador
Bomba de agua
Bomba de agua
Inyección
Inyección
Correa de distribución
Correa de distribución
Filtro del aire
Filtro del aire
Motor de arranque
Motor de arranque
Bocina
Bocina
Cableado
Cableado
Bomba Hidráulica
Bomba Hidráulica
Filtro del aceite
Filtro del aceite
Carburador
Carburador
Parabrisa
Parabrisa
Ventanas
Ventanas

Seguridad

Frenos
Frenos
ABS
ABS
Airbag
Airbag
Estabilidad
Estabilidad
Cinturones
Cinturones
Hace 2 mesesMéxico
Chevrolet
Aveo
Estándar
2011
1
voto

No enciende y hace un ruido raroSolucionado

Hola mi aveo, tuvo un corto y la pantalla del estéreo no prende eso paso hace como 2 semanas, pero todo funcionaba bien hasta el estereo, salvo que la pantalla no enciende. Ayer lo use sin problema, pero en la noche al tratar de encenderlo, no arranco, funciona la alarma, las luces el aire pero no enciende, y hace un ruido raro. Alguien me puede ayudar?   -  Gaby
0
Ya verifico si en siende el shek si no enciende puede ser la ecm y tambien prueba quitando el radio aver como te va  - dairo cabrales (Hace 2 meses) Denunciar comentario
Mejor solución  (según Gaby, el autor del problema) 
Hace 2 mesesColombia
Chevrolet
Aveo
sedan 4 puertas, full, 1.4
2008
0
votos

Se chupa al acelerar y esta botando el aceite por el empaqueSolucionado

Se reparo el motor y quedo fallando y acelerado, se le cambio el modulo de aceleracion y los cables de corriente y bujías. Todavia falla y bota mas cantidad por el empaque de culata   -  mello
0
Has una prueba de estanquidad y compresion para ver  - dairo cabrales (Hace 2 meses) Denunciar comentario
Mejor solución  (según mello, el autor del problema) 
0
Mal armada del motro probable mala instalcion de anillos de compresion por eso bota aceite  - macv (Hace 2 meses) Denunciar comentario
Mejor solución  (según mello, el autor del problema) 
Hace 2 mesesMéxico
Chevrolet
Aveo
LT
2013
1
voto

El respaldo de las agenciasSolucionado

Lo llevo a servicio de los 30,000 anticipado a los 24,000 y lógicamente me cobraron por el servicio 2,100. Pero me indica el asesor que hay que lavar el cuerpo de aceleraciony que es extra con un costo de 1,300 pesos mas. Entonces me pregunto cuales son sus estándares de calidad y lógico me contesta que es la mala calidad de la gasolina, entonces el serv. De los 30.000Km. De q consta del puro sello.   -  paco
0
No lo lleves a la agencia, sale muy caro y las refacciones no son del todo buenas, el cuarpo del acelerador lo deberian de limpiar ellos gratis, solo lo limpian con un bote de spray o un tipo de aire a presion que venden en cualquier refaccionaria, ami me lo limpiaron en un taller con todo y un cambio de aceite, me cobraron 70 de la mano de obra y el aceite lo compre yo  - ricardo (Hace 2 meses) Denunciar comentario
Mejor solución  (según paco, el autor del problema) 
Hace 2 mesesColombia
Chevrolet
Aveo
aveo gti
2009
-1
votos

Vehiculo se acelera y desacelera en minimaSolucionado

Bueno tengo un aveo gti que en minima se acelera y desacelera   -  dairo cabrales
0
Limpia la entrada del aire, despues del filtro de aire en el cuerpo del acelerador  - ricardo (Hace 2 meses) Denunciar comentario
Mejor solución  (según dairo cabrales, el autor del problema) 
0
Bueno ya encontre el problema era el tp no estaba sensando bien se lo limpie y lubrique y ajuste la ecm y quedo ok  - dairo cabrales (Hace 2 meses) Denunciar comentario
Mejor solución  (según dairo cabrales, el autor del problema) 
0
Y que significa esa siglas explicame tengo el mismo problema  - Walter chaco (Hace 2 meses) Denunciar comentario
Mejor solución  (según dairo cabrales, el autor del problema) 
0
Sensor posicion acelerador  - dairo cabrales (Hace 2 meses) Denunciar comentario
Mejor solución  (según dairo cabrales, el autor del problema) 
Hace 2 mesesEl Salvador
Chevrolet
Aveo
4 puertas lt
2011
1
voto

El velocímetro se quedo marcando en 60 y ya no bajaSolucionado

Hice un viaje largo de dos horas y todo bien, al siguiente dia el velocimetro no me funcionaba mas sin embargo todas las demas agujas del tablero si funcionan en momentos funcionaba y en otros no y ahora se quedo detenido en 60 y apago el carro y la aguja no baja se queda marcando ahi y no se que hacer ya le revise los fusibles y todo esta bien
Alguien que me pueda ayudar
Gracias   -  kike
0
Si puedes bajar el tacometro y berificar la aguja del velocimetro si fue que se pego o si puedes cambiar por otro carro si sigue lo mismo berifica las señales si funciona me confirmas por favor  - dairo cabrales (Hace 2 meses) Denunciar comentario
Mejor solución  (según kike , el autor del problema) 
0
Hermano en la parte trasera de la caja hay un sensor desenchufa el conector limpialo con sq limpia contacto espera un rato a que se seque y colocalo de nuevo sal a dar una vuelta y se reiniciara el sistema  - juan aguiar (Hace 2 meses) Denunciar comentario
Mejor solución  (según kike , el autor del problema) 
Hace 2 mesesColombia
Chevrolet
Aveo
aveo emotion
2008
1
voto

Cuandobpa4o el carro el agua se devuelve al deposito y empieza a botarSolucionado

Cuando paro el vehiculo el agua se devuelve y luego la bota   -  david
0
Bueno cambia el termostato. Verifica la bomba de agua si sigue botando puede agua pude ser empaque de la culata  - dairo cabrales (Hace 2 meses) Denunciar comentario
Mejor solución  (según david, el autor del problema) 
0
Hermano cambia la tapa del deposito del refrigerante  - juan aguiar (Hace 2 meses) Denunciar comentario
Mejor solución  (según david, el autor del problema) 
Hace 2 mesesMéxico
Chevrolet
Aveo
4 PTAS MOTOR 1.6
2008
1
voto

No arranca en viajes largosSolucionado

Buenas tardes me podrian ayudar tengo un aveo 2008 el problema que hace es que cuando sale a carretera un recorrido mas de 4 hrs o mas lo apagas para ir al baño o almorzar al momento de prederlo nuevamente no prende hace un sonido tac tac los dejas descansar 5 minutos a arranca como si nada hubiera pasado lo hace casa vez que se apaga algun comentario o alguien quien me oriente que tiene el elctrico dice que no tiene nada   -  LEON
0
Me pasa igual, hasta que le cambie el solenoide de la marcha y quedo como nuevo  - ricardo (Hace 2 meses) Denunciar comentario
Mejor solución  (según LEON , el autor del problema) 
Hace 2 mesesArgentina
Chevrolet
Aveo
ls 1.6 mt
2010
0
votos

Sigue prendidaSolucionado

La luz del check empezo a prender le pusieron el scanner y no le encontraron nada, me dijeron que era la nafta (gasolina) ya que le coloco YPF, csmbie por la shell y sigue igual y el scanner no me dice cual es la falla, si sigo usando mi auto asi puede fallar?   -  jose
0
Si te toca esperar que salga el check o llevarlo cuando el check este encendido o la otra es ajustar los conectores de iac, tp, y mira los bacios del carro  - dairo cabrales (Hace 2 meses) Denunciar comentario
Mejor solución  (según jose, el autor del problema) 
0
Lo lleve al scanner me dijeron lo mismo del la nafta y ahora le van a cambiar bujias,cables y tapa voy a ver que sucede
Le encontraron error en el cilindro 1 y el cilindro 4
  - jose (Hace 2 meses) Denunciar comentario
Mejor solución  (según jose, el autor del problema) 
0
De que de inyectores , bujias o falla de motor?  - dairo cabrales (Hace 2 meses) Denunciar comentario
Mejor solución  (según jose, el autor del problema) 
0
Tienen que esplicarle de que se trata la falla  - dairo cabrales (Hace 2 meses) Denunciar comentario
Mejor solución  (según jose, el autor del problema) 
Hace 2 mesesMéxico
Chevrolet
Aveo
aveo
2005
0
votos

Necesito la calibracion de valvulas de aveo 1,6Solucionado

Se me rompió la banda de tiempo y le pusieron válvulas nuevas pero no calibraron   -  adri
0
El aveo que yo sepa no tiene para calibrar valvulas ya que tiene impulsadores hidraulicos o sea que se calibran solos  - dairo cabrales (Hace 2 meses) Denunciar comentario
Mejor solución  (según adri, el autor del problema) 
0
Hermano el aveo no se le calibran las valvulas si tiene algun sonido de taquete pudiera ser el tipo de aceite o la malla de succion del carte esta tapada  - juan aguiar (Hace 2 meses) Denunciar comentario
Mejor solución  (según adri, el autor del problema) 
Hace 3 mesesOTRO
Chevrolet
Aveo
family 1.5 4p ac
2015
1
voto

Airbags fallaronSolucionado

Tuve un accidente con mi vehículo, en el cual quede encunetado en una zanja con el vehículo de cabeza, durante toda la caída los airbags jamas reventaron, es normal o tenían que explotar???   -  zequi
0
Los airbac se ativan cuando tiene un choque frontal y debes ir a mas omenos 70 o mas kilometros pero sin embargo aslos revisar uno nunca sabe que se hallan dañado  - dairo cabrales (Hace 2 meses) Denunciar comentario
Mejor solución  (según zequi, el autor del problema) 
Hace 3 mesesMéxico
Chevrolet
Aveo
2010
-1
votos

Falla en la transmisiónSolucionado

Siento la caja algo floja y al pasar los topes bota la velocidad y queda en neutral   -  Pedro M.
1
Lo mas seguro es que tiene una base mala mandalo a revisar con un mecanico  - juan aguiar (Hace 2 meses) Denunciar comentario
Mejor solución  (según Pedro M., el autor del problema) 
Hace 3 mesesArgentina
Chevrolet
Aveo
g3 full
2012
0
votos

Dejo de funcionar el indicador de combustibleSolucionado

Dejo de funcionar el indicador de combustible, tambien las luces de cortesia y de baul, me gustaria saber si pudieron solucionar el problema del indicador de combustiblecambiandole la pila, gracias   -  matias
0
No debido que el indicador aun que van hay mismo no tienen nada que ver y te toca revisar si le llega corriente y señal si le llega cambia la bomba ya que el indicador no biene solo  - dairo cabrales (Hace 2 meses) Denunciar comentario
Mejor solución  (según matias, el autor del problema) 
0
Hermano el flotante esta dañado debes remplazarlo  - juan aguiar (Hace 2 meses) Denunciar comentario
Mejor solución  (según matias, el autor del problema) 
Hace 2 mesesColombia
Chevrolet
Aveo
aveo emotion, motor 1,4, tiene 4 puertas
2007
0
votos

Problemas con la bobina de arranqueSolucionado

Buenas tardes mi problema es con la bobina de encendido y la verdad la he cambiado muchas veces y el problema es al arranque y en la aceleracion.
Cuando llevo aproximadamente una semana o dos el carro empieza a tener problemas con el arranque por que no quiere arrancar entonces me tk cambiarcela y funciona a la perfeccion o le pongo la bobina vieja y funciona perfectamente la verdad eso me tiene con el bolsillo roto por estar cambiando tanta bobinas   -  Ruben1984
0
Bueno podes formularme mejor la pregunta que no la entiendo para ver si puedo darle solucion  - dairo cabrales (Hace 2 meses) Denunciar comentario
Mejor solución  (según Ruben1984, el autor del problema) 
0
Tengo un problema eléctrico no se que es porque la bobina se me esta recalentando tengo un multimetro me gustaría chequiar todo el sistema eléctrico bien detallado del aveo emotion 2007 cilindraje 1,4 las indicaciones son que el carro que cascabelea, hay periodos de aceleración y desaceleración involuntarios que hago amigo el problema es que soy militar y me queda difícil un mecánico electricista  - Ruben1984 (Hace 2 meses) Denunciar comentario
Mejor solución  (según Ruben1984, el autor del problema) 
0
Bueno mira lo que podes hacer es primero ajustar los conectores de la bobina sino me equivoco trae 3 pines los ajustas verifiaca tambien que los cables no ballan a estar dañados internamente verificalos y me escribes si te fue bien o no para ver que mas podemos hacer  - dairo cabrales (Hace 2 meses) Denunciar comentario
Mejor solución  (según Ruben1984, el autor del problema) 
Hace 3 mesesColombia
Chevrolet
Aveo
family
2013
0
votos

Bomba de gasolinaSolucionado

El carro no enciende a gasolina. Lo estoy encendiendo a gas un mecánico me dijo que era la pila de la bomba quiero saber si se puede cambiar la pila sola o hay que cambiar toda la carcasa.   -  jad8325
0
La pila se puede cambiar ojala sea marca bosh que es una marca buena pero si tienes la posibilidad de comprar la bomba completa es mejor ya que es mas por un desbare que otra cosa  - dairo cabrales (Hace 2 meses) Denunciar comentario
Mejor solución  (según jad8325, el autor del problema) 
Hace 3 mesesVenezuela
Chevrolet
Aveo
LT 4 PUERTAS AUTOMATICO
2011
0
votos

No tiene fuerza de aceleracion en subidasSolucionado

Hola buen dia en subidas como la guaira ccs asi como muy inclinadas el carro pierde fuerza en la misma, el pedal de acelerar lo llego casi al fondo y la velocidad no pasa de 40 a 50 km, solo me pasa en subida, por favor podrian indicar o sugerir que puede ser. Gracias   -  ELIZABETH
0
Revisa el catalizador  - aprendis (Hace 2 meses) Denunciar comentario
Mejor solución  (según ELIZABETH, el autor del problema) 
Hace 3 mesesVenezuela
Chevrolet
Aveo
2 puertas
2008
1
voto

Enciende la luz de checkSolucionado

Venia bajando en una autopista y de repente se enciende la luz de check en el tablero no presenta ninguna falla lo apagó y lo prendó y no le veo ninguna falla no tiene ningún problema de motor ni nada   -  agustin
0
Me pasa lo mismo, tuviste contestacion?  - jose (Hace 2 meses) Denunciar comentario
Mejor solución  (según agustin, el autor del problema) 
0
No nada estoy esperando  - agustin (Hace 2 meses) Denunciar comentario
Mejor solución  (según agustin, el autor del problema) 
0
Es mejor scanearlo para ver que es el problema con esos problemas es mejor usar el scanner  - dairo cabrales (Hace 2 meses) Denunciar comentario
Mejor solución  (según agustin, el autor del problema) 
0
Yo tengo el mismo problema llevo como 6 meses con la luz de check encendida le hace afinación mayor y nada se quita cuando lo escaner por que lo formatean pero luego de una cantidad de kilómetros vuelve a salir... me resigne a que se quede así por que nadien sabe que es pues si le meten mano a motor queda peor luego... el coche anda normal ninguno problema presenta... alguna solución??? que sepa es algo de la aceleracion de motor no esta recibiendo aire bien o algo entones la computadora lo compensa con combustible nada mas por eso esa luz  - antuan (Hace 2 meses) Denunciar comentario
Mejor solución  (según agustin, el autor del problema) 
0
Me pasa lo mismo con el indicador de check como puedo solucionar el fallo lo escaneas de de alumbrar y luego vuelve otra ves  - juan v (Hace 2 meses) Denunciar comentario
Mejor solución  (según agustin, el autor del problema) 
0
Hola, a mi me pasaba lo mismo unicamente aqui en la agencia en mexico me recomendaron desconectar la bateria por unas horas y asunto resuelto no me ha vuelto a encender el check es un aveo 2013 espero le sirva desde mexico un saludo  - david (Hace 2 meses) Denunciar comentario
Mejor solución  (según agustin, el autor del problema) 
0
David me dijo un mecanico que puede ser un sensor de la inyeccion o algo asi, hoy justamente me lo estan scanneando otra vez, ud le desconecto la bateria y nunca mas le volvio a prender? cuando lo scanneo borran el error pero cuando subo la velocidad a mas de 90km otra vez se enciendo ya que si solo lo ando a 80km o menos se queda apagado  - jose (Hace 2 meses) Denunciar comentario
Mejor solución  (según agustin, el autor del problema) 
Hace 3 mesesColombia
Chevrolet
Aveo
family
2014
0
votos

Partida la valvulaSolucionado

Tengo un aveo family 1500 cc modelo 2014 con 18.700 kms con dos revisiones de garantia y con 21 meses de un moimento a otro se apago el carro y no quisi prender lo lleve por garantia y me dicen que no responden por que no hice la tercera revision es decir alos 15000 no las hice y por eso no me dan garantia asegun ellos se partio la valvula quwe puedo hacer   -  el opita
0
Hay alguine mas que haya tenido el mismo problema con el aveo famyly? gracias  - el opita (Hace 3 meses) Denunciar comentario
Mejor solución  (según el opita, el autor del problema) 
Hace 3 mesesMéxico
Chevrolet
Aveo
aveo
2012
0
votos

Se apaga cuando dejo de acelerarSolucionado

Ya van como 5 ocasiones que me pasa esto, voy bajando de un puente o paso a desnivel y dejo de acelerar y se apaga el coche,y asi sigue haste que llego a casa lo prendo y arranca de imediato,llego a mi casa lo paro al sigiente dia lo prendo y anda sin problemas,que pedo con estos coches,ya lo escanearon y no aparece ninguna falla,si algie sabe que pueda ser que me ayuden me super urge   -  freddy
0
Amigo no te haz fijado si las revoluciones bajan a cero cuando dejas de acelerar si es asi es la valvula iac hay que remplazarla  - spiderman3003 (Hace 2 meses) Denunciar comentario
Mejor solución  (según freddy, el autor del problema) 
Hace 3 mesesChile
Chevrolet
Aveo
ls 4 puertas motor 1.4 sedan
2005
1
voto

Falla reloj velocímetro no funciona y el cuenta km se le borran los nuSolucionado

Después de un viaje llegando a casa el velocímetro dejo de funcionar y ahora no marca la velocidad lo lleve a s caer y dicen que no es es sensor de velocidad revise el tablero los fusibles re serie el computador y nada mas encima los números del cuenta km se encienden y apagan no se que hacer necesito ayuda   -  Robert
0
Puedes cambiar el tacometro por otro para provarlo o revisar la corriente señales masa si todo esta bien llevalo a un electrico  - dairo cabrales (Hace 2 meses) Denunciar comentario
Mejor solución  (según Robert, el autor del problema) 
Hace 3 mesesArgentina
Chevrolet
Aveo
4puertas,1.6 16 v
2012
1
voto

Zumbido rueda delantera.Solucionado

En este preciso momento tengo mi aveo 2012 desarmado,por un ruido que hacia al circular a mas de 80 kms,cambie ruleman(rodamiento) de rueda delantera derecha y al querer colocar la masa la misma esta esta desgastada.   -  leandro
Hace 3 mesesArgentina
Chevrolet
Aveo
full
2009
1
voto

Se aceleraSolucionado

Cuando quieres pasar de cambio se acelera hasta 4000 vuelta se le cambio el paso a paso y el mecánico me da distintas versiones ya me a sacado mucha plata   -  ruben
0
El problema es en el sensor de iac https://www.google.com.pe/search?q=chevrolet+sensor&biw=1280&bih=654&source=lnms&tbm=isch&sa=X&ei=pWEbVeeoMY3dsASWjoL4DA&ved=0CAYQ_AUoAQ#imgdii=_&imgrc=yuKX_0Bj4df9qM%253A%3BmChUv73lhIH08M%3Bhttp%253A%252F%252Fmlv-s1-p.mlstatic.com%252Fvalvula-o-sensor-de-minimo-iac-para-chevrolet-aveo-15622-MLV20105672567_062014-O.jpg%3Bhttp%253A%252F%252Fcarros.mercadolibre.com.ve%252Frepuestos%252Fsensor-iac-valvula-minimo-chevrolet-aveo-optra-92061898%3B500%3B500
Este es el link
  - Juan carlos (Hace 3 meses) Denunciar comentario
Mejor solución  (según ruben, el autor del problema) 
0
Estoy de acuerdo con juan carlos hay que remplazar valvula iac  - spiderman3003 (Hace 2 meses) Denunciar comentario
Mejor solución  (según ruben, el autor del problema) 
Hace 3 mesesVenezuela
Chevrolet
Aveo
4 ptas
2006
0
votos

Mi aveo se recaliento y no enciendeSolucionado

Mi aveo se recalento ya que boto el refrigerante por la bomba del agua. Ahora cuando intento encenderlo no prende ya que bota el agua por la bomba. Mi pregunta es que si los aveo traen algun sensor de seguridad que no los deje encender sin tener agua o si fue que se daño otra cosad   -  Ronald
0
Entonces se re fundio viejo  - lucho f (Hace 2 meses) Denunciar comentario
Mejor solución  (según Ronald, el autor del problema) 
0
No el aveo no trae eso lo mejor que puede hacer es cambiar la bomba de agua, termostato y gredgar nueva mente refrigrante y esperar que no halla dañado empaque culata o otra cosa del motor  - dairo cabrales (Hace 2 meses) Denunciar comentario
Mejor solución  (según Ronald, el autor del problema) 
0
Te llevaste le empaque de la cabeza de minimo el que te bota el agua es que e sta torcida la culata y deja pasar el agua ala camara de combustion y por consiguiente la bota asi que toca reparar motor checar valvulas esperando que no esten torcidas y ver si la culata esta en rango de poder ser rectificada y si no toca cambiar culata no gastes tu dinero en bombas ni termostatos mejor guardalo para la reparacion y nunca a encender por que el agua llego a la camara de combustion asi que ni le sigas dando que vas a molestar mas las partes internas d el motor  - macv (Hace 2 meses) Denunciar comentario
Mejor solución  (según Ronald, el autor del problema) 
Hace 3 mesesMéxico
Chevrolet
Aveo
2012
3
votos

No se acciona el boton de la Palanca de cambio.Solucionado

No me esta permitiendo poder presionar el boton de la palanca de los cambio despues de un tiempo me deja.   -  hector
2
Es un celenoide a un costado de la palanca  - torres (Hace 2 meses) Denunciar comentario
Mejor solución  (según hector, el autor del problema) 
0
Que solucionaste qcon esta falla tengo un aveo 2013 y me hace la misma falla  - lucio (Hace 7 semanas) Denunciar comentario
Mejor solución  (según hector, el autor del problema) 
0
Hola, pudieron resolver lo del boton? y como fue, xq el mio no me deja moverlo...le eh intentado por largo rato y no me permite oprimir el boton...  - pablo (Hace 4 semanas) Denunciar comentario
Mejor solución  (según hector, el autor del problema) 
Hace 3 mesesEl Salvador
Chevrolet
Aveo
4 puertas motor 1.2
2006
1
voto

Problema de aceleracionSolucionado

Mi problema es que voy en carretera a unos 60 km/h y en ese momento deja de acelerar y debo de meter un poco mas el acelerador para que pueda seguir avanzando lo único que cuando lo hago me da un golpe, y esa es la razón por la cual no puedo mantener una velocidad constante, no tiene sensor de IAC ya que el motor es pequeño 1.2, el cuerpo de aceleración o garganta eléctrica es una sola pieza con el TPS y ese lleva un conector que al desconectarlo el carro funciona perfectamente y no tiene problemas de aceleración pero se me enciende la luz del check engine en la cabina. Necesito ayuda con urge...Leer completa   -  kike
0
Tengo una camioneta chevlotet trailbazer 2004 cuando va en carretera a una velocidad constante ,se acelera y desacelera osila entre 1800 a 2000 rpm si se mantine a 2100 rpm esa falla desaparece. Esa falla solo ocurre en el rango antes memcionado(1800 a 2000 rpm) en una velocidad constante baja el o arriba de 2000 rpm el pronlema no se presenta.  - M@NUEL (Hace 3 meses) Denunciar comentario
Mejor solución  (según kike, el autor del problema) 
0
Yo compre una chevrolet aveo 2005 i cuando tiene 1 cualto d3 gasolina cójo una culba i me da jalones que puede ser le lleno el tanque i lo d3ja de ac3r  - lizbette (Hace 8 semanas) Denunciar comentario
Mejor solución  (según kike, el autor del problema) 
Hace 3 mesesArgentina
Chevrolet
Aveo
2012
-1
votos

No enciende ni a gas ni a combustible.Solucionado

Buen dia tengo un aveo 2012 con equipo de ultima generación a gas, el mismo dejo de funcionar no arranca ni a gas ni combustible, vivo en una ciudad muy chica y los mecánicos no le encuestaran que puede tener. Lo han visto cobn la computadora y no reporta nada. Agradecere información, muchas gracias   -  emmy
0
Yo tengo el mismo problema. No arranca despues de estar horas parado...  - hugo (Hace 7 semanas) Denunciar comentario
Mejor solución  (según emmy, el autor del problema) 
0
Tengo un problema con mi aveo no enciende la bomba no funciona y la aguja de la gasolina me indica que esta vacido y esta ful le chequee los fusibles y relet y están buenos que podrá ser  - djbv (Hace 3 semanas) Denunciar comentario
Mejor solución  (según emmy, el autor del problema) 
Hace 3 mesesGuatemala
Chevrolet
Aveo
4 puertas, 1.6
2009
0
votos

No me arrancaSolucionado

Se apago en pleno uso y ya no prendio la luz de check   -  jacki
0
Ya checaste la banda de tiempo que no este rota  - spiderman3003 (Hace 2 meses) Denunciar comentario
Mejor solución  (según jacki, el autor del problema) 
0
Ponle una masa a la carcasa de la ecm si prende es la ecm y se pude dejarla si funciona me confirmas por favor  - dairo cabrales (Hace 2 meses) Denunciar comentario
Mejor solución  (según jacki, el autor del problema) 
Hace 3 mesesVenezuela
Chevrolet
Aveo
aveo a puertas
2005
0
votos

Uso de bateriasSolucionado

. . . Necesito saber donde tienen el negativo y el positivo la bateria del aveo?gracias   -  aristides
0
Buen dia necesito saber donde esta el positivo y el negativo para la bateria del aveo 2005, gracias...  - aristides (Hace 3 meses) Denunciar comentario
Mejor solución  (según aristides, el autor del problema) 
0
En los bornes d ela bateria ahi encuentras los simbolos d epositivo y negativo  - macv (Hace 2 meses) Denunciar comentario
Mejor solución  (según aristides, el autor del problema) 
Hace 3 mesesEcuador
Chevrolet
Aveo
2009
1
voto

Problemas con el A/CSolucionado

Muy buenas noches, tengo un problema con el A/C de mi aveo emotion enfria solo en las noches y cuando hace sol no enfria nada... me pueden ayadar con eso   -  AVEO
0
Seguro le hace falta gas,debe recargarlo con alguien que se dedique a trabajar el aire de los autos, no debe costar muy caro y de preferenciA pida le revisen las conexiones de las mangueras para verificar no tenga fugas... Espero le sirva mi comentario  - Tadeo (Hace 3 meses) Denunciar comentario
Mejor solución  (según AVEO, el autor del problema) 
0
Si tiene buena circulacion de aire en el dia porque tambien puede ser que el filtro este tapado y no aviente sufciente aire por eso no enfria en el dia y en la noche como no necesitas mucho aire enfria checa el filtro va en la guantera  - spiderman3003 (Hace 2 meses) Denunciar comentario
Mejor solución  (según AVEO, el autor del problema) 
0
Sugiero primero se revise el trabajo del compresor que presiones esta entregando para determinar si es por falta de gas o un problema interno del compresor antes de agregar gas.  - Hector g (Hace 3 días) Denunciar comentario
Mejor solución  (según AVEO, el autor del problema) 
Hace 3 mesesColombia
Chevrolet
Aveo
4 puertas
2009
1
voto

No me funciona el indicador de la gasolinaSolucionado

Hace unos meses me dejo de funcionar el indicador de gasolina de mi aveo ya le revise fusibles, cableado, le cambie sensor de nivel y hasta se le hizo la prueba cambiando el tablero pero nada, aun persiste el problema y ya no se a donde acudir, nadie le da con la falla, agradezco me puedan ayudar.   -  JULI
2
El problema esta en la bomba de gasolina es una pequeña pila la mitad de tu dedo indice  - Juan carlos (Hace 3 meses) Denunciar comentario
Mejor solución  (según JULI , el autor del problema) 
0
Ok gracias, pero es necesario cambiar la bomba o solo la pila que tu me indicas, y otra cosa, el piloto de reserva tampoco se apga aun estando el tanque lleno. Gracias  - JULI  (Hace 3 meses) Denunciar comentario
Mejor solución  (según JULI , el autor del problema) 
3
Solo la pila la bomba no mandame tu correo para mandarte la foto  - Juan carlos (Hace 3 meses) Denunciar comentario
Mejor solución  (según JULI , el autor del problema) 
0
Ok, gracias por tu ayuda, mi correo es, jjosteleco@hotmail.com  - JULI  (Hace 3 meses) Denunciar comentario
Mejor solución  (según JULI , el autor del problema) 
0
Ahh y que pena, una ultima cosita, donde consigo esa pila o quien me puede realizar esa reparación, gracias. Buen día.  - JULI  (Hace 3 meses) Denunciar comentario
Mejor solución  (según JULI , el autor del problema) 
1
Cuando vas a comprarlo a la tienda de tu país muéstrale la foto porque va a quererte vender todo la bomba de gasolina solo pídele la pila tienes que enseñarle ojo en cualquier tienda venden los repuestos aquí en Perú lo venden  - Juan carlos (Hace 3 meses) Denunciar comentario
Mejor solución  (según JULI , el autor del problema) 
0
Ok. Muy agradecido con tu ayuda, se que me va servir de mucho por que es lo único que no he revisado ademas que no tenia conocimiento, gracias nuevamente, cualquier duda me contactare.  - JULI  (Hace 3 meses) Denunciar comentario
Mejor solución  (según JULI , el autor del problema) 
0
Me ocurre lo mismo. Me pueden regalar la foto de la pila? giovannymeneses@gmail.com  - Giovanny (Hace 2 meses) Denunciar comentario
Mejor solución  (según JULI , el autor del problema) 
0
Amigo me podrías decir como cambiaste el sensor de nivel, de antemano muchas gracias  - Daniel Muñoz  (Hace 2 meses) Denunciar comentario
Mejor solución  (según JULI , el autor del problema) 
0
Se encuentra en el obturador y es muy sencillo sacarlo con una llave hexagonal  - Juan carlos (Hace 2 meses) Denunciar comentario
Mejor solución  (según JULI , el autor del problema) 
0
Hice varias recomendaciones que recibí, inclusive llamé a un taller autorizado Chevrolet (Ayurá Motor). Me informaron que la pila es para dar presión al combustible. Que si ese hubiera sido el daño el carro no funcionaria. Finalmente lo llevé al taller y el daño estaba en el mecanismo de medición. Adicionalmente le intalaron el escáner y encontraron que había un deterioro en el cableado y lo corrigieron también. Hoy en la tarde reclamé el vehículo y el medidor está ok. En total fueron como $200.000 aproximadamente. La verdad agradezco a quienes me ayudaron por este medio, pero al final de una u otra forma
Se logró la reparación exitosamente.
  - Giovanny (Hace 2 meses) Denunciar comentario
Mejor solución  (según JULI , el autor del problema) 
0
Ok para todos la bomba de gasolina se cambia cada año y medio si no pasara lo mismo la pila se desgasta y da error que la aguja del medidor no funcione y la luz del tablero tan poco lo demás funciona de funcionar el carro funciona a normalidad y no olvidar de cambiar cada 50 mil kilómetros el filtro interno de la bomba de gasolina  - Juan carlos (Hace 2 meses) Denunciar comentario
Mejor solución  (según JULI , el autor del problema) 
0
Hola me podrias enviar la foto de la pila??? hugo.beltran03@gmail.com  - Hugo (Hace 2 meses) Denunciar comentario
Mejor solución  (según JULI , el autor del problema) 
0
Buenas necesitaria la fotode la pilay de donde va ubicada para acceder y cambiarla. Gracias de antemano. muchocasta@gmail.com  - betelchus (Hace 8 semanas) Denunciar comentario
Mejor solución  (según JULI , el autor del problema) 
0
Dejo de funcionar el indicador de gasolina de mi Aveo Me pueden regalar la foto de la pila? Tambien si tienen una imagen de donde se ubica el Obturardor a : jfmorales_ina@hotmail.com  - Frank (Hace 7 semanas) Denunciar comentario
Mejor solución  (según JULI , el autor del problema) 
Hace 3 mesesVenezuela
Chevrolet
Aveo
4pts, automatico
2011
0
votos

No tiene señal negativa en los inyectoresSolucionado

Tiene gasolina, y chispa faltaría q abran los inyectores   -  doany
0
Vea el capatdor de eje de levas...  - albertomendoza (Hace 3 meses) Denunciar comentario
Mejor solución  (según doany, el autor del problema) 


¿Problemas con un Aveo? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?