Problemas y fallas del Chevrolet Aveo
hay 3026 casos reportados



¿Problemas con un Aveo? ¡Compártelos y recibe ayuda!

Problemas por categoría

Chevrolet
Aveo

Motor 1.6
2010
1
voto

Le hicieron un ajuste al motor y no prendeSolucionado

Buenas tardes espero alguien me pueda ayudar,a mi aveo 2010 se le tapo el colador del aceite y se desbielo lo lleve al mecanico y lo ajusto,cambiaron bielas cigueñal etc,el punto es que al terminar de armar no prende el carro intenta prender pero no lo logra cabe mencionar que tiene buena presion de gas,chispa,compresion etc si alguien tendra alguna idea que estara pasando les agradeceria su opinion ya que mi mecanico ya checo todos los sensores fusibles relevadores y no encuentra como encenderlo como comentario dice que suena como si estuviera fuera de tiempo...gracias
Escrito hace 2 meses por AlexMéxico

Respuestas de la comunidad
1
Podria estar fuera de tiempo,que tu llave con la que arrancas el vehiculo este irreconocible para la computadora del motor,(si tienes duplicado intenta con el duplicado) tiene que checar que realmente exista señal de sincronia de cigueñal hacia la computadora de motor,que no este tapado el catalizador, y seria bueno conocer los codigos de falla que muestre un scanner.  - mk33 (hace 2 meses) Denunciar comentario
Mejor solución  (según Alex, el autor del problema) 
1
Gracias mk33 te comento que sincronizan el carro pero pierde la sincronía el día de hoy a mantiene unos minutos encendido -l carro pero como si pasará gasolina poco a poco porque el motor está demasiado inestable referente a los códigos de falla la primera vez que intentamos prenderlo apareció en el escáner el sensor maf pero ya no nos aparce más otra cosa es que el mecánico marcó las poleas y para sincronizar -l tiempo pero al hacer el ciclo se desincroniza todo...gracias por los comentarios.  - Alex (hace un mes) Denunciar comentario
Mejor solución  (según Alex, el autor del problema) 
1
Podria ser que la persona que esta poniendo a tiempo tu motor, no lo esta haciendo de forma correcta, en ese tipo de sincronisacion, se ajusta con la polea de ajuste y la bomba de agua, porque los 2 componentes dan el ajuste para la banda, y la banda de tiempo se coloca de derecha a izquierda retrasando la colocacion sobre los engranes; para que asi no alla perdida de sincronia, lo que pudo ya haber sucedido lamentablemente es que si no fue correctamente instalada la banda, ya se doblaron tus valvulas, te sugiero que la persona que lo esta revisando haga un diagnostico mas a fondo en lo mecanico.  - mk33 (hace un mes) Denunciar comentario
Mejor solución  (según Alex, el autor del problema) 

Chevrolet
Aveo

aveo emitió
2011
0
votos

Sonido de zumbidoSolucionado

Mi carro suena como si andará en e una camioneta muy fuerte las as de cuenta q esta revolucionando dicen q puede ser la bomba del agua jummm quien me da ese dictamen
Escrito hace 2 meses por crisColombia

Respuestas de la comunidad
0
Si al acelerar ,aumenta el zumbido y vviceversa debe ser la bomba de agua , aprovecha a cambiar la correa de distribucion ,que se debe cambiar cada 60,000 km. si se corta ,se va a dañar el motor.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según cris, el autor del problema) 
1
Podria ser el collarin del embrague de la caja de velocidades o un balero de rueda.  - mk33 (hace 2 meses) Denunciar comentario
Mejor solución  (según cris, el autor del problema) 
Chevrolet
Aveo

semi full
2010
0
votos

Rechaza la marcha 2 y 3 vota los cambiosSolucionado

Entra los cambios pero después derecorrer un poco voto la marcha 2 y 3 q puede ser
Escrito hace 2 meses por aveo emotionEcuador

Respuestas de la comunidad
0
Revisa el varillaje del selector de velocidades ,puede estar desajustado.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según aveo emotion, el autor del problema) 
Chevrolet
Aveo

gt emotiom
2010
0
votos

Quiero quitar el bloqueo automáticoSolucionado

Quiero quietarle el bloqueo automatico a la alarma solamente el blqueo automatico se puede hacer quien me colabora?
Escrito hace 2 meses por andres ramireColombia
Todavía no hay respuestas  ¿Por qué?
Chevrolet
Aveo

Lt
2011
0
votos

Se para el ventilador al estar trabajando el aire acondicionado desp.Solucionado

Al encender el clima al trabajar más de una hora incrementa la temperatura. Del motor y al abrir el cofre observó el ventilador apagado que podrá ser. Sin el clima puesto jala bien el auto
Escrito hace 2 meses por RamMéxico
Todavía no hay respuestas  ¿Por qué?

Chevrolet
Aveo

3 puertas 1.4
2007
0
votos

El cambio en segunda entra forzadoSolucionado

Buenas tardes voy en movimiento y al bajar los cambios y meter segunda no entra normal y entra es forzado me podrian ayudar a ver que es
Escrito hace 2 meses por bonillaColombia

Respuestas de la comunidad
2
Revisa el varillaje del selector de velocidades ,puede estar desajustado.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según bonilla, el autor del problema) 
Chevrolet
Aveo
2014
-1
votos

Vota aceite por el tapon del carterSolucionado

Mi vehiculo vota aceite por el tapon del carter todos los servicios han sido en la agencia que puedo hacer
Escrito hace 2 meses por arrayanMéxico

Respuestas de la comunidad
0
Ya no tiene garantia , si es de forma exagonal ,se evita la fuga con cinta teflon , si es de llave torche se cambian los orings. O el tapon completo  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según arrayan, el autor del problema) 
Chevrolet
Aveo

Nacional
2012
1
voto

Se descompuso la manija de liberacion del cofreSolucionado

Se descompuso la manija y no puedo abrir el. Cofre
Escrito hace 2 meses por TereMéxico

Respuestas de la comunidad
0
Llevalo a un taller de hojalateria ,debe ser que se solto el chicote del mecanismo.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según Tere, el autor del problema) 
0
Muchas gracias, así lo haré  - Tere (hace 2 meses) Denunciar comentario
Mejor solución  (según Tere, el autor del problema) 
Chevrolet
Aveo
2014
0
votos

No sube la aguja gasolinaSolucionado

Porque cuando pongo gasolina no sube la aguja y ya cuando vuelvo encender carro sube bien q pasa
Escrito hace 2 meses por NicteMéxico

Respuestas de la comunidad
0
Debe ser que el flotador de la bomba sube lento y por lo tanto no marca inmediatamente.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según Nicte, el autor del problema) 

Chevrolet
Aveo

4 puertas
2005
-1
votos

Se revento la banda de tiempo cuando me desplazaba y de pronto se apagSolucionado

Se revento la banda de tiempo cuando me desplazaba y de pronto se apago el motor
Escrito hace 2 meses por erickNicaragua

Respuestas de la comunidad
0
Esa banda se debe de cambiar a los 60,000 km. o 4 años de uso. Falta de mantenimiento preventivo, ahora el correctivo va a salir mas caro.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según erick, el autor del problema) 
2
Gracias por sus respuestas, pero solo fue necesario cambiar la banda de tiempo y regular. Ya que el Chevrolet Aveo es como dijo el mecanico Valvula escondida.  - erick (hace un mes) Denunciar comentario
Mejor solución  (según erick, el autor del problema) 
Chevrolet
Aveo

sistema encendido
2006
0
votos

No tengo chispaSolucionado

Problema que tengo en el auto esque le pusieron corta corriente con alarma ya quedo bien y todo funciono y todo empezó con un problema que empezó a apagare y se le saco todos los de la alarma y dejaron sin alarma y sacaron corta corriente dejaron todo como ante y no partio mas ya le cambiaron la bobina los cable la bujias le probaron la computadora todo ta bueno le cambiaron ckp puede ser ese problema que sea un aternativo que no funcionaa y tiene bloquiado cable de que va la bobina que no pulsa corriente. Vino el electrico cambio todo eso lo que dije anterior ya gastado mucha plata por el asunto y noce que mas puede ser puede ser rele cual seria como pa ir y comparlo probar y cambiarlo el que no cambio es el sensor cmp bueno por favor necesito que me ayuden
Escrito hace 2 meses por daniel alvarezChile

Respuestas de la comunidad
3
Ya listo era un pin de la computadora la falla se arreilooo la computadora y funciono bien gracias en todas formas y el dato se lo doy al que tiene problema de chispa y del sistema de encendido  - daniel alvarez (hace 2 meses) Denunciar comentario
Mejor solución  (según daniel alvarez, el autor del problema) 
0
Tuve un un problema similar,la falla se debe a que el relevador (Ef2 Main Relay) esta fallando este relevador lo encuentras en una caja negra que esta a un costado del motor y lo unico que tienes que hacer es sustituirlo, esto te va a ayudar a que el carro inmediatamente se active, la pieza en méxico cuesta aproximadamente $150 pesos mexicanos con eso solucionaras tu problema. Saludos.  - Gasca (hace un mes) Denunciar comentario
Mejor solución  (según daniel alvarez, el autor del problema) 
Chevrolet
Aveo

5 puertas
2014
0
votos

Problemas con los seguros y alarmaSolucionado

Estimados buen dia

Tengo un problema, hace unas semanas las guias no encienden cuando bloqueo o desbloqueo mi auto, tampoco cuando la alarma suena, solo se escuchan los pitidos o el sonido de la alarma, pero las guias delanteras y traseras ya no se encienden como antes.
Las guias funcionan muy bien para virar, o parquear, solo no funcionan con la alarma o al bloquear o desbloquear mi auto.
A alguien le paso lo mismo, saben cual es la solucion a este tema?
Escrito hace 2 meses por johnnysaicoEcuador

Respuestas de la comunidad
2
En tu manual de propietario esta el procedimiento para regresarlo a la modalidad de luces al activar la alarma. Se desprograma porque alguien accidentalmente lo cambio con el control remoto de la alarma.  - mk33 (hace 2 meses) Denunciar comentario
Mejor solución  (según johnnysaico, el autor del problema) 
0
Hola mk33, voy a leer el manual, cualquier novedad te comento, muchas gracias por la respuesta  - johnnysaico (hace un mes) Denunciar comentario
Mejor solución  (según johnnysaico, el autor del problema) 
Chevrolet
Aveo

Aveo emotion hatch back
2011
0
votos

Falla y corto electricoSolucionado

Buenas tardes amigos comento lo sucedido en el momento que conducia el vehiculo se apago de un momento a otro voy a encenderlo pero no arranca levanto el capo y encuentro el cable positivo que va conectado a la bateria pegando en una de la latas generandome un chispa. Reviso los testigos pero no muestra movimiento en las agujas de temperatura ni medidor de gasolina y finalmente se revisaron los fusibles se encontraron dos quemados se cambiaron pero igual no enciende el vehiculo que podria hacer gracias.
Escrito hace 2 meses por GanzoColombia

Respuestas de la comunidad
0
Con el corto circuito ,seguro se daño sensores , espero no le haya llegado a la computadora. Suerte.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según Ganzo, el autor del problema) 
Chevrolet
Aveo

Automatico
2012
0
votos

Se consume rapido el liquido anticongelanteSolucionado

Buenas tardes.
Tengo un aveo 2012 automático, el día de ayer se sobre calentó lo que me orillo a apagarlo, al abrir el cofre detecté que el deposito de liquido anticongelante estaba vacío lo cual se me hizo extraño pues una semana antes se había revisado, al echarle nuevamente líquido me di cuenta que éste se iba de golpe y salía como un chisguete a la altura del radiador.
Escrito hace 2 meses por JacintoMéxico

Respuestas de la comunidad
1
Si la fuga es del radiador , lo recomendable es cambiarlo. Ya que son desechables  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según Jacinto, el autor del problema) 
Chevrolet
Aveo

aveo emotion hatch back
2011
0
votos

Corto electricoSolucionado

A medida que mi vehiculo se movilizaba de un momento a otro se apago lo iba a encender de nuevo cuando definitivamente no predio. Me comentan que debido al corto el computador se bloqueo se le cambiaron dos fusibles que se quemaron prenden los testigos pero la aguja de la temperatura y la aguja donde muestra la gasolina no giran no se que tan grande fue el daño. Gracias.
Escrito hace 2 meses por GanzoColombia

Respuestas de la comunidad
0
Resetealo: desconecta el polo negativo de la bateria x 5 min. Y vuelve a conectar firmemente.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según Ganzo, el autor del problema) 
Chevrolet
Aveo

LZT
2015
1
voto

Consumo desmedidoSolucionado

En diciembre compre un AVEO 2015, para empezar el tiempo de entrega fue pésimo lo recibí hasta enero, que porque tenían mucho trabajo y no habían liberado el vehículo, yo lo uso todos los día para mi trabajo y siempre ando en carretera, lo compre porque tengo un astra automático motor 2.4L y gastaba 600 pesos de gasolina semanales, con el AVEO consumo lo mismo o 500 pesos cuando bien me va, me da 11 km por litro y en las veces que lo he llevado a la agencia me dicen que es normal, ya le cambie la gasolina a premium y da lo mismo, lo adquirí para ahorrar, y no he ahorrado ni un peso, tiene menos potencia y es menos estable comparado con el Astra. Yo si quiero levantar una queja o hacer algo más, porque es un verdadero robo
Escrito hace 2 meses por tishaMéxico

Respuestas de la comunidad
2
Te fue bien otros aveos dan 7km / l. En cd. Y 9 km. /l en carretera y dicen que es normal ,que asi consumen los aveos ,que con el tiempo va a mejorar solito ,que no le muevan en la agencia ,porque lo van a empeorar. Cuando quieras mejor rendimiento ,compra un TOYOTA YARIS SEDAN STD. HECHO EN JAPON rinde 20 km./l. En carretera con clima y 15 km./l en cd. Confirmado personalmente.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según tisha, el autor del problema) 
0
Esos vehículos no son ahorradores, sin embargo, el mio daba 8 km/lt, únicamente le cambié el filtroo de aire por uno del alto flujo y subió de 8 a 10 km/lt de golpe, solo por ese cambio. Además puedes intentar hacer los cambios entre los 3mil y 4 mil revoluciones (y no entre los 2mil y 3 mil RPM). También procura cambiar las bujías cada 5mil kilometros, son baratas porque no necesita nada especial, pero si unas de buena calidad.  - Iván (hace 2 meses) Denunciar comentario
Mejor solución  (según tisha, el autor del problema) 
4
El chevy aveo lleva al igual que todos los chevys deben llevar anticongelante DEXOS concentrado sin diluir y aceite calibre 5w-20 super syntetic de Mobil1 esto te garantiza cambio de aceite de asta 15000 kilometros y consumos de gasolina de mas de 14 km /litro... las bujias con las ke salen de fabrica duran 100.000 kilometros no tienes porke cambiarlas y el aceite de transmision de fabrica dura 150.000 kilometros tampoco hay ke darle mantenimiento a la caja antes de ese tiempo. Las bandas del tiempo se cambian cada 50.000 km.. . Al igual ke el sensor de oxigeno. - chevydetroit  - chevydetroit (hace un mes) Denunciar comentario
Mejor solución  (según tisha, el autor del problema) 
Chevrolet
Aveo

MANUAL
2012
0
votos

Problema aceleracionSolucionado

Amigos buenas tardes, tengo un problema con mi aveo, en una cuesta pequeña pierde potencia, incluso en tercera marcha el carro no tiene potencia y me toca subirlo en segunda, cuestas que subia tranquilamente en cuarta velocidad, en carta no acelera más de 80km/h, andaba bien hasta que le cambie la banda de distribución y el embrague, que puede ser, muchas gracias
Escrito hace 2 meses por SANTIAGOEcuador

Respuestas de la comunidad
1
Puede ser que el embrague patina y pierde traccion  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según SANTIAGO, el autor del problema) 
1
Cada cuanto se recomienda hacer el cambio de correa de distribución? el mio ya tiene 62.000km y también el cambio de aceite y filtro? muchas gracias  - LEO KASPAROV (hace 2 meses) Denunciar comentario
Mejor solución  (según SANTIAGO, el autor del problema) 
2
De acuerdo al plan de mantenimiento chevrolet al aveo hay que cambiarle la correa de distribucion a los 60,000 km o 4 años de uso. Lo que ocurra primero.
El cambio de filtro y aceite de transmision automatica a los 40,000 km
Al motor el cambio de aceite y filtro se recomienda cada 5,000 km.
El anticongelante se debe cambiar cada 40,000 km. o 2 años de uso.
  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según SANTIAGO, el autor del problema) 
Chevrolet
Aveo

4 puertas
2012
0
votos

Volante trabadoSolucionado

Hola, alguien podria ayudarme? cuando doblo en las curvas se traba el volante. Tengo que parar el auto, apagarlo y volver a encenderlo. No me pasa siempre pero me paso en algunas oportunidades. Ya lo he llevado a 2 mecanicos y no me saben decir que tiene. Es a gas y tiene 120.000 km.
Escrito hace 2 meses por Matias RamirezArgentina
Todavía no hay respuestas  ¿Por qué?
Chevrolet
Aveo

Aveo family
2010
0
votos

Cúando lo prendo en la mañana le tengo que dar más de tres veces el arSolucionado

Después que prende se trata de ahogar y se apaga y me toca acelerar
Escrito hace 2 meses por Jairo juniorColombia

Respuestas de la comunidad
0
Requiere afinacion , cambio de bujias,filtros de aire y combustible.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según Jairo junior, el autor del problema) 
0
El dispositivo que controla el motor encendido sin acelerar es una valvula que se llama IAC conocida como valvula relenty o valvula de motor en relento. Esta valvula puede estar fallando por tener demasiada suciedad. Yo le puse una generica que no cuesta mucho y no he tenido problemas. Recuerda nunca encender tu auto sin la valvula colocada en su lugar.  - Iván (hace 2 meses) Denunciar comentario
Mejor solución  (según Jairo junior, el autor del problema) 
Chevrolet
Aveo
2010
0
votos

TemperaturaSolucionado

Sucede que conduciendo por autopista a 60 millas por horas la aguja de temperatura dejo de marcar , y a pesar de eso chequee el motor y no estaba caliente lo lleve al mecánico y me dice que se averió el termostato. Por favor digame su opinión.
Escrito hace 2 meses por jorgeCuba

Respuestas de la comunidad
0
Si no hay calentamiento del motor ,solo es el sensor de temperatura el defectusoso,  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según jorge, el autor del problema) 
Chevrolet
Aveo

4 puertas
2016
1
voto

Olvide las llaves en el maleteroSolucionado

Olvide las llaves en el maletero y no hay boton para abrirlo desde adentro
Escrito hace 2 meses por MikeyMéxico

Respuestas de la comunidad
-1
El asiento trasero es abatible 60 / 40 , inclina el respaldo y tiene acceso a la cajuela.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según Mikey, el autor del problema) 
Chevrolet
Aveo

El ventilador pierde fuerza cuando voy en carretera
2013
0
votos

Falla del aire acondicionadoSolucionado

El aire acondicionada no enfría cuando voy en carretera
Escrito hace 2 meses por JorgeMéxico

Respuestas de la comunidad
0
Se puede estar congelando el sistema, cuando salgas a carretera bajale al termostato y pruebas.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según Jorge, el autor del problema) 
-3
Empieza enfriando bien después se. Le. Baja la. Potencia al abanico y no enfria  - Jorge (hace 2 meses) Denunciar comentario
Mejor solución  (según Jorge, el autor del problema) 
0
Cuando deje de enfriar ,pasalo a ventilacion , hasta se oye como se va desprendiendo el hielo del evaporador.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según Jorge, el autor del problema) 
1
Ok gracias voy a tratar  - Jorge (hace 2 meses) Denunciar comentario
Mejor solución  (según Jorge, el autor del problema) 
Chevrolet
Aveo

4 puertas 1.6
2006
0
votos

Revoluciones bajan a 500 cuando suelto el aceleradorSolucionado

Las revoluciones baja 500 y caso se apaga cuando me toca frenar de repente ya le cambie todos los filtros y limpie los inyectores y cambie la pila de la gosilina
Escrito hace 2 meses por rjxjVenezuela

Respuestas de la comunidad
3
Debe de estar sucia la valvula iac (valvula de aceleracion minima) es la que regula el ralenti (RPM) del motor para que no se apague, se lava con carbuclean ,esta en el cuerpo de aceleracion.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según rjxj, el autor del problema) 
1
Ya lo hice hermano y nada sigue igual como si no le hubiera hecho nada  - rjxj (hace 2 meses) Denunciar comentario
Mejor solución  (según rjxj, el autor del problema) 
3
Lo mismo que le dije al compañero de arriba, revise que no este filtrando aceite a las bujías  - Juan Ignacio (hace un mes) Denunciar comentario
Mejor solución  (según rjxj, el autor del problema) 
0
Se debe graduar la valvula IAC para mayor información 04245821060 también trabajo a domicilio  - jonathan (hace 8 días) Denunciar comentario
Mejor solución  (según rjxj, el autor del problema) 
Chevrolet
Aveo

Sedan 1.4
2009
0
votos

Codigo PO420Solucionado

Que pasa con este codigo. Todas las semanas me aparece.
Escrito hace 2 meses por Roberto ramirezChile

Respuestas de la comunidad
0
Un código P0420 puede significar que uno o más de los siguientes ha ocurrido: combustible con plomo se utilizó sin plomo donde se pidió Un sensor de oxígeno dañado o defectuoso (HO2S) sonda de oxígeno posterior (HO2S) cableado dañado o mal conectado El sensor de temperatura del refrigerante del motor no está funcionando adecuadamente Dañadas o con fugas tubo colector de escape / convertidor catalítico / silenciador / tubo de escape el tiempo de encendido retardado Los sensores de oxígeno en el frente y detrás del convertidor están reportando demasiado similar de lecturas Las fugas de combustible o inyector de combustible de alta presión fallo de encendido del cilindro La contaminación por aceite

Read more at: http://www.obd-codes.com/p0420
Copyright OBD-Codes.com
  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según Roberto ramirez, el autor del problema) 
0
Hola roberto como te fue con el chevrolet aveo yo estoy en la misma situacion  - leonor (hace 19 días) Denunciar comentario
Mejor solución  (según Roberto ramirez, el autor del problema) 
0
Hola. No he encontrado nada anormal. No se que puede estar pasando. Aparece el codigo de vez en cuando pero no me afecta el rendimiento del auto asi que lo borro y chao. Cualquier novedad aviso.  - Roberto ramirez (hace 18 días) Denunciar comentario
Mejor solución  (según Roberto ramirez, el autor del problema) 
Chevrolet
Aveo

full 1.6
2009
0
votos

Falla relojSolucionado

Consulta amigos se que no es de mucha importancia
Pero el reloj del auto el que esta a la altura del parabrisas se descontrola bajo que puede ser eso lo saque y no usa pila como pensaba porque razon podria descontrolarse si alguien sabe o le a pasado lo mismo se los agradeceria mucho saludos
Escrito hace 2 meses por gabrielChile
Todavía no hay respuestas  ¿Por qué?
Chevrolet
Aveo

Aveo sedan
2009
-1
votos

Consumo de agua sin fugasSolucionado

Cada tres días de uso del vehículo tengo que hecharle agua por que se evapora y no tiene fugas que puede ser gracias por su ayuda
Escrito hace 2 meses por CarlosColombia

Respuestas de la comunidad
6
Puede ser que se le este poniendo un anticongelante diluido. Ponle uno concentrado.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según Carlos, el autor del problema) 
1
El chevy aveo lleva al igual que todos los chevys deben llevar anticongelante DEXOS concentrado sin diluir y aceite calibre 5w-20 super syntetic de Mobil1 esto te garantiza cambio de aceite de asta 15000 kilometros y consumos de gasolina de mas de 14 km /litro... las bujias con las ke salen de fabrica duran 100.000 kilometros no tienes porke cambiarlas y el aceite de transmision de fabrica dura 150.000 kilometros tampoco hay ke darle mantenimiento a la caja antes de ese tiempo. Las bandas del tiempo se cambian cada 50.000 km.. . Al igual ke el sensor de oxigeno.  - chevydetroit (hace un mes) Denunciar comentario
Mejor solución  (según Carlos, el autor del problema) 
-1
Revisa debajo de la alfombra de el conductor y el copiloto si esta humeda es el evaporador de la calefaccion, si utilizas la calefaccion bastante el arreglo es un poco costoso porque tienen que desmontar todo el tablero y si lo usas poco puedes decirle a tu ecanico que te haga un by pass, para que el refrigerante no inf¿grese al interior del auto, ademas consige paños absorbentes para secar por debajo de la alfombra.  - prada (hace 25 días) Denunciar comentario
Mejor solución  (según Carlos, el autor del problema) 
Chevrolet
Aveo
2012
0
votos

Problema bateria omotorSolucionado

Hola tengo un chevrolet ave y hace unos día le saque la batería para otro auto para que pudiera arrancar y al momento q coloco la batería ami chevrolet el auto no me parte da contacto pero no arranca y no se q podrá ser mande a cargar la batería pensando q se descargo pero da puro contacto alguien q me ayude.
Escrito hace 2 meses por nicoleChile
Todavía no hay respuestas  ¿Por qué?
Chevrolet
Aveo

Lt
2011
1
voto

El ventilador pierde potencia en altas velocidadesSolucionado

Buenas, el sistema de ventilación pierde potencia de a poco hasta q sale poco aire. Esto sucede con aire acondicionado prendido y también apagado y cuando viajamos en ruta. Al disminuir velocidad generalmente se destapa y vuelve a tener potencia. Le cambue filtro habitáculo en guantera y sigue igual.
Escrito hace 2 meses por DemianArgentina
Todavía no hay respuestas  ¿Por qué?
Chevrolet
Aveo

automatico 4 pueta nacional
2012
-1
votos

Falla en el sistema de escapeSolucionado

Se prendio el foco del moto se calento al ojo vivo el escape inmediato a la salida del motor, ceo es un sensor o el catalizadorr
Escrito hace 2 meses por antonioMéxico

Respuestas de la comunidad
0
El correo no llego, la direccion es correcta. Espero respuesta por facvor y su opinion.  - antonio (hace 2 meses) Denunciar comentario
Mejor solución  (según antonio, el autor del problema) 
0
Si quedo rojo el multiple de escape ,debe de estar tapado el catalizador.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según antonio, el autor del problema) 
Chevrolet
Aveo

emotion sedan 1.6
2011
0
votos

Enciende y se apagaSolucionado

Estacione mi vehiculo, cuando regreso a encenderlo nada prendia, entonces abro el capo y apreto bornes de la bateria y enseguida suena la alarma. Me subo al carro y le doy encendido y el carro prendio, pero enseguida se apago, vuelvo y enciendo y el carro prende pero se vuelve apagar. Me tocaba tenerlo acelerado para q no se apagara y asi lo lleve hasta el garaje de mi casa. Cuando apago para abrir el garaje y me monte de nuevo a prenderlo el carro encendio normal y ya no se apago mas. Que puede ser eso?
Escrito hace 2 meses por jesusOcañeroColombia

Respuestas de la comunidad
2
Es un falseo electrico ,verifica terminales de bateria, tierras o masas de negativo de la bateria a chassis, a motor, a base de computador.  - ricardo (hace 2 meses) Denunciar comentario
Mejor solución  (según jesusOcañero, el autor del problema) 
-1
No te preocupes, limpia los bornes bien de una vez. El problema es que el auto se reserva y tiene que volver a cargar datos de ciertos sensores o actuado res en tu caso fue la válvula iac, pero rodando lo en ciudad unos kilómetros veras que el auto queda perfecto de nuevo al rato.  - Fernando (hace 2 meses) Denunciar comentario
Mejor solución  (según jesusOcañero, el autor del problema) 
0
El dispositivo que controla el motor encendido sin acelerar es una valvula que se llama IAC conocida como valvula relenty o valvula de motor en relento. Esta valvula puede estar fallando por tener demasiada suciedad. A mi me pasó lo mismo en plena avenida principal y despues de 10 minutos volvió a encender como si nada y volvió a fallar al otro día, yo le puse una generica que no cuesta mucho y no he tenido problemas, también puedes intentar limpiarla con carbuclean. Recuerda nunca encender tu auto sin la valvula colocada en su lugar  - Iván (hace 2 meses) Denunciar comentario
Mejor solución  (según jesusOcañero, el autor del problema) 


¿Problemas con un Aveo? Compártelos

Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Cargando...
Comentarios sobre el sitio?

¿Encontraste lo que buscabas?

¡GRACIAS!

¡No!
Ni...
¡Si!
Cargando...