Problemas y fallas del Chevrolet Aveo
hay 3823 casos reportados



¿Problemas con un Aveo? ¡Compártelos y recibe ayuda!

Problemas por categoría

Solucionado
 Chevrolet Aveo  2015 · 20360 kms
Tengo Aveo 2015, ayer hice el servicio de 20 mil km y registró 20360 km. Hoy el odómetro marca 284.3 y avanza rápido. Por qué cambia? Qué significan esos números? Ya hice la conversión y no son millas. No quiero presionar el botón del odómetro de viaje para no alterar nada hasta saber qué pasa. Lo regreso al taller?
EB
EbavMéxico
hace 2 meses
y otras 4 personas con el mismo problema
Respuestas de la comunidad
-2
Tiene garantia de fabrica. Ññevalo a la agencia.
hace 2 meses
Mejor solución  (según Ebav, el autor del problema) 
Aprieta el boton cuantas veces quieras, no hay ningun problema con eso, pero si ves que en kilometraje esta muy alto es porque se daño. Mi hija de 2 años lo aprieta a cada rato, eso no significa que se va a dañar.
hace 2 meses
EbavMuchas gracias, sí, de hecho ayer me dijeron lo mismo en el taller y ya quedó. Saludos!
hace 2 meses
Mejor solución  (según Ebav, el autor del problema) 
Mejor solución  (según Ebav, el autor del problema) 

Solucionado
 Chevrolet Aveo  2006 · 3 puertas, sincronico · 256000 kms
Mi carro Chevrolet aveo se apaga y la falla según el escáner es "comunicación en serie con dispositivo 1 (PCM MODULO DE CONTROL DE TREN DE POTENCIA). Esto es la computadora o un modulo especial
CA
carmen elenaVenezuela
hace 2 meses
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Resetealo: desconecta el polo negativo de la bateria x 5 min. Y vuelve a conectar firmemente. Asi se borra la memoria de la computadora.
hace 2 meses
Mejor solución  (según carmen elena, el autor del problema) 
Buenos diasCarmen Elene...! Haz loquete recomei9nda Ricardo, pero si continua la falla , entonces chequea los conectores de los sensores CKP y de la Bobina...! A veces se calientan y presentan esa falla...!
hace 2 meses
Mejor solución  (según carmen elena, el autor del problema) 
Solucionado
 Chevrolet Aveo  2012 · 62000 kms
Al estar el auto en parking y querer pasar a cualquier posición como reversa, neutral o velocidad, la palanca al oprimirla no se libera por lo que tengo que realizarlo con algun aditamento directo para desbloquearla, concidere ponerle grasa y si algunos dias funciono pero volvio a lo mismo, trate de hacerle igual y ya no resulto que devo hacer.
DI
DIONIMéxico
hace 2 meses
y otra persona con el mismo problema
Respuestas de la comunidad
Ya se soluciono el problema, resulto ser que un cable del impulsor de liberacion no hacia tierra, gracias.
hace un mes
Mejor solución  (según DIONI, el autor del problema) 
Solucionado
 Chevrolet Aveo  2010 · Aveo Emotion GTi Ful Equipo 3ptas · 50000 kms
Buen dia, por favor me pueden ayudar diciéndome como se arregla la hora del reloj para que no se desajuste cada vez que se apaga el carro, ya verifique los fusibles que estan ubicados en la puerta del piloto y todos funcionan perfecto, ademas en ninguno de los fusibles dice reloj.
RA
Rafael MColombia
hace 2 meses
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Buenos dias Rafael...! El fusible dice panel de control o closter, ahi debe estar la falla, hasta que no cambiees ese fusuble no dejara esa falla , porque se corta la corriendelreloj
hace 2 meses
Mejor solución  (según Rafael M, el autor del problema) 
Solucionado
 Chevrolet Aveo  2011 · 120000 kms
Arranca el compresor sopla bien pero no enfria nada. Tampoco larga agua después de un rato de haber estado encendido como lo hacía cuando enfriaba después de apagar lo. Que problema puede tener.
JA
Javier Argentina
hace 2 meses
y otras 9 personas con el mismo problema
Respuestas de la comunidad
Debe de estar bajo de presion de gas
hace 2 meses
clima automotriz del surBaja presión de gas por fuga o válvula de compresor
hace 2 meses
Mejor solución  (según Javier , el autor del problema) 
Mejor solución  (según Javier , el autor del problema) 

Solucionado
 Chevrolet Aveo  2011 · aveo 2011 ls, 4 puertas · 69000 kms
El testigo del motor se enciende
MA
matunebeColombia
hace 2 meses
y otras 10 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Aveo  2010 · 1.6 · 162000 kms
Mi aveo falla cuando estoy en sectores de subidas por un tiempo largo, empieza a perder fuerzas hasta llegar a andar entre 20 al 40 KLM, después que llegamos a sector plano se siente como si el carro se va apagar, incluso se me ha apagado. Después de un rato lo enciendo y anda con poca fuerza. Que podría ser este problema ? ya le cambiaron la pila de la gasolina y sigue igual.
MA
MariaVenezuela
hace 2 meses
y otra persona con el mismo problema
Respuestas de la comunidad
Deben estar trabajando solo 3 valvulas, hazle limpieza de inyectores, igual es muy facil revisas, enciende el carro y despega un cable a la vez de la bobina, al despegarlo el carro debe presentar una falla y eso es normal pero si al despegarlo no hace nada es porque esa valvula no esta trabajando, ahi descartarias si es por el cable de la bujia, bujia, ese inyector o la salida de la bobina, por experiencia te diria que es una salida de la bobina.
hace 2 meses
Mejor solución  (según Maria, el autor del problema) 
Solucionado
 Chevrolet Aveo  2011 · 120000 kms
Se desprograma el reloj digital cuando apago el auto, y no se donde se localiza el fusible del mismo para cambiarlo, graxs
LU
Luís BondMéxico
hace 2 meses
y otra persona con el mismo problema
Respuestas de la comunidad
Buenos dias Luis...! Ubica los fusibles al lado de la puerta del chofer, ahi vas aver una mueca como de una puerta, debes despegarlo y revisar ahilos fusibles, dice del reloj o panel de control o closter, esa estan ahi
hace 2 meses
Mejor solución  (según Luís Bond, el autor del problema) 
Solucionado
 Chevrolet Aveo  2011 · 120000 kms
Se desprograma el reloj digital cuando apago el auto, y no se donde se localiza el fusible del mismo
LU
Luís BondMéxico
hace 2 meses
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Chevrolet Aveo  2010 · 4 puertas standar · 87700 kms
Se cambio por uno de marca ac delco, es normal que quede abajo, si no es asi cual es la solución
EL
El kunMéxico
hace 2 meses
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Puede tener aire el sistema ,hay que purgar bien
hace 2 meses
Mejor solución  (según El kun, el autor del problema) 
Eso es muy facil es cuestion de ajustarlo a tu gusto, dile a quien te lo monto que lo ajuste, en 2 minutos se hace
hace 2 meses
Mejor solución  (según El kun, el autor del problema) 
Solucionado
 Chevrolet Aveo  2009 · 4 puertas · 114000 kms
Hola quisiera saber que tipo de buzos o punterias usa el aveo 2009
RO
RodrigoMéxico
hace 2 meses
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Aveo  2008 · Manual · 196700 kms
En el scanner me apareció el código P0113 el sensor de temperatura de aire de entra ya se limpio. Se quito el check pero otra vez me apareció que tengo que hacer cambiar el sensor?
AG
AgusMéxico
hace 2 meses
Respuestas de la comunidad
Revisa el arnes de conexión puede estar falseando
hace 2 meses
Mejor solución  (según Agus, el autor del problema) 
Solucionado
 Chevrolet Aveo  2010 · 4 puertas standar · 87000 kms
Hola,acaban de cambiar el embrague del carro es 2010 pero note que quedo el pedal, ahora muy abajo es normal eso
EL
El kunMéxico
hace 2 meses
y otra persona con el mismo problema
Respuestas de la comunidad
Depende del embrague que se le puso , es original ac delco ?
hace 2 meses
Mejor solución  (según El kun, el autor del problema) 
No es normal, debe ajustarse
hace 2 meses
Mejor solución  (según El kun, el autor del problema) 
Dile a quien te lo monto que lo ajuste a tu gusto, es solo cuestion de apretar o aflojar.
hace 2 meses
Mejor solución  (según El kun, el autor del problema) 
Solucionado
 Chevrolet Aveo  2007 · 4 puertas · 200 kms
Buenas espero me ayuden tengo un aveo 2007 hace algunos dias me encendio la luz del hold al pasar 80 km quedaba titilando al apagar el carro se borra le metieron escaner y arrojo codigo de error p0741 error en convertidor torque stuk offy tcc me dijeron que lehiciera mantenimiento al cuerpo de valvulas y que cambiara filtro se le hizo y el carro quedo igual ahora y que debo cambiar laturbina al momento de bajar los selenoides los probaron metiendole corriente directa 12 voltios y me dijeron que eso estaba bien ayuda ya no se que hacer
YO
yormanVenezuela
hace 2 meses
y otras 6 personas con el mismo problema
Respuestas de la comunidad
P0741 CHEVROLET - Convertidor de par del embrague de funcionamiento del circuito o cerrados 3 | Añadir comentario Posibles causas - Bajo nivel de líquido de la transmisión - Dirty fluido de transmisión - convertidor de par de la válvula solenoide del embrague defectuoso - convertidor de par del embrague arnés o conectores de válvula de solenoide - circuito de la válvula solenoide del embrague del convertidor de par está abierto o en cortocircuito - Transmisión problema mecánico interno

Read more: http://www.autocodes.com/p0741_chevrol…
hace 2 meses
Mejor solución  (según yorman, el autor del problema) 
Buenas noches amigos del foro... reciban un cordial saludo... amigo yorman te puedo ayudar soy taller especialista en chevrolet esas cajas las conozco muy bien llamanos sin ningun compromiso y coordinamos una revisión. No tiene costo alguno 04142701994 02124249364
hace 2 meses
Mejor solución  (según yorman, el autor del problema) 
Solucionado
 Chevrolet Aveo  2011 · G3 LT · 58000 kms
El vehiculo por el gnc se pone en emergencia y se queda sin aceleración, es decir solamente queda con 1500 rpm, para poder estacionar o llegar a otro lado muy despacio. Al detenerlo y volver a encenderlo a los pocos segundos arranca sin problemas, pero al poco tiempo lo vuelve a hacer o lo repite al día siguiente, en oportunidades anteriores el problema se repetía mas seguido en el mismo día. Los responsables del equipo de gnc no pueden ubicar la falla y ya le cambieron el sensor del árbol de levas y otros. Por favor si alguien tuvo el mismo problema y lo soluciono le agradere una repuesta. Saludos y gracias carlos
CA
CarlosArgentina
hace 2 meses
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Aveo  2013 · Aveo family · 58000 kms
Hola. Tengo un aveo family 2013 y desde hace unos dias bota liquido refrigerante q se q es x el color. X la parte donde hay un tapon debajo del radiador. Q puedo hacer y x q se presenta esto. Gracias.
JU
JulyColombia
hace 2 meses
y otra persona con el mismo problema
Respuestas de la comunidad
Son defectos de calidad de fabrica chevrolet. Algunos modelos de radiador traian una llave de drenado en la parte inferior del radiador , es probable que ahora para bajar costos la fabrica le ponga un tapon que desgraciadamente ya presento fuga, ya que funciona con mucha presion y altas temperaturas en el sistema de enfriamiento. Si es asi ,lo recomendable es cambiar el radiador antes que por perdida de anticongelante presente un calentamiento que dañe el motor
hace 2 meses
Mejor solución  (según July, el autor del problema) 
Solucionado
 Chevrolet Aveo  2011 · ls 4 puertas  · 115700 kms
Costaba meter los cambios tenia que pizar muy al fondo el pedal asta que no entraron mas los cambios abrí el capot y vi que perdía liquido hidráulico del bombín auxiliar bino un mecánico a ver que tenia y me dijo que cuando se rompe el bombín auxiliar es porque se rompió disco y el embrague. Puede ser sierto o me quiso engañar el mecánico? Postergue el arreglo para averiguar si el diagnostico que me dio era sierto. Si alguien puede ayudarme con esta duda le agradecería
GU
gustavoArgentina
hace 2 meses
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Con ese kilometraje lo recomendable es cambiar el kit completo de embrague ,si consigues marca LUK mejor. Y llevalo con un mecanico de tu confianza.
hace 2 meses
Mejor solución  (según gustavo, el autor del problema) 
Muchas gracias por el concejo Cuando esten puestos los repuestos contare como quedo gracias
hace 2 meses
gustavoHola hoy cambie el bombín auxiliar y el motivo de su rotura fue que se doblo el brazo que empuja el bombín para que accinine el embrague y cambie placa disco y ruleman la verda que quedo muy bien gracias Ricardo
hace 2 meses
Mejor solución  (según gustavo, el autor del problema) 
Mejor solución  (según gustavo, el autor del problema) 
Saludos desde MEXICO.
hace 2 meses
Mejor solución  (según gustavo, el autor del problema) 
Solucionado
 Chevrolet Aveo  2007 · 4 puertas sin maleta · 200000 kms
Hola amigos Buenas tardes, tengo un aveo 2007 hace 2 días atrás me encendió la luz del hold y queda intermitente, le cambiaron el aceite a la caja y se le quitó pero hoy nuevamente volvió a encender si alguien tiene algún conocimiento o ya le ocurrió algo así por favor apreciare sus comentarios. Gracias!
LU
Luis pinedaVenezuela
hace 2 meses
y otras 8 personas con el mismo problema
Respuestas de la comunidad
Buenas amigo sensor pare neutro cualquier consulta 0416 427 05 57 saludos
hace 2 meses
Mejor solución  (según Luis pineda, el autor del problema) 
Saludos amigo... Ya solucionas te el problema?
Y que le hice Iron ala vehículo y que era?
hace 2 meses
Mejor solución  (según Luis pineda, el autor del problema) 
-1
Buenas noches amigo... soy taller especialista en chevrolet sobre cajas automaticas... les soluciono ese problema en muy poco tiempo y a bajos costos realizando un trabajo garantizado por completo llamar a estos numero para realizar prwvia cita a revisión
hace 2 meses
Mejor solución  (según Luis pineda, el autor del problema) 
-1
Buenas noches amigo... soy taller especialista en chevrolet sobre cajas automaticas... les soluciono ese problema en muy poco tiempo y a bajos costos realizando un trabajo garantizado por completo llamar a estos numero para realizar prwvia cita a revisión
hace 2 meses
Mejor solución  (según Luis pineda, el autor del problema) 
Solucionado
 Chevrolet Aveo  2008 · 4 puertas · 120000 kms
Se siente de inmediato la falta de potencia cada vez que enciendo el aire acondicionado, si de por si no tiene fuerza el aveo con esto se manifiesta de manera notable... al arrancar el auto es cuando se aprecia mas, ¿Que puede ser?
SA
SalvadorMéxico
hace 2 meses
Respuestas de la comunidad
Debe estar sucio el sensor map aplicale limpiador de constactos electricos en aerosol
hace 2 meses
Mejor solución  (según Salvador, el autor del problema) 
Solucionado
 Chevrolet Aveo  2008 · 4 pueart · 144000 kms
Mi carro en frío no quiere prender, después de mucho darle a la llave logro que se mantenga prendido. Y en muchas ocasiones hecha humo negro. Después que prende y quiero echar andar, muchas veces, se apaga hasta que se estabiliza. Luego anda bien. Esto es patético. El cuerpo de aceleración se limpió y los inyectores y sigue igual. Ayuuuuuuda por fa...
MA
MariluzVenezuela
hace 2 meses
y otra persona con el mismo problema
Respuestas de la comunidad
-2
Debe estar sucio el sensor map aplicale limpiador de constactos electricos en aerosol
hace 2 meses
Mejor solución  (según Mariluz, el autor del problema) 
Debe ser el sensor del refrigerante hazlo que lo rebisen... Por eso te consume mas bencina...
hace 2 meses
Mejor solución  (según Mariluz, el autor del problema) 
Buenas amiga tiene el regulador de presión malo cuelquier consulta 0416 427 05 57 saludos y suerte
hace 2 meses
Mejor solución  (según Mariluz, el autor del problema) 
Buenos dias Mariluz,si nada de lodicho anterios por o sdemas compañeros funciona, entonces chequea los conectores de la bonina o la misma bobina, la gasolina que cae antes de prender es la causante dekl humo negro, pero desdpues de quemada se normaliza,
hace 2 meses
Mejor solución  (según Mariluz, el autor del problema) 
Solucionado
 Chevrolet Aveo  2004 · 97000 kms
Holab ojala me puedan ayudar tengo un aveo 2004 el problema es el siguente cuando voy andando en cualquier cambio manda tirones no es constante pero si como cada 5 minutos el chekelin esta prendido y e sentido que me esta gastando mas bencina.
OR
orlandoChile
hace 2 meses
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Revisa el sensor tps esta en el cuerpo de aceleracion , es el que controla electronicamente la mariposa de aceleracion , cuando falla produce tirones. Ya se le cambio el filtro de la bomba de gasolina ? esta dentro del tanque.
hace 2 meses
orlandoLe cambie el filtro de bencina que esta al lado de la rueda trasera al lado derecho sera ese o lleva otro dentro del estanque como dices tu gracias
hace 2 meses
Mejor solución  (según orlando, el autor del problema) 
Mejor solución  (según orlando, el autor del problema) 
Solucionado
 Chevrolet Aveo  2009 · 10000 kms
Un foco se prendió pero no se que es?
MA
MariselaMéxico
hace 2 meses
Respuestas de la comunidad
No mencionas que simbolo se prendio en el tablero para poder orientarte.
hace 2 meses
Mejor solución  (según Marisela, el autor del problema) 
Solucionado
 Chevrolet Aveo  2008 · Aveo 4 puertas 1.6 motor · 147580 kms
Hola alguien me puede ayudar mi aveo no prende el aire en ninguna velocidad 1234 no echa nada de aire el reloj no prende y las luces del tablero no encienden nada mas las de las millas que podrá ser ya cheque fusibles y nada peri el carro jala bien lo demás todo trabaja
LA
LalaMéxico
hace 2 meses
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Buenos dias LALA...! Debe esratlar malo elmotro soplador del aire, su ubica debajo de la guantera, ylas,luces son problemas de fusibles, uboca la fusiblera al lado del la puerta de chorer , ahi vas a ver uuna mueca de unapuerta, aho busca luces de panel de conltrol y veras...!
hace 2 meses
Mejor solución  (según Lala, el autor del problema) 
Solucionado
 Chevrolet Aveo  2008 · 133000 kms
Hola hace un par de anios... mi carro de la nada no queria encender no hace ruido alguno solo se encienden los simbolos del tablero... y como al tercer o cuarto intento ya enciende como si nada , inclusive puede estar dos dias encendiendo perfecto y al tecero como a la quinta vez q lo trato de encender ya no quiere y ahi estoy dandole vuelta a la llave como 10 veces o mas hasta q como si nada enciende... lo he llevado a la agencia un par de veces pero como no les falla me lo regresan diciendo q no pueden meterle la computadora por que tiene q fallar para poder detectar el lproblema... no se q…Leer completa
LI
lizaMéxico
hace 2 meses
y otras 5 personas con el mismo problema
Respuestas de la comunidad
Cuando presente la falla, el motor gira pero no enciende? o ni siquiera se escucha que gire.
hace 2 meses
lizaNo se escuchaba Nada n absoluto...era el motor de arranque lo q faltaba...despues de casi dos anios por fin lo detectaron y lo arreglaron. Gracias
hace 17 días
Mejor solución  (según liza, el autor del problema) 
Mejor solución  (según liza, el autor del problema) 
A mi me pasa exactamente lo mismo. El motor gira pero no enciende
hace un mes
lizaHola marcos posiblemente es el motor de arranque como me sucedio a mi...como no faltaba cuando lo metia a la agencia no le metian la computadora...asi estuve dos anios batallando...pero por fin al momento de la falla n ese mismo rato q estaba fallando le metieron la computadora y detectaron q era el motor de arranque...lo arreglaron y ya mi carro anda al 100. Saludos
hace 17 días
Mejor solución  (según liza, el autor del problema) 
Mejor solución  (según liza, el autor del problema) 
Revise el switch de encendido (parte electrica de encendido) puede estar recalentada
hace 17 días
lizaHola...era el motor de arranque lo arreglaron y Santo remedio. Muchas gracias por su comentario
hace 17 días
Mejor solución  (según liza, el autor del problema) 
Mejor solución  (según liza, el autor del problema) 
Hola! De hecho pocos dias despues de post mi problema sali de mi Trabajo y al llegar a casa mi carro igual no queria encender...ni ruido ni Nada lo intente como 6 veces y en ese momento ya super cansada llame a un mecanico y ahi mismo con la falla le metieron la computadora y le hicieron algunas pruebas...en menos de una hra me dce el mecanico q lo q estaba fallando era el motor de arranque. Al dia siguiente lo lleve a la agencia y gad Santo remedio! Era el motor de arranque...lo importante es q cuando se presente la falla si es posible en ese momento se meta la computadora y se Hagan pruebas necesarias ya sea por un tecnico especializado o por un buen mecanico. Saludos a todos y gracias por sus comentarios.
hace 17 días
Mejor solución  (según liza, el autor del problema) 
En mi caso terminó siendo la antena del inmovilizador, una falla comun en los aveo por lo que he visto. Saludos
hace 17 días
Mejor solución  (según liza, el autor del problema) 
Solucionado
 Chevrolet Aveo  2005 · 95000 kms
A la hora que tengo mi recorrido muy largo se calienta la caja y dejan de entrar las velocidades.
AR
ARACELYMéxico
hace 2 meses
Respuestas de la comunidad
Ya se le cambio el filtro y el aceite a la transmision ?
hace 2 meses
Mejor solución  (según ARACELY, el autor del problema) 
La mayoría de los manuales de usuario establece que no es necesario cambiar el Líquido de Transmisión Automática (ATF por sus siglas en inglés). Sin embargo a continuación te explicaremos varias razones por las cuales se debe realizar pero antes de comenzar es necesario mencionar que el ATF se debe cambiar en promedio cada 40,000 km (25 mil millas aprox. ). En una transmisión automática se genera mucho calor debido a la fricción dentro del convertidor del torque, cuando los platos del clutch se enganchan y la que se crea en los engranes y las guías de rotación. Al producirse este calor, el ATF no tarda en calentarse una vez que el vehículo se encuentra en movimiento. En condiciones normales de manejo la temperatura del fluido alcanza los 80°C (175°F),el cual es el rango promedio en que la mayoría de los líquidos fueron diseñados para operar. Si se mantiene a esa temperatura el fluido puede durar hasta 160,000 km y en caso contrario si la temperatura sube (aún en condiciones normales de manejo puede pasar) la vida del ATF se reduce provocando que los problemas empiecen. A elevadas temperaturas de operación, el ATF se oxida, cambia de color (café) y genera un olor similar al pan quemado. Mientras que el calor destruye las cualidades de lubricar y características de fricción del líquido, al mismo tiempo se empieza a formar esmalte en partes internas lo que interfiere con la operación de la transmisión. Si la temperatura del fluido sobrepasa los 120°C (250°F) los sellos de goma se endurecen permitiendo que haya goteras y pérdida de presión. Asimismo a altas temperaturas la transmisión comienza a patinarse, lo que agrava aún más el calentamiento. Eventualmente el clutch se quema y la caja de cambios deja de trabajar. Al final la única manera de reparar el daño es desmantelar todo, lo cual tiene un costo bastante considerable. Como regla general cada aumento de 6°C (20°F) promedio en temperaturas de operación por arriba de los 80°C corta la vida del líquido del transmisión a la mitad. Por ejemplo 91°c (195°F) la vida del fluido se reduce a 80,000 km. A 105°C (220°F) –es la temperatura más común en muchas transmisiones- el ATF sólo sirve para 40,000 km y así sucesivamente se va reduciendo el kilometraje de protección. No te arriesgues a sufrir un percance relacionado con el líquido de transmisión automática, haz el cambio del mismo en el periodo correspondiente y evita pagar más por no hacerlo. De acuerdo con la Asociación de Reconstructores de Transmisiones Automáticas en EUA el 90% de todas las fallas en cajas de cambio son causadas por el sobrecalentamiento y la mayoría de éstas fueron provocadas por líquido viejo o usado que debió haber sido reemplazado.
hace 2 meses
Mejor solución  (según ARACELY, el autor del problema) 
Solucionado
 Chevrolet Aveo  2011 · 150000 kms
Bueno días ayer me quede dañado por 3era ocasión, el carro comenzó con un zumbido y se me trabó la quinta, u después ya no me quiso entrar los cambios, la vez anterior paso lo mismo y fue la vincha de la 5ta se había dañado, me recomendaron que cambie la caja de cambio y compre una nueva la pregunta es no hay otra solución
DA
DarwinEcuador
hace 2 meses
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Si es transmision estandar , revisa el varillaje del selector de velocidades.
hace 2 meses
Mejor solución  (según Darwin, el autor del problema) 
Solucionado
 Chevrolet Aveo  2011 · 150000 kms
Bueno días ayer me quede dañado por 3era ocasión, el carro comenzó con un zumbido y se me trabó la quinta, u después ya no me quiso entrar los cambios, la vez anterior paso lo mismo y fue la vincha de la 5ta se había dañado, me recomendaron que cambie la caja de cambio y compre una nueva la pregunta es no hay otra solución
DA
DarwinEcuador
hace 2 meses
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Aveo  2011 · 4 puertas emotion · 6500 kms
La llave no manda señal de desbloqueo al vehiculo
Pero las pilas de la llave si funcionan y ni el duplicado manda señal al vehiculo...
Asi que no puedo encender el vehiculo xq no puedo poner la clave xq la llave no manda señal al vehiculo
Xq sera??
EL
El serranoEcuador
hace 2 meses
Respuestas de la comunidad
Hola como estas una consulta en el displey del reloj cuando pones contacto te sale una luz roja parpadeando avisame por que si es asi es el inmovilizador
hace 2 meses
El serranoHola carlos
Me encantaria saber como solucionar ese problema
Pss la luz roja si me sale parpadeando
Como hago para solucionar el problema del inmovilizador??
hace 2 meses
Mejor solución  (según El serrano, el autor del problema) 
carlosHola Amigo tenes que cambiar el inmovilizador y programar y asunto solucionado tu no eres de argentina yo soy de Salta cualquier cosa me avisas
Saludos cordiales
hace 2 meses
Mejor solución  (según El serrano, el autor del problema) 
Mejor solución  (según El serrano, el autor del problema) 
Solucionado
 Chevrolet Aveo  2015 · 5 puertas full · 59000 kms
Estacione el auto y censo a sonar como que se desinfla una llanata apague el carro revise las llantas y no era el problema, prendo el vehiculo y continua el ruido parece en el motor como ai estuviera suelta una banda que debo hacer ayuda por favor
ME
MeryjeanEcuador
hace 2 meses
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Tiene garantia de fabrica , llevalo al distribuidor ,antes que tenga los 60,000 km. que lo cubre sin costo.
hace 2 meses
Mejor solución  (según Meryjean, el autor del problema) 
Solucionado
 Chevrolet Aveo  2010 · 126000 kms
Hola, tengo un aveo 2010 con 126000 km me prendió el check y lo lleve a escanear me dieron unos códigos (p0135, p0443, p0404, p0141, p0340 y p0016) y al acelerar se siente como si tuviera algo atorado y aveces huele mucho a gasolina ya cheque el motor cuando presente ese olor y no es en el motor me podrian ayudar
CA
Carlos OrtizMéxico
hace 2 meses
Respuestas de la comunidad
Es muy frecuente cuando esta a punto de joder el sensor de oxigeno.
hace 2 meses
Mejor solución  (según Carlos Ortiz, el autor del problema) 
Porque lo sintomas mas comunes en el sensor de oxigeno es el olor muy fuerte a combustible , se te apaga aveces en las esquinas te jalonea o empieza a revolucionar mal.
hace 2 meses
Mejor solución  (según Carlos Ortiz, el autor del problema) 
Cambio el sensor de oxígeno o se puede limpiar?
hace 2 meses
Mejor solución  (según Carlos Ortiz, el autor del problema) 
P0135 CHEVROLET - HO2S calentador Desempeño del Banco 1 Sensor 1 Posibles causas - Defecto climatizada sensor de oxígeno (H2OS) Banco 1 Sensor 1 - climatizada sensor de oxígeno (H2OS) Banco 1 Sensor 1 circuito de fusible - sensor de oxígeno calentado (H2OS) Banco 1 Sensor 1 de circuito abierto en corto a tierra - sensor de oxígeno calentado (H2OS) Banco 1 sensor de 1 circuito de mala conexión eléctrica - Defecto del módulo de control del tren motriz (PCM)

Read more: http://www.engine-codes.com/p0135_chev…
hace 2 meses
Mejor solución  (según Carlos Ortiz, el autor del problema) 
P0443 - Sistema de control de purga Válvula de control de emisiones por evaporación Mal funcionamiento del circuito 2 | Añadir comentario Posibles causas - Defecto emisiones de evaporación (EVAP) de control de solenoide de limpieza - emisiones de evaporación (EVAP) de control del solenoide de purga arnés está abierto o en corto - circuito de emisiones de evaporación (EVAP) de control del solenoide de purga mala conexión eléctrica

Read more: http://www.autocodes.com/p0443.html
hace 2 meses
Mejor solución  (según Carlos Ortiz, el autor del problema) 
P0404 CHEVROLET - rendimiento de escape Posición de recirculación de gases abierto Posibles causas - La válvula EGR de control de volumen ha quedado abierta o cerrada - Defecto del control de volumen EGR válvula solenoide - control de volumen EGR arnés de válvula de solenoide está abierto o en corto - circuito de control de volumen EGR válvula de solenoide mala conexión eléctrica - sensor de temperatura y el circuito de EGR

Read more: http://www.engine-codes.com/p0404_chev…
hace 2 meses
Mejor solución  (según Carlos Ortiz, el autor del problema) 
P0141 CHEVROLET - O2 del calefactor del sensor Mal funcionamiento del circuito Banco 1 Sensor 2 Posibles causas - Defecto climatizada sensor de oxígeno (H2OS) Banco 1 Sensor 2 - climatizada sensor de oxígeno (H2OS) Banco 1 Sensor 2 circuitos de fusibles - sensor de oxígeno calentado (H2OS) Banco 1 Sensor de circuito 2 abierta en cortocircuito a tierra - sensor de oxígeno calentado (H2OS) Banco 1 El sensor 2 de circuito mala conexión eléctrica - Defecto del módulo de control del tren motriz (PCM)

Read more: http://www.engine-codes.com/p0141_chev…
hace 2 meses
Mejor solución  (según Carlos Ortiz, el autor del problema) 
"A" del árbol de levas sensor de posición del Mal funcionamiento del circuito - P0340 CHEVROLET Posibles causas - Árbol de levas defectuoso del sensor de posición - arnés del sensor de posición del árbol de levas está abierto o en corto - circuito del sensor de posición del árbol de levas mala conexión eléctrica - Defecto del motor de arranque - A partir del circuito del sistema - Dead batería (Débil)

Read more: http://www.engine-codes.com/p0340_chev…
hace 2 meses
Mejor solución  (según Carlos Ortiz, el autor del problema) 
P0016 CHEVROLET - posición del cigüeñal - "A" del árbol de levas Posición Correlación Banco 1 Sensor 9 | Añadir comentario Posibles causas - Mecánica de fallos de temporización - Bloqueado paso de aceite - Nivel de aceite bajo - producto defectuoso ( "A") del árbol de levas de posición (CMP) del sensor - Defecto de posición del cigüeñal (CKP) del sensor

Read more: http://www.autocodes.com/p0016_chevrol…
hace 2 meses
Mejor solución  (según Carlos Ortiz, el autor del problema) 


¿Problemas con un Aveo? Compártelos

Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!

Cargando...