Problemas y fallas del Chevrolet Aveo
hay 3825 casos reportados



¿Problemas con un Aveo? ¡Compártelos y recibe ayuda!

Problemas por categoría

Solucionado
 Chevrolet Aveo  2007 · 193000 kms
Nada mas prende cuando le desconecto la manguera que llega al regulador de presión que esta en el tanque
JA
jas333Colombia
hace un mes
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Chevrolet Aveo  2011 · 1.6 · 132000 kms
Buenas tardes quisiera saber si a alguien le a pasado y como lo resolvieron, el auto llega a su temperatura normal y corriendo a pocos minutos la temperatura baja y después vuelve a la temperatura normal, lo hace en ocasiones y en ocasiones anda bien, una persona me comentó que podía ser la tapa del depósito del agua (antifris)
JO
Jorge R.México
hace un mes
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Aveo  2013 · 130000 kms
Serikine reparo la cabeza se lavo todo pero el curpo de admiccion tiene una falla con la circulaccio de aire la válvula tps vibra falla el motor
ER
erikinMéxico
hace un mes
y otras 2 personas con el mismo problema
Respuestas de la comunidad
El tps es un sensor, y es el de posicionamiento de la mariposa en el cuerpo de aceleración, quizás a lo que te refieres es a la válvula IAC de control de ralentí o compensación de aire como quieras llamarle, esa válvula está directamente comandada por la ecu asi que quizas no esté mala sino mas bien necesite el aprendizaje del cuerpo de aceleraci{on, eso se hace con scanner, un saludo
hace 15 días
Mejor solución  (según erikin, el autor del problema) 
Solucionado
 Chevrolet Aveo  2015 · LT · 20000 kms
Tengo un Chevrolet Aveo 2015 automático y en el tablero se prendió la luz del motor. Leyendo el manual encontré que era un problema en el transeje automático y quisiera saber si lo puedo mover para llevarlo a la agencia
MA
Mau56México
hace un mes
y otras 4 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Aveo  2015 · 4 puertas · 15740 kms
Hoy por la manana al arrancarlo se prendio la luz de falla de motor y como k cascabeleio sera algo grave
DA
davidMéxico
hace un mes
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Tiene garantia de fabrica ,llevalo a la agencia
hace un mes
Mejor solución  (según david, el autor del problema) 

Solucionado
 Chevrolet Aveo  2004 · 75800 kms
Alguien que me ayude con mi aveo 2004
El problema es que la ecm no enciende los ventiladores y por lo mismo se calienta
ED
EdwincitoGuatemala
hace un mes
Respuestas de la comunidad
Revisa el sensor de temperatura , conecta la llave en on (sin encender) desconecta el sensor de temperatura si enciende el ventilador hay que cambiar el sensor por otro original.
hace un mes
Mejor solución  (según Edwincito, el autor del problema) 
-1
Y que pasa si se desconecta el sensor y no se enciende el ventilador
hace 24 días
Mejor solución  (según Edwincito, el autor del problema) 
Quiere decir que el sensor esta funcionando correctamente y el problema debe ser el reele del ventilador
hace 24 días
Mejor solución  (según Edwincito, el autor del problema) 
Gracias Ricardo que Dios te
Y muchas gracias por tu ayuda
hace 24 días
Mejor solución  (según Edwincito, el autor del problema) 
Solucionado
 Chevrolet Aveo  2015 · 4 puertas · 21000 kms
Al encender el clima tiene un ruido extraño como un golpeteo como si fuera un ventilador y una aspa estuviera golpeando con algo
SA
SagaónMéxico
hace un mes
y otras 5 personas con el mismo problema
Respuestas de la comunidad
Tiene garantia de fabrica. Llevalo a la agencia. Son defectos de calidad de chevrolet.
hace un mes
Mejor solución  (según Sagaón, el autor del problema) 
Solucionado
 Chevrolet Aveo  2006 · 4 puertas,hatchBack,1.2cc · 205000 kms
Buen día
Quisiera saber si saben que le podria estar ocurriendo a mi vehículo
Ya que el otro dia encontré aceite en el deposito de agua
Y al quitar las mangueras todo esta repleto de una masa viscosa que es de aceite y agua
Y el nivel del aceite se bajo todo
MA
MauricioAyauGuatemala
hace un mes
Respuestas de la comunidad
Debe tener fuga el enfriador de aceite , usa el mismo sistema de enfriamiento y se mezcla con el anticongelante.
hace un mes
MauricioAyauEn que parte del motor puedo encontrar ese enfriador de aceite que dices??
hace un mes
Mejor solución  (según MauricioAyau, el autor del problema) 
Mejor solución  (según MauricioAyau, el autor del problema) 
Si el motor lleva cartucho filtrante de aceite , esta en la base
hace un mes
Mejor solución  (según MauricioAyau, el autor del problema) 
Solucionado
 Chevrolet Aveo  2006 · 4 puertas · 126000 kms
El neutro de la caja de cambios dejo de funcionar de un momento a otro y no me está sirviendo, que le puede haber pasado?
AN
AnnieColombia
hace un mes
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Chevrolet Aveo  2013 · 4 puertas · 530000 kms
La radio del auto solo prende su pantalla, pero no suena la emisora, así como tampoco cuando se le pone un auxiliar. Ayuda por favor! 😕
AN
AngeloChile
hace un mes
y otras 14 personas con el mismo problema
Respuestas de la comunidad
El radio no tiene audio...sólo es el sonido
hace 15 días
Mejor solución  (según Angelo, el autor del problema) 
Solucionado
 Chevrolet Aveo  2012 · 4 puertas estándar · 1669 kms
No se si tira aceite del motor o de la transmisión no se mucho d mecánica pero alguien que me oriente
ED
EdsonMéxico
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Si el aceite es oscuro es de motor , si es claro es de transmision.
hace un mes
yeisonBuenas ricardo le hice la caja a mi aveo automatico tarda en aplicar la caja y luego de rodar unos 20 mtrs el carro pierde fuerza y se neutraliza, un mecanico lo reviso y dijo que eran selenoides de la caja pero lo escanee y no le aparecen errores por favor si me puedes ayudar gracias
hace 25 días
Mejor solución  (según Edson, el autor del problema) 
Mejor solución  (según Edson, el autor del problema) 
Que aceite de transmision se le puso ? los chevrolet llevan AC DELCO dexron vi
hace 24 días
Mejor solución  (según Edson, el autor del problema) 
Le coloque dexrom III amigo que es el que dice el manual, hoy justamente le cambie 2 selenoides que se veian quemados el carro tuvo una leve mejoria pero sigue perdiendo fuerza hasta neutralizarce aparte de esto se queda como en 2da cuando recorta lo extraño es que no enciende ni luz del hold ni la de servicio
hace 24 días
maxiwiriHola, existe la posibilidad que se hayan quemado los discos de fricción u ovalados los acerados, los solenoides son comandados por un modulo, no olvides que puedes tener una mala señal a los solenoides por medio del cableado a estos, en una transmision at son varios los influyentes, como presion de aceite pr ejemplo, saludos
hace 15 días
Mejor solución  (según Edson, el autor del problema) 
Mejor solución  (según Edson, el autor del problema) 
Solucionado
 Chevrolet Aveo  2012 · austero · 80000 kms
Cual coche pasa de 40 k/h el auto se escucha muy revolucionado (solo se escucha en el tablero no se nota un incremento de revoluciones), conforme aumento la velocidad el sonido incrementa, alguien me podría ayudar para saber que es lo primero que tengo que revisar?.
Saludos y buen día
JH
JhovanniMéxico
hace un mes
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Aveo  2011 · 170000 kms
Hola, ayer le cambie la bobina de encendido a mi aveo lt2011 automatico, y todo bien... hoy cuando lo encendi y alos 10 min empezo a titilar el hold y se prendio la figura del motor. Cuando empezaba a acelerar se sentia como forzado el carro y no bajaba de el nro 2 de revoluciones. Que tendra?
CL
clementeVenezuela
hace un mes
y otras 9 personas con el mismo problema
Respuestas de la comunidad
-1
Chevrolet Aveo está equipado con una función de retención de transmisión si tiene una transmisión automática. La función de retención prevalece sobre el proceso de cambio automático, lo que le permite permanecer en una marcha específicoa o controlar la caja como si estuviera conduciendo un vehículo con transmisión manual. Ten cuidado al usar la función Hold. Tu transmisión automática está configurada para cambiar en puntos específicos, superarlos podría causar daños.
hace un mes
Mejor solución  (según clemente, el autor del problema) 
Por lo mismo. No la encendí se encendió sola. Aunque ya se le quitó ahora solo esta encendida la de check (el motor) y cuando está parado en drive después de 10 min sr apaga el carro.
hace un mes
Mejor solución  (según clemente, el autor del problema) 
-1
Se apaga por proteccion. Nunca se debe tener la transmision en drive por mucho tiempo estando estacionado.
hace un mes
Mejor solución  (según clemente, el autor del problema) 
Ami el dia de hoy me paso lo mismo me pardeo en el tablero el indicador hold y el indicador de falla en el motor, sin que aya activado en ningun momento el modo hold, lo apague y lo encendi de nuevo y se apagaron ambos focos, pero unos momentos despues se encendió de nuevo el de falla de motor...
hace un mes
Mejor solución  (según clemente, el autor del problema) 
Solucionado
 Chevrolet Aveo  2006 · 4 puertas · 74001 kms
No funciona la calefaccion solo el a/c
FL
FlakiisEstados Unidos
hace un mes
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Aveo  2008 · 108500 kms
Cuando paso a cuarta el motor suena mas grave que en los otros cambios
IG
IgnacioChile
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Revisa el nivel de aceite a la transmision
hace un mes
Mejor solución  (según Ignacio, el autor del problema) 
Solucionado
 Chevrolet Aveo  2009 · 1.6 · 110000 kms
Este aveo empezo de momento a revolucionarse, durante la marcha y estando en neutral, , baja la revolucion durante la marcha, al cambio de velocidad se nota el aumento de estas,mas o menos a 2500, y de momento vuelve a sus revolucionas normales, 850 o 900 , es decir de se revoluciona por intervalos, estos no tienen tiempo definido,le cambie el atps y nada, alguien que me oriente. Ocacionalmente se prende cheq engine, es aveo 1.6 mod 2009 , sera el sensor de cigueñal ? le cambie la computadora ngtes de este problema por una original ,Atte saguitario
SA
saguitarioMéxico
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
-1
Muy lindo auto barato de arreglar pero con demasiados sensores, si a los ingenieros no los llaman a comer todavía le estaban colocando sensores, el mio es 2010 y le cuesta horrores bajar las Rpm ya le cambié la valvula iac y sigue igual
hace un mes
saguitarioTenemos el mismo problema,muchos sensores muchos problemas
hace un mes
Mejor solución  (según saguitario, el autor del problema) 
george RYo estoy igual le cambie tps y 3 valvulas iac y sigue igual. No sera algo electrico?
hace 13 días
Mejor solución  (según saguitario, el autor del problema) 
Mejor solución  (según saguitario, el autor del problema) 
Solucionado
 Chevrolet Aveo  2012 · 50 kms
Hola me podrias decir en general que tal sale la transmisión automatica de los Aveo (11,12,13,14) tal vez compre uno y quiero saber a que me enfrentare, son caras de reparar?? Saludos
JU
juan jimenez molinaMéxico
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Los aveos en general no estan saliendo buenos y automaticos menos.
hace un mes
Mejor solución  (según juan jimenez molina, el autor del problema) 
Solucionado
 Chevrolet Aveo  2010 · Lt · 15000 kms
Hola tengo un problema no enciende el compresor le acaban de cargar el refrigerante hace. Unos días el fusible esta bien y prende el foco de ac solo arroja aire a temperatura normal
LU
Luis AngelMéxico
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Revisa el reelevador del compresor que esta en la caja de fusibles y la bobina de la polea magnetica del compresor.
hace un mes
Mejor solución  (según Luis Angel, el autor del problema) 
Disculpa en donde se encuentra la polea ya revise el reelevador pero no esta flameado de las puntas
hace un mes
Mejor solución  (según Luis Angel, el autor del problema) 
La polea esta en la banda que mueve el compresor.
hace un mes
Luis AngelYa lo ensendi el aire y Al momento de encender el ac no se actiactiva el compresor no jira
hace un mes
Mejor solución  (según Luis Angel, el autor del problema) 
Luis AngelYa lo encendí y al momento de activar el ac no enciende el compresor no jora la polea
hace un mes
Mejor solución  (según Luis Angel, el autor del problema) 
Mejor solución  (según Luis Angel, el autor del problema) 
Si esta quemada la bobina de la polea magnetica , no va activar el compresor. Hay que revisarla
hace un mes
Luis AngelEstará muy baja la carga del gas fue de 375 una lata pequeña
hace un mes
Mejor solución  (según Luis Angel, el autor del problema) 
Mejor solución  (según Luis Angel, el autor del problema) 
Entonces no tenia gas el sistema , los compresores del aveo traen un defecto de la valvula poa ,pero tiene que tener gas para verificar, lo recomendable es ponerle gas con manometros a +- 35 libras.
hace un mes
Mejor solución  (según Luis Angel, el autor del problema) 
Ok lo checo y te comento gracias saludos
hace un mes
Mejor solución  (según Luis Angel, el autor del problema) 
Hola le legalizó una recarga de refrigerante con manómetro marco 35 con el aire acondicionado activado al momento de activar la carga empezó a trabajar el compresor la carga fue de una tanque de 510g
hace un mes
Mejor solución  (según Luis Angel, el autor del problema) 
Gracias por tu ayuda
hace un mes
Mejor solución  (según Luis Angel, el autor del problema) 
Solucionado
 Chevrolet Aveo  2008 · 4 puertas · 113000 kms
No prenden luces del taablero,neblineros,luces altas y atras solo prenden 1 lado por lo cual revise primero los fusibles internos y externos pero se veian buenos solo prenden la radio el auto arranca sin problema funciona el aire,funciona el reloj y eso
WO
wolverineChile
hace un mes
y otras 10 personas con el mismo problema
Respuestas de la comunidad
Revisa los fusibles con lampara de prueba , a simple vista a veces no se nota que estan abiertos internamente.
hace un mes
Mejor solución  (según wolverine, el autor del problema) 
En mi caso con el aveo 2011 lt sincrónico, de un momento a otro se encendian y al ratito se apagaban las luces del tablero y las antinieblas, todas las demás perfectas. Sin embargo en el electroauto me dijeron que el problema era la palanca de mando; se la cambie y mi problema persiste. Alguien me puede ayudar con la una respuesta ???
hace 24 días
Mejor solución  (según wolverine, el autor del problema) 
Solucionado
 Chevrolet Aveo  2009 · automatico · 175 kms
El carro prende, rueda y todo normal hasta que al llegar a los 40 km el carro no acelera, empieza bajar las rpm, baja un poco la velocidad y luego vuelve a subir las rpm hasta que llega a 40 de nuevo y se repite la falla. ¿que puede ser?
AA
AALLANVenezuela
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
También tiene prendido el check según es el sensor de levas, ya se cambio pero sigue prendiendo.
hace un mes
Mejor solución  (según AALLAN, el autor del problema) 
Resetealo: desconecta el polo negativo de la bateria x 5 min. Y vuelve a conectar firmemente.
hace un mes
AALLANYa se hizo eso y al rato de prendido vuelve a dar el check con el mismo problema
hace un mes
Mejor solución  (según AALLAN, el autor del problema) 
Mejor solución  (según AALLAN, el autor del problema) 
Incluse le monte un sensor de arbol de levas nuevo y sigue igual
hace un mes
Mejor solución  (según AALLAN, el autor del problema) 
El sensor es original ac delco ? o generico chino.
hace un mes
Mejor solución  (según AALLAN, el autor del problema) 
Solucionado
 Chevrolet Aveo  2013 · 20646 kms
Al momento de avanzar el auto se prende el bulbo HOLD en el tablero y comienza a parpadear. Que significa y como puedo corregir ese problema ?? Por otra parte solo puedo levantarlo a 120 no pasa de ahí y parece como que solo llega a 4ta velocidad. Eso es normal ?
CA
CarlosMéxico
hace un mes
y otras 5 personas con el mismo problema
Respuestas de la comunidad
Chevrolet Aveo está equipado con una función de retención de transmisión si tiene una transmisión automática. La función de retención prevalece sobre el proceso de cambio automático, lo que le permite permanecer en una marcha específicoa o controlar la caja como si estuviera conduciendo un vehículo con transmisión manual. Ten cuidado al usar la función Hold. Tu transmisión automática está configurada para cambiar en puntos específicos, superarlos podría causar daños.
hace un mes
CarlosOok, al momento de echar andar el auto no presiono para nada el botón HOLD que esta aun costado de la palanca de velocidades automática sin embargo se prende solo en el tablero y parpadea constantemente
hace un mes
Mejor solución  (según Carlos, el autor del problema) 
CarlosOok, al momento de echar andar el auto no presiono para nada el botón HOLD que esta aun costado de la palanca de velocidades automática sin embargo se prende solo en el tablero y parpadea constantemente sin que yo lo manipule. ¿Eso es normal ?
hace un mes
Mejor solución  (según Carlos, el autor del problema) 
Mejor solución  (según Carlos, el autor del problema) 
Solucionado
 Chevrolet Aveo  2014 · 51000 kms
Al principio comenzó con el encendido del check en el cual al escanearlo me dijeron que era la Bobina se cambio pero la falla siguió se le compro otra Bobina y el mecánico no dio con el problema.se lo lleve a otro mecánico y le cambio la computadora el coche funciono bien hasta el momento en que lo tenían que verificar se volvió a encender el check se le cambiaron cables, bujías dos veces y el chec sigue encendido el scanner marca un código en el cual dice que son las bujías cables o Bobina pero ya se cambiaron y aun no queda 😞
CH
CharlyMéxico
hace un mes
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Hola buenas noches en general cuando se enciende el check es por un problema de combustion si pusieron GNC no reconoce el gas como combustible hace falta agregar una pieza mas y si no tienen gas debes llevarlo a resetear la computadora para sacar la luz encendida.
hace un mes
Mejor solución  (según Charly, el autor del problema) 
Solucionado
 Chevrolet Aveo  2005 · 1.6 ls · 120000 kms
Tengo un chevrolet aveo ls 2005 el problema es que corriendo se apaga y cuando se enfría vuelve a encender hasta que calienta de nuevo alguien que me pueda ayudar
MI
miguelEstados Unidos
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Hay que revisar el sistema de enfriamiento, si la bomba de agua circula bien el anticongelante, si el termostato esta abriendo correctamente, si el sensor de temperatura esta encendiendo el ventilador cuando sube la temperatura, si el radiador no esta tapado y si el anticongelante no esta vencido ,se debe de cambiar cada 40,000 KM. o 2 años de uso.
hace un mes
Mejor solución  (según miguel, el autor del problema) 
Todo eso es nuevo hasta la botella del anticongelante
hace un mes
Mejor solución  (según miguel, el autor del problema) 
Revisa el sensor de cigueñal.
hace un mes
Mejor solución  (según miguel, el autor del problema) 
Eso voy hacer muchas gracias
hace un mes
Mejor solución  (según miguel, el autor del problema) 
Solucionado
 Chevrolet Aveo  2010 · 90406 kms
Empezó pegando tirones se le cambió en múltiple de admisión y el sensor map ahora se apaga solo vas andando bajas velocidad y se apaga se le cambió la bobina y sigue igual ahora dicen que puede ser el computador la verdad no se que podrá se agradece una ayuda gracias
RO
RosaChile
hace un mes
y otras 5 personas con el mismo problema
Respuestas de la comunidad
Revisa la valvula iac (valvula de aceleracion minima) esta en el cuerpo de aceleracion ,es la que regula el ralenti del motor para que no se apague. Debe de estar sucia , se lava con limpiador de carburador en spray.
hace un mes
RosaHola se le cambio la valvula iac ysigue con problemas se le hizo otro scanner y me arroja el sensor map el cual ya se a cambiado 3 veces y el sensor de leva... el auto no tiene fuerza pega tirones y se apaga solo
hace 23 días
Mejor solución  (según Rosa, el autor del problema) 
Mejor solución  (según Rosa, el autor del problema) 
Hola se le cambio la valvula iac ysigue con problemas se le hizo otro scanner y me arroja el sensor map el cual ya se a cambiado 3 veces y el sensor de leva... el auto no tiene fuerza pega tirones y se apaga solo
hace 23 días
Mejor solución  (según Rosa, el autor del problema) 
Solucionado
 Chevrolet Aveo  2010 · 150000 kms
Enciendo el compresor y activa normal, de hecho comienza a enfriar y a los pocos segundos deja de enfriar, y paulatinamente comienza a enfriar casi normal pero el frio no es el mismo...
KR
KRISRODVenezuela
hace un mes
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Hace dos meses di mantenimiento al aire de mi aveo famili pero no le cambiaron una válvula que va dentro del compresor... dejó de enfriar... el compresor dé activaba pero no enfriaba... le cambiaron la válvula y listo... Regis también si no hay fuga de gas
hace un mes
Mejor solución  (según KRISROD, el autor del problema) 
Solucionado
 Chevrolet Aveo  2011 · ave · 75000 kms
Hola, tengo un aveo 2011, no paso la verificación por el codigo P0340, sensor aebol de elevas, se cambio, se receteo y escaneo, pero sigue el problema el check aun se prende y al acelerar pierde potencia y esta gastando mucha gasolina, eapero me piedan ayudar.
Gracias y saludos.
VA
VarillaMéxico
hace un mes
y otras 4 personas con el mismo problema
Respuestas de la comunidad
-1
El sensor de arbol de levas es original AC DELCO ?
hace un mes
Mejor solución  (según Varilla, el autor del problema) 
Hola buenas noches contactame y te lo checo
La mayoria de los autos checvrolet llamese spark
Aveo
Trax
Ect
Ect
Esas fallas q se presentan son por q las computadoras estan saliendo malas
Por eso presenta esas fallas y logico en la agencia no te lo dirán por q no les conviene esas falla es de ingenieria algo les esta quedando mal
hace un mes
VarillaMe intesa tu respuesra pues la verdad esoero me lo puedad resolver, y como me contacto contigo.
Te mando mi correo: javier33_torres@yahoo.com.mx, espero el tuyo o telefono.
Saludos
hace un mes
Mejor solución  (según Varilla, el autor del problema) 
Mejor solución  (según Varilla, el autor del problema) 
Ok, lo ultimo qe le hice fue cambiar nuevamente el sensor de arbol de levas, bujias, cables de bujias, escaner y qedo bien tuene potencia pero el testigo se prende y se apaga. Lo malo es qe ahora tengo qe pagar multa por extemporaneo y asi cimo ka verificación pues terminación 4.
Gracias y saludoa
hace un mes
Mejor solución  (según Varilla, el autor del problema) 
Solucionado
 Chevrolet Aveo  2013 · 4 puerta · 41963 kms
Lo que tal buena noche me gustaría saber dónde puedo encontrar el botón para desbloquear los seguros de las puertas sin apagar el auto ?
DA
DanielMéxico
hace un mes
y otras 4 personas con el mismo problema
Respuestas de la comunidad
-1
Esta en el control centralizado en la puerta del conductor.
hace un mes
Mejor solución  (según Daniel, el autor del problema) 
Solucionado
 Chevrolet Aveo  2013 · 59000 kms
No responde la Palanca y no me deja colocarla en D...a veces se atora la llave producto de esta situacion. Al parecer es un defecto del fabricante porque no le llevo tanto kilometraje a mi auto y me pasa esto. Ñ
DO
DorisPanamá
hace un mes
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Es un defecto de fabrica en ese modelo. Llevalo al distribuidor ,hay un llamado para cambiar la tapa defectuosa de la palanca de velocidades sin costo.
hace un mes
Mejor solución  (según Doris, el autor del problema) 
Solucionado
 Chevrolet Aveo  2007 · 174000 kms
Resulta que cuando entra la tercera velocidad hace un sonido como un rachet o algo así y es la única velocidad en la que hace ese ruido,las otras velocidades entran sin ninguna dificultad.
AL
albertVenezuela
hace un mes
y otra persona con el mismo problema
Respuestas de la comunidad
Si es transmision mecanica revisa el varillaje del selector de velocidades.
hace un mes
Mejor solución  (según albert, el autor del problema) 
Solucionado
 Chevrolet Aveo  2009 · 110000 kms
Buenas , quisiera saber pordonde se le pone el aceite a la caja transmisión y hasta que nivel , saludos
DA
DanielChile
hace un mes
y otras 7 personas con el mismo problema
Respuestas de la comunidad
Entra a youtube hay videos al respecto.
hace un mes
Mejor solución  (según Daniel, el autor del problema) 


¿Problemas con un Aveo? Compártelos

Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!

Cargando...