Cargando...
Cargando...

Problemas y fallas del Chevrolet Aveo
hay 734 casos reportados



¿Problemas con un Aveo? ¡Compártelos y recibe ayuda!

Problemas más comunes:

Mecánica

Encendido motor
Encendido motor
Motor
Motor
Luces
Luces
Acelerador
Acelerador
Tablero
Tablero
Ruido
Ruido
Arranque
Arranque
Aceite
Aceite
Aire acondicionado
Aire acondicionado
Batería
Batería
Ruedas
Ruedas
Bujías
Bujías
Caja de cambios
Caja de cambios
Bobina
Bobina
Computadora
Computadora
Vibraciones
Vibraciones
Fusibles
Fusibles
Bomba de combustible
Bomba de combustible
Dirección
Dirección
Recalentamiento
Recalentamiento
Puerta
Puerta
Suspensión
Suspensión
Pedal
Pedal
Radio
Radio
Alarma
Alarma
Velocímetro
Velocímetro
Radiador
Radiador
Volante
Volante
Filtro de combustible
Filtro de combustible
Tironeos
Tironeos
Embrague
Embrague
Catalizador
Catalizador
Tren delantero
Tren delantero
Escape
Escape
Alternador
Alternador
Consumo
Consumo
Inyección
Inyección
Bomba de agua
Bomba de agua
Correa de distribución
Correa de distribución
Filtro del aire
Filtro del aire
Bocina
Bocina
Cableado
Cableado
Bomba Hidráulica
Bomba Hidráulica
Motor de arranque
Motor de arranque
Carburador
Carburador
Parabrisa
Parabrisa
Filtro del aceite
Filtro del aceite

Seguridad

Frenos
Frenos
ABS
ABS
Airbag
Airbag
Estabilidad
Estabilidad
Cinturones
Cinturones
Hace 5 semanasEstados Unidos
Chevrolet
Aveo
hatch back
2004
0
votos

Falla de los cambios en aveo automaticoSolucionado

Buenas tardes,
Tengo un aveo 2004 el cual me prende el foco de check engine la verdad la falla que me hace que solo hace dos cambios de velocidad a las 3000rpm no avienta el ultimo cabio hasta las 5000 rmp y eso solo si lo acelero de 2500 a 5000rpm la verdad no se cual sea la causa espero me pudieran apoyar con esto.   -  pollon1
Hace 5 semanasMéxico
Chevrolet
Aveo
LTD
2008
3
votos

Caja de velocidadesSolucionado

Hola tengo un aveo sucede que cuando se calienta las velocidades no entran bien tengo que hacer un movimiento hacia sentido contrario a la velocidad que quiero meter, no se traban no se botan simplemente no entran a la primera intencion me pueden ayudar gracias   -  vazconcelos
1
Hola me pasa exactamente con mi aveo family transmision manual 2010, cuando el auto se calienta no entran las marchas 3ra y 5ta y cuando se enfría entran todas, alguien sabe algo al respecto? les agradecería  - pablo (Hace 3 semanas) Denunciar comentario
Mejor solución  (según vazconcelos, el autor del problema) 
Hace 5 semanasVenezuela
Chevrolet
Aveo
full
2012
-1
votos

No enciende mi aveo 2012. Hace taca taca taca pero no arranca.Solucionado

Buen día, agradecido de antemano por su ayuda, mi aveo intente encenderlo pero tiene un ruido que me recuerda al del alternador cuando se pegaba en mi antiguo fiat. Quito la alarma, paso el switch, todo el tablero normal, radio y reloj encienden, sube indicador de gasolina pero al pasar el switch hace un ruido como taca taca taca y solo se ve las luces de puertas abiertas encendidas en el tablero mientras esta el sonido y no arranca, luego senti la fuerza de la bateria un poco baja, pero apenas y llegará al año de comprada. ¿que podrá ser?   -  Ealr
1
Buenas amigo puede ser el sensor del cigueñal  - Daniel (Hace 5 semanas) Denunciar comentario
Mejor solución  (según Ealr, el autor del problema) 
0
Revisa el fusible de encendido, tal vez este haciendo mal contacto.  - chuo33 (Hace 4 semanas) Denunciar comentario
Mejor solución  (según Ealr, el autor del problema) 
0
Prende únicamente el switch sin arrancar el carro y en el medio del tablero encenderá un foco en rojo que tiene que ver me parece con la alarma, hazlo dos o tres veces seguidas hasta que al darle switch ese foco no encienda, entonces arrancarlo y vuala, problema resuelto. Aveo salio con ese defecto de fabrica y tendrás que repetir esta estrategia siempre que quieras encenderlo.  - Neto (Hace 4 semanas) Denunciar comentario
Mejor solución  (según Ealr, el autor del problema) 
0
A mi me paso lo mismo y tuve que desconectar la batería y volver a conectarla para resetear la computadora y entonces arranco lo hizo como 7 veces y después de su servicio de 150 mil km ya no sucedió  - jfragoso (Hace 2 semanas) Denunciar comentario
Mejor solución  (según Ealr, el autor del problema) 
Hace 5 semanasMéxico
Chevrolet
Aveo
Basico,4 puerta,full
2013
0
votos

Arranca se ahoga y se apagaSolucionado

Buenas tardes mi situacion es ke tengo un vehiculo chevrolet aveo 2013 y el dia de ayer lo traje para arriba y abajo y hoy en la mañana que lo quise prender arranco pero el motor empezo a temblat y de ahi se apago. Posteriormente le hable un mecanico y comentó que podria ser la bomba de gasolina ya se le cambio al igual que el filtro y sigue haciendo lo mismo espero puedan ayudarme saludos   -  Jarochito
0
Mira me paso lo mismo subiendo se me apagaba lo lleve donde mi mecánico de confianza y dijo qué era la pila y sii era genérica y cuando se calentaba se apagaba. Entonces la cambie por una Bosch y me a ido bien  - jhosse (Hace 5 semanas) Denunciar comentario
Mejor solución  (según Jarochito, el autor del problema) 
Hace 6 semanasArgentina
Chevrolet
Aveo
4 puertas
2013
0
votos

Problemas del motor en mi chevrolet aveo 2013Solucionado

Tengo un problema con mi auto que me empieza a tironear y se para , y ya cambie la bujia, el cable, y la bobina y sigue el problema que puede ser? una respuesta urgente
(el auto es con gas)   -  Gonzalo Pantoja
Hace 6 semanasMéxico
Chevrolet
Aveo
LS 1.8
2012
0
votos

Problema con el sistema inmovilizadorSolucionado

Se enciende una luz roja en el tablero, indicando que no hay compatibilidad entre el chip de la llave y el sistema de seguridad.
Aveces falla y otras no...la agencia dice que todo esta bien...
Como desactivo el sistema de inmovilizan??????   -  Tequida
0
A mi me pasa los mismo a veces enciende y a veces no enciende y se prende la luz del inmovilizador, y no le encuentran la falla  - tony (Hace 4 semanas) Denunciar comentario
Mejor solución  (según Tequida, el autor del problema) 
Hace 6 semanasColombia
Chevrolet
Aveo
4 puertas
2007
0
votos

Ayuda mi aveo se baja de las 1000 rpm y empieza a jalar no esta bienSolucionado

Hace mas de 3 meses empezó a fallar que se bajaba de las 1000 rpm era muy raro que pasara pero hace un mes empezó a fallar contaste mente al encender al paquear al pasar de un cambio al otro es como jalonasos y hay que undir el clos para poder que no jalone y de fuerza perdida total los mecánicos dicen que es los inyector ya lo escanee pero no da error   -  monino06
Hace 6 semanasVenezuela
Chevrolet
Aveo
2008
-1
votos

Se me apaga el motor quedando el tablero totalmente apadoSolucionado

Buenas tardes amigos tengo un problema con mi carro aveo 2008 que el enciende perfectamente con la potencia normal es decir perfecto pero de pronto el carro se apaga quedando el tablero totalmente apado y le doy arranque y si da pero no enciende al rato de tanto insistir paso el switch se enciende normalmente el tablero y enciende el motor normal y al estar con la falla las luces delanteras encienden bien alta y baja luces intermitentes normales la alarma es prestige trabaja bien bajan bien los seguros de puerta pero no enciende el motor que prodria ser gracias   -  Jose Luis
0
Podria ser el conector de la computadora amigo , hecharle limpia electronico y conectar o revisarle la tierra de la computadora  - el parra (Hace 6 semanas) Denunciar comentario
Mejor solución  (según Jose Luis, el autor del problema) 
0
Gracias amigo voy hacer eso haber que tal... dios quiera que sea eso  - Jose Luis (Hace 5 semanas) Denunciar comentario
Mejor solución  (según Jose Luis, el autor del problema) 
0
Revisa el relay del modulo de la alarma.  - chuo33 (Hace 4 semanas) Denunciar comentario
Mejor solución  (según Jose Luis, el autor del problema) 
Hace 6 semanasEspaña
Chevrolet
Aveo
4 puertas 1.3 ds 75cv
2012
1
voto

Al arranquar codigo 82Solucionado

Al arranquar el coche sale un coche con una llave en medio y sale el numero 82 que no viene en el libro oficial del vehículo le doy a menu y se quita,y no me falla nada   -  elmuri
Hace 6 semanasChile
Chevrolet
Aveo
1.4 SEDAN LT
2008
-1
votos

Cambie kit de embrague mas horquilla,cilindro hidraulico y bm hidrauSolucionado

Hola cambie kit de embrague completo mas horquilla del embrague y cilindro hidraulico y bomba hidraulica del embrague
El problema es que el punto de contacto del pedal quedo muy corto y lo otro es que se me traba la palanca de cambios esto antes nunca me pasaba
¿el mecanico habra hecho mal su trabajo ?   -  EDUARDO
1
Lseñor le falta ajustart el recorrido del embrague...no alcanza a accionar lo suficiente para que la caja ejerza su ejersicio...  - VACANO (Hace 2 semanas) Denunciar comentario
Mejor solución  (según EDUARDO, el autor del problema) 
Hace 6 semanasArgentina
Chevrolet
Aveo
aveo
2009
0
votos

Se quedo en un cambio y se neutralizo la barra de cambiosSolucionado

Se quedo con la barra de cambios neutralizada y engranado un cambio   -  hugo
Hace 6 semanasArgentina
Chevrolet
Aveo
LT 1.6N AT. Full
2011
0
votos

Golpeteo suave pero audible el el motor, en calienteSolucionado

Escucho en el motor un ruido,como un golpeteo que pareciera como algo que raspa o algo así, cuando el motor esta a temperatura de régimen. Se escucha especialmente con el motor regulando. Apenas se detecta, desde el compartimiento de pasajeros
Está localizado en la zona de la tapa frontal que dice HOT, o a veces parece que viene desde el sector donde está localizado el motocompresor o un poco mas arriba. No puedo localizar el lugar exacto. Alguien me dijo que podía ser la correa y le echó agua, para retirar según él, restos de siliconas que podria tener por lavado del motor. Pero ese ruidito sigue. El auto anda como los dioses. Pero quisiera saber que puede ser esa especie de golpecito que no es rítmico. Gracias   -  GABO
0
Ami me pasa lo mismo... con el tiempo se a empezado a intensificar  - gerardo (Hace 6 semanas) Denunciar comentario
Mejor solución  (según GABO, el autor del problema) 
0
Busca una manguera y la pones en la bomba de la direccion puede ser el rodamiento de la misma  - el parra (Hace 6 semanas) Denunciar comentario
Mejor solución  (según GABO, el autor del problema) 
0
Amigo eso tiene que ser un rodamiento has lo de la manguera que te dice el parra que es efectivo... pon un extremo de la manguera en tu odio y el otro extremo lo mas cerca de los rodamientos si te das cuenta del sonido anormal  - Jose Luis (Hace 5 semanas) Denunciar comentario
Mejor solución  (según GABO, el autor del problema) 
0
A mi esta pasando igual pero cuando lo acelero suena como una tapa suelta pero no lo es por que todo esta bien apretado y tambien es casi imperceptible toca meter la cabeza al motor para poder sentirlo, que sera?  - jota (Hace 5 semanas) Denunciar comentario
Mejor solución  (según GABO, el autor del problema) 
0
Todavía no pude identificar de donde viene ese ruido. Aparece cuando el motor ya está a temperatura de régimen y estacionado en modo parking. Viene del sector de adelante. Cómo de la tapa frontal de color aluminio del múltiple.  - GABO (Hace 4 semanas) Denunciar comentario
Mejor solución  (según GABO, el autor del problema) 
0
Ya revisaste los balancines? Porque a mi aveo le pasa algo similar y es eso que toca cambiar.  - renesv (Hace 2 semanas) Denunciar comentario
Mejor solución  (según GABO, el autor del problema) 
Hace 6 semanasMéxico
Chevrolet
Aveo
4 ptas
2011
0
votos

Aire acondicionado fallaSolucionado

El aire acondicionado durante 2-3 horas de correr en carretera. Se empieza a ahogar y deja de enfriar. Lo que tiene uno que hacer es a pagarlo y esperar un rato como 10 minutos y lo prendes y empieza a enfriar de nuevo   -  lerdz
0
Tiene el termostato dañado, cuando le pase eso no apague el motor soplador unicamente desactive el compresor, y notara como empieza a enfriar nuevamente y habra un olor a hielo descongelandose, seguidamente dejara de enfriar nuevamente segun se vaya descongelando el evaporador ya que tiene el compresor inactivo, de esta forma comprobara que es el termostato dañado.  - goshe (Hace 2 semanas) Denunciar comentario
Mejor solución  (según lerdz, el autor del problema) 
Hace 6 semanasMéxico
Chevrolet
Aveo
4 ptas
2011
2
votos

El carro se apaga en baja revolucionSolucionado

Cuando el carro tengo un rato funcionando bien me paro en algún semáforo y de repente baja la revolución no se mantiene el taco-metro y se apaga, entonces los enciendo y prende bien pero las revolución se baja de nuevo y se vuelve a apagar. Lo que hago es que piso el freno y el acelerador juntos para mantenerlo encendido y suelto el freno para que no se apague durante un rato corriendo si vuelvo a parar en otro semáforo se vuelve a apagar y lo tengo que prender en un rato solo se le quita. También me a pasado que hago fila de una hora para cruzar a USA y todo bien y cuando paso a revisión me h...Leer completa   -  lerdz
0
Cambiele el sensor iac  - camilo (Hace 3 semanas) Denunciar comentario
Mejor solución  (según lerdz, el autor del problema) 
Hace 6 semanasMéxico
Chevrolet
Aveo
4 puertas
2012
0
votos

No arranca unicamente funciona la marchaSolucionado

Tiene un mes que mi Aveo no quiere arrancar lo llevo a ala agencia y dura un par de días y vuelve a fallar me han comentado que es existe un defecto de fabricación en este modelo alguien sabe algo ya que a algunos conocidos les ha sucedido lo mismo y si es defecto de fabricación con quien tengo que acudir para que me lo reparen   -  Lola
0
Prende únicamente el switch sin arrancar el carro y en el medio del tablero encenderá un foco en rojo que tiene que ver me parece con la alarma, hazlo dos o tres veces seguidas hasta que al darle switch ese foco no encienda, entonces arrancarlo y vuala, problema resuelto. Aveo salio con ese defecto de fabrica y tendrás que repetir esta estrategia siempre que quieras encenderlo.  - Neto (Hace 4 semanas) Denunciar comentario
Mejor solución  (según Lola, el autor del problema) 
Hace 6 semanasMéxico
Chevrolet
Aveo
4 puertas
2011
1
voto

Bomba gasolina, filtro de gasolina, sensor de oxigenoSolucionado

Problema parecido, a los anteriores, al andar con el auto, deja de tener presion la gasolina, marcó el motor en el tablero, se escaneo, primero marco el sensor de oxigeno, luego se revisó el cuerpo de aceleración, nada, se mataba a 60 km/hr, se cambio el filtro de gasolina nada, se limpiaron los inyectores, sigue igual, la bomba no funciona bien, cuesta cara para apenas 50000 km de recorrido. Mi esposa quiere una Trax; pero la verdad no vuelvo a comprar nada de Chevrolet   -  Leonardo
0
Ami me pasa lo mismo pero desde k me lo compre ,siempre iva a k lo miraran pero siempre me decian k estavan sucios los inllectores por eso deje de llevarlo a la casa y estoy con tigo no RECOMIENDO LA MARCA CHEVROLET  - miguel angel (Hace 4 semanas) Denunciar comentario
Mejor solución  (según Leonardo, el autor del problema) 
0
Hola mismo problema y identica opinion a ustedes , jamas vuelvo a un chevrolet, muy mala atencion y auto  - walter (Hace 4 semanas) Denunciar comentario
Mejor solución  (según Leonardo, el autor del problema) 
Hace 6 semanasVenezuela
Chevrolet
Aveo
3 puertas
2008
-1
votos

Se apaga a los 10 minutos, estando fríoSolucionado

Aveo 3 puertas, año 2008, automático, ensamblado en Venezuela. Estuvo parado 5 meses por problemas para conseguir repuestos por parte del seguro, ya que fué chocado. Luego de salir del taller, a la semana se apagó, volvió a encender y volvió a apagarse; al dejarlo enfriar vuelve a prender, pero se apaga a los 10 minutos. En el electroauto le probaron la bomba de gasolina, limpiaron los inyectores, cambiaron bujías, cables y la correa (le hacía falta), probaron con una bobina nueva, verificaron el sensor de oxígeno, el sensor del cigueñal, se escaneó la computadora y no arroja falla; se sacó la...Leer completa   -  Mauricio
-1
Hola Mauricio, como resolviste el problema... ? Le esta pasando lo mismo a mi carro  - Irving (Hace 5 semanas) Denunciar comentario
Mejor solución  (según Mauricio, el autor del problema) 
0
Busca un mecanico para que te lo repare  - PRIMOR (Hace 2 semanas) Denunciar comentario
Mejor solución  (según Mauricio, el autor del problema) 
Hace 6 semanasMéxico
Chevrolet
Aveo
4 puertas
2009
0
votos

Golpeteo Trasero al frenar y en neutralSolucionado

Tengo un aveo 2009 que adquiri de agencia, y con el paso de los años he notado un golpeteo en la parte trasera (como si otro vehiculo me chocara) he reemplazado las pastillas y balatas y al principio hay cambios y deja de oirse dicho golpeteo pero con el paso de los dias se vuelve a escuchar, lo curioso es que aun estando con el motor apagado, despues de que llego a algun lugar y lo estaciono se escucha el fuerte golpe   -  kiro
Hace 6 semanasEstados Unidos
Chevrolet
Aveo
MOTOR 1.7
2005
1
voto

El carro de repente deja de enfriar el aire y la temp baja.Solucionado

El indicador de temperatura se muere y el aire no enfria.   -  MARIO
Hace 7 semanasArgentina
Chevrolet
Aveo
Elegant
2010
0
votos

Gatillo de palanca de velocidadSolucionado

Al arrancar el carro el gatillo de la palanca de velocidad se pone duro y no puedo mover la palanca para cambiar de parado a alguna velocidad hasta q se escucha un clic en el tablero si te pones listo se puede mover y cambiar a velocidades hay veces q es rápido y otras puede tardar hasta 10 minutos para poder mover la palanca   -  Lorena
0
Ponle tierra fisica a la palanca y con eso queda  - LUCHO (Hace 4 semanas) Denunciar comentario
Mejor solución  (según Lorena, el autor del problema) 
Hace 7 semanasChile
Chevrolet
Aveo
4 puertas full motor 1.4
2009
2
votos

Ruido al soltar el embragueSolucionado

Mi auto hace como un mes que suena el embrague cuando lo suelto y si lo piso ya no suena... aparte el motor suena mas de lo que sonaba antes como si el aceite estuviera muy delgado pero no se :/   -  aveo
Hace 7 semanasArgentina
Chevrolet
Aveo
Sedan 4 Puertas LT
2011
0
votos

Fisura en el Display del tablero y no funciona odometroSolucionado

Se fisuro display del tablero instrumental quiero saber, si se cambia todo el tablero o solo el Display del odometro. -   -  Tino
Hace 7 semanasMéxico
Chevrolet
Aveo
automatico
2010
1
voto

Se calienta y empieza a fallar y se apagaSolucionado

Hola, mi Aveo lo lleve a el servicio de lavado y engrasado y a partir de ahi empezo a fallar, recorri unos 3 km. me pare en un semaforo y empezo el motor a temblar y despues se paro, lo volvi a arrancar y arranco bien y mas adelante otravez y asi hasta llegar a mi casa, lo revise de las bujias y estaban secas, la bobina esta seca, lo deje calentar mas para ver si se secaba bien y sigue fallando, le quite el cuerpo de aceleracion y estaba sucio, lo limpie bien, tambien lave boca abajo la valvula IAC que estaba sucia, le desconecte un rato la bateria para resetear y nada, sigue igual. Antes de t...Leer completa   -  Luis
0
Cambiale el sensor mat  - alexzander ayte (Hace 6 semanas) Denunciar comentario
Mejor solución  (según Luis, el autor del problema) 
Hace 7 semanasMéxico
Chevrolet
Aveo
4 puertas
2013
1
voto

Mi carro va bien luego lo apago y le cuesta arrancarSolucionado

Tengo un aveo 2013 ando bine luego lo apago y cuando lo enciendo le cuesta encender
Ya me a dejado tirado varias veces porque luego no quiere encender como que se muere porque ni da marcha ni nada se muere. Despues d eun rato enciende. Me he dado cuenta que cuando piso el freno las luces como que se bajan como si anduviera algo haciendo corto. Alguien me puede orientar?   -  isaias
0
Eso es el alternador  - Art Attack (Hace 6 semanas) Denunciar comentario
Mejor solución  (según isaias, el autor del problema) 
Hace 7 semanasVenezuela
Chevrolet
Aveo
Sedan 4 pts
2005
0
votos

Problema del minimoSolucionado

Tengo un aveo 2005 sinc, se me dañó la batería y al colocar la otra el carro me empezó a presentar una falla de minimo, sin el aire bien pero al activar el compresor entra en minimo y se desactiva el compresor, compro un IAC lo instale y la falla persiste, pude notar que al IAC como que no le llega señal, es decir no regula, permanece es una sola posición, a alguien le paso algo Similar?   -  Jesus
0
Buenas amigo deberias escanear el carro cualquier consulta 0416 427 05 57 saludos y suerte  - gallego (Hace 7 semanas) Denunciar comentario
Mejor solución  (según Jesus, el autor del problema) 
0
Ya lo scanee pero no me arroja codigo...  - Jesus (Hace 7 semanas) Denunciar comentario
Mejor solución  (según Jesus, el autor del problema) 
Hace 7 semanasMéxico
Chevrolet
Aveo
Automatico
2012
1
voto

Problemas en las llantas con el aveoSolucionado

Que tal acabo de comprar un Aveo seminuevo 2012, lo que eh notado es que paso un bache y el rin ya se me doblo y por ende se poncho la llanta, en menos de mes y medio 3 llantas se han ponchado y aparte no voy rápido, se que la ciudad de México esta llena de baches, pero anteriormente tenia un escort 94 y pasaba por los mismos lados y nunca se me ponchaba ninguna llanta, me podrían decir a que se debe? la llanta de la cara esta mas cerca del rin o me recomiendan cambiar de llantas o de rines y si es así que medidas serán las buenas. Gracias   -  Oscar
Hace 7 semanasColombia
Chevrolet
Aveo
GTI
2007
2
votos

Testigo de la bateriaSolucionado

El carro se me apago y me dijo el mecánico que era el regulador, lo cambie y me encendió, pero el testigo de la batería no aparece, se desarmó el tablero para ver si era el bombillo pero todos los bombillo están en un circuito que no hay manera de cambiar el bombillo porque es como enterizo. Que puedo hacer los demás testigos sirven y prenden pero el de la batería no QUE PUEDO HACER tiene algún problema que no encienda el testigo por su ayuda muchas gracias   -  JCAA
0
Lo as podido solucionar me pasa lo mismo no prende el testigo y no esta cargando  - juan (Hace 6 semanas) Denunciar comentario
Mejor solución  (según JCAA, el autor del problema) 
Hace 7 semanasMéxico
Chevrolet
Aveo
LS
2007
-1
votos

Falla del clutchSolucionado

Que tal el clutch de mi aveo esta muy abajo, lo presiono poco y ya llego hasta el tope y antes estaba mucho mas arriba que sera??   -  ALONZO
Hace 7 semanasEstados Unidos
Chevrolet
Aveo
4 puertas aveo ls
2005
0
votos

Mi abanico del radiador no sirveSolucionado

Se calienta mi carro unicamente cuando prendo el aire y no prende el abanico del radiador y mi aire acondicionado no enfria solo enfria cuando va corriendo el carro   -  Josio
Hace 7 semanasColombia
Chevrolet
Aveo
LS, 1.4
2006
5
votos

El carro no enciende, y se apaga en la minimaSolucionado

Desde hace una semana mi carro presenta un fallo que no ha podido ser arreglado, el cual no da arranque a menos que pise el acelerador, con lo cual arranca forzado, y cuando dejo de acelarar, que lo dejo en la minima, el carro se apaga. Ya le he cambiado la bomba de gasolina, filtro de aire, filtro de gasolina, sensor iac, bujias, cables de alta, y sigue lo mismo. Cuando lo escanearon mostro fallo en el sensor egr, pero ya lo probé en otro carro y esta bien. Cuando conecto el sensor el carro no funciona, pero apenas lo desconectó funciona bien. ¿quien le ha pasado algo similar, que me pueda ayudar?   -  Jorge


¿Problemas con un Aveo? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?