Cargando...
Cargando...

Problemas y fallas de Motor del Chevrolet Aveo

hay 14 casos reportados (de los 89 problemas del Aveo )



¿Problemas con un Aveo ? Compártelos

AyerUruguay
Chevrolet
Aveo
motor16
2011
0
votos

Lucesita en el tableroSolucionado

No me falla nada pero la lucesita que muestra un motorcito siempre esta prendida   -  rafa
HoyMéxico
Chevrolet
Aveo
austero
2012
0
votos

Cambio de motorSolucionado

Le cambiaron a los 60000 km el kit de distribucion y no aguanto ni 15 dias y un balero se hizo pedazos y se llevo el motor   -  olaf
Hace 6 díasMéxico
Chevrolet
Aveo
5 purtas
2011
-1
votos

Calentamiento del motor tiro el anticongelanteSolucionado

Despues de como 130m de andar con el carro al llegar empezo a tirar el anticongelante al otron dia lo rellene y y lo use y no tira que podria haber sido   -  rich
Hace 5 díasArgentina
Chevrolet
Aveo
4 puertas, motor 1.6 con GNC de 5ta gen
2011
0
votos

Retorno y perdida de refrigerante por el deposito.Solucionado

Luego de andar el coche y sin marcar exceso de temperatura, al pararlo el agua refrigerante retorna al deposito saliendo por la tapa de este estando el motor parado. El eletroventilador funciona bien y no hay perdidas por mangueras.   -  Juan Carlos
Hace 7 díasVenezuela
Chevrolet
Aveo
5 puertas, motor:1.6
2005
0
votos

Falla en retroceso y al acelerar en velocidad constanteSolucionado

Buenas Noches, soy de Venezuela. Tengo un Aveo 5 puertas corto, 2005, motor 1.6, 241 km, desde hace un tiempo me esta fallando, Cuando colocaba (R) retrocedía pero sonaba como un golpe al darle Retroceso lo sentía forzado, de unos días para acá fue peor no quiere si quiera retroceder así lo acelere no se mueve a menos que lo force mucho y se mueve tan solo de a poquito, Y la otra falla es que al darle (D) dray, el anda pero de igual manera tengo que forzarlo para poder llegar a siquiera 40 en velocidad y llegando a 60,70 en velocidad se oye muy duro forzado y tiende en ocasiones a frenarse el ...Leer completa   -  gabriela
Hace 7 díasArgentina
Chevrolet
Aveo
4 puertas
2014
1
voto

El motor se detiene cada vez que pongo en punto muertoSolucionado

El auto lo compre en enero de 2014 y al poner en punto muerto se apaga todas las veces   -  monchito
2
Mantenimiento al cuerpo de aceleracion ! o cambio del IAC. (si no hay una manguera de vacio desconectada...  - albertomendoza (Hace 6 días) Denunciar comentario
Mejor solución  (según monchito, el autor del problema) 
Hace 2 semanasColombia
Chevrolet
Aveo
aveo
2006
1
voto

El motor suena con golpeteo y no aceleraSolucionado

Al prender el automovil se enciende el testigo amarillo del motor, luego empieza a sonar
Como un golpeteo y no acelera y al dar reversa se apaga el vehículo   -  FRANCISCO
0
El viejito pascuero te regalara otro aveo trankilo no pasaaaaaa naaaaaa  - El pin (Hoy) Denunciar comentario
Mejor solución  (según FRANCISCO, el autor del problema) 
Hace 3 semanasEcuador
Chevrolet
Aveo
5 puertas motor1500
2013
0
votos

Se me fue la banda de distribucionSolucionado

Cambie la banda y una valvula y el arbol de levas,el motor no se estabiliza en relanti,   -  sambo
Hace 3 semanasGuatemala
Chevrolet
Aveo
ls
2007
0
votos

No enciende a la primeraSolucionado

Por las mañanas o cuando el motor esta frio enciendo mi carro y empieza a temblarmucho despues empareja cuando empieza a calenter el motor baja un poco la rebolucion   -  abraham
0
Mantenimiento al cuerpo de aceleracion ,  - albertomendoza (Hace 2 semanas) Denunciar comentario
Mejor solución  (según abraham, el autor del problema) 
Hace 4 semanasMéxico
Chevrolet
Aveo
AVEO 4 PTAS MOTOR 1.6 BASICO
2009
2
votos

Falla en el arranqueSolucionado

Desde hace un mes que a veces el auto no arranca, le doy switch y prende el tablero y se apaga, le tengo que dar como 4 veces para que el motor arranque y mi batería esta bien   -  BETO
Hace 3 semanasMéxico
Chevrolet
Aveo
cuatro puertas
2012
6
votos

Se encendio la luz del tablero que es como un motorcitoSolucionado

Sucedio que me di cuenta que empezaba a costarle trabajo al arrancar como si la bateria estuviera baja hasta que un dia no quiso encender le di un empujon y bueno lo arranque asi fue entonces que prendio el foco mi pregunta es le cambio la bateria y se apagara el foco o tendran que conectarle un scanner   -  tony escott
1
Ese motorcito de color amarillo es el lo que indica que falla algo, podes desconectar el borne negativo de la bateria para que se resetee y lo vuelves a conectar, si lo sigue haciendo llevalo a que lo scaneen a ver cual es el problemas, salvo que tenga gnc(gas), que lo mas probable es que se prenda porque no reconoce ese combustible, pero no es nada grave  - hernan (Hace 3 semanas) Denunciar comentario
Mejor solución  (según tony escott, el autor del problema) 
2
Puede ser el sensor de oxigeno, llevan 2, uno esta en el múltiple y otro cerca del convertidor catalítico, definitivamente debes meterle el escáner, si eres de México, llevalo a un autozone, la revisión con escáner ahí es gratis, me ha sacado de varios apuros el autozone...ese foco amarillo cuando se prende te indica una falla, no hay tanto problema pero lo ideal es que averigues cual es la falla y lo repares, si no se puede convertir en una falla mayor, ahí el foquito amarillo (check enguine) empezara a parpadear e indica falla grave y sera mas cara de reparar, todo esto viene en el manual  - MUSICK (Hace 2 semanas) Denunciar comentario
Mejor solución  (según tony escott, el autor del problema) 
0
Disculpe es mi primer auto y no se nada de nada, me sucede lo mismo que le cuesta arrancar, mi pregunta es el borne del negativo lo desconecto y lo enciendo o lo enciendo y lo desconecto no entiendo  - boris (Hace 2 semanas) Denunciar comentario
Mejor solución  (según tony escott, el autor del problema) 
Hace 5 semanasMéxico
Chevrolet
Aveo
AVEO
2014
0
votos

Palanca de velocidadesSolucionado

Enciende el motor pero no reconoce las velocidades no arranca   -  SORUYO
0
El auto es estándar o automático? Si es automático ya vio lo que dice el manual sobre desbloqueo de emergencia de la transmisión???  - MUSICK (Hace 3 semanas) Denunciar comentario
Mejor solución  (según SORUYO, el autor del problema) 
Hace 4 semanasVenezuela
Chevrolet
Aveo
4 puertas 1.6
2007
0
votos

Mi aveo esta quedadoSolucionado

Mi aveo se siente como aguantado de echo un compañero tiene uno con motor 1.5 un solo árbol de leva y en la autopista me dejo botado y me costo alcanzarlo que podrá ser   -  pompeyo
0
Le cambiaste el filtro de aire? sino anda como ahogado  - hernan (Hace 3 semanas) Denunciar comentario
Mejor solución  (según pompeyo, el autor del problema) 
Hace 5 semanasArgentina
Chevrolet
Aveo
LT
2010
1
voto

Se acelera en vacíoSolucionado

En vacío se va a unas 2000 vueltas...se enciende la luz de bomba inyectora...y tironea en baja...le cambiaron el motor de paso a paso y no se solucionó. Lo raro es que la computadora no marca la falla.   -  Turco
1
Hola Amigos yo tuve el mismo problema, dps de averiguar un poco en la web, realice la sigiente operacion y parece que funciono
1- desconecte el negativo de bateris por 10 minutos
2- luego la conecte, puse encontacto y aprete el acelerador durante 3 segundos
3- volvi a sacarlo de contacto y luego le di arranque y funciono todo perfecto
Segun pude averiguar ese es el procedimiento pàra resetear la computadora del auto
Espero que les sirva
  - Wilson (Hace 4 semanas) Denunciar comentario
Mejor solución  (según Turco, el autor del problema) 
0
Hola gente...por si les sirve...ya resolvi el desperfecto...tenía una manguera (goma) debajo de los sensores que estaba rota y chupaba aire...por eso se aceleraba...una estupidez...gracias a todos!!!!  - Turco (Hace 4 semanas) Denunciar comentario
Mejor solución  (según Turco, el autor del problema) 
0
Gracias. Esa falla me esta acelerando el vehiculo y me esta consumiendo mucho combustible  - henry borjas (Hoy) Denunciar comentario
Mejor solución  (según Turco, el autor del problema) 
¿Problemas con un Aveo ? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?