Cargando...
Cargando...

Problemas y fallas de Acelerador del Chevrolet Aveo

hay 32 casos reportados (de los 327 problemas del Aveo)



¿Problemas con un Aveo? Compartalos

Hace 4 díasGuatemala
Chevrolet
Aveo
4 puertas
2010
0
votos

NO ACELERA DESPUÉS DE 5 MINUTOSSolucionado

cuando llega a su temperatura normal ya no acelera y empieza a encender la luz de aceite
ya le quite el catalizador, el termostato. y al escanearlo me indica el sensor de aire y el de oxigeno   -  pollo
Hace 8 díasEcuador
Chevrolet
Aveo
1.6
2009
0
votos

SE TRABA al momento de acelerar Solucionado

salgo en primera acelero pongo segunda acelero aplasto mas el acelerador y el carro como q se traba y el acelerador ya no coge, se apaga el carro o empieza a trabarse.   -  hector
0
buenas amigo tiene el catalizador tapado ese es todo el problema saludos desde Venezuela suerte  - gallego (Hace 4 días)
Mejor solución  (según hector, el autor del problema) 
Hace 10 díasColombia
Chevrolet
Aveo
dos puertas
2007
0
votos

codigo p0132Solucionado

Hola amigos espero alguien me ayude y con mi experiencia ayudar a otros tengo un aveo 1400 16 válvulas, que presenta variaciones en marcha minima, y repentinamente se acelera, fue escaneado y indico código de sensor de acelerador, este se cambio y el problema persistio, se cambio la IAC , Y nada ahora el código p0132 que corresponde a sensor de oxigeno mezcla rica, en el flujo de datos del escáner no baja de un voltio. se cambio el sensor después de comprobar sus conecciones y voltajes pero sigue igual, solte el escape para revisar el catalizador pero este ya estaba vacio ya probe con otro MAP, el WTS da lecturas correctas la presión de la bomba de gasolina es de 55 PSI revise los terminales de la PCM y le aplique limpiador electrónico y nada espero cualquier consejo .   -  jairo buga
Hace 4 semanasVenezuela
Chevrolet
Aveo
4PUERTAS, FULL,MOTOR 1.6 SINCRONICO
2007
0
votos

SE BAJA LA VELOCIDAD DE 120KM A 60 0 80 KMSolucionado

Cuando voy a 120 km, se baja la velocidad a 60 o 80 km en plano o en subida, le presiono el acelerador a fondo y el vehiculo no responde luego lo pongo en neutro un rato y lo dejo rodar sin precionar el acelerador o cuando llega una bajada toma de nueva la velocidad, ya le he cambiado pa pila de la bomba de gasolina filtro de gasolina, bujias y cables de bujias, se le realizo limpieza de inyectores, se mando a escanear y arrojo el siguiente codigo p0342 me dijeron que era el sensor del arbol de leva lo cambie y la falla sigue tambien se revisaron los cables y los conectores y estan bien ninguno sulfatado ni interrumpido ya esta falla me tiene loco no se que hacer ya mucho sabria agradecer si me ayudan con esto.   -  RSAVEO2007
0
amigo revisa si la correa del tiempo se corrio en el arbol de leva me parec q esta es como atrasado..  - richard (Hace 3 semanas)
Mejor solución  (según RSAVEO2007, el autor del problema) 
0
BUENAS AMIGO EL CÓDIGO PO 342 APLICA TAMBIÉN PARA EL SENSOR DE OXIGENO TAL-VEZ ESTE DANDO ESE CÓDIGO PORQUE EL CATALIZADOR ESTE TAPADO SALUDOS CUALQUIER CONSULTA 0416 427 05 57  - gallego (Hace 2 semanas)
Mejor solución  (según RSAVEO2007, el autor del problema) 
Hace 4 semanasMéxico
Chevrolet
Aveo
4 puertas
2010
0
votos

deja de acelerarSolucionado

Cuan voy manejando despues de un rato después de un rato el carro no acelera y se apaga intento prenderlo y no enciende tengo que esperar de 5 a 10 min para volver a encenderlo y me marca el check   -  fidel
Hace 4 semanasVenezuela
Chevrolet
Aveo
LT
2011
1
voto

No enciende el vehículo al estar caliente el motorSolucionado

Hola, tengo un Aveo LT 2011, con 34.000 km, con motor frío arranca el motor bien pero una vez que he rodado un tiempo y el motor esta caliente si lo apago no quiere encender, tengo que esperar que se enfríe el motor para poderlo arrancar de nuevo, ya revisaron la computadora, el sensor de posición del cigüeñal, limpiaron los inyectores, hay presión de gasolina, se cambió la bobina, algunas veces enciende cuando le doy hasta el fondo al acelerador. En verdad ya he gastado buen dinero llevándolo hasta el concesionario para que lo escanearan, pero aún no dan con mi problema, gracias por la ayuda que puedan prestarme y saludos   -  Fredy
0
Fredy, como solucionaste el problema, tengo el mismo detalle con mi coche.  - Will (Ayer)
Mejor solución  (según Fredy, el autor del problema) 
1
Hola Will, todavía sigo con el problema, esta en un concesionario Chevrolet, los tiene cabezones ! Apenas le consigan el problema te comento por este medio, saludos  - Fredy (Ayer)
Mejor solución  (según Fredy, el autor del problema) 
0
Fredy algun avance? tengo el mismo problema con mi Aveo 2008  - Edgardo (Hoy)
Mejor solución  (según Fredy, el autor del problema) 
0
Amigos me entregaron el vehículo hoy, tuve la oportunidad de preguntarle al técnico mecánico del concesionario responsable de mi vehículo y me informo que escanearon la computadora de gas y que realizaron los pasos para que solo trabajen con gasolina ( me imagino que es como viene de fábrica), eso si, no me quitaron ninguna tuberia ni bombona ni nada del sistema de gas ya que me explico que por ley no pueden hacerlo pero me dijo que yo si podía quitarle la bombona para obtener más espacio en la maleta o baúl del vehículo. Bueno amigos espero que este información pueda ayudarlos en conseguir la falla de sus vehículos, saludos  - Fredy (Hoy)
Mejor solución  (según Fredy, el autor del problema) 
Hace 4 semanasChile
Chevrolet
Aveo
1.4
2006
2
votos

se corta la corriente y el motor se detieneSolucionado

Hola les cuento tengo un chevro aveo 2006 el cual me esta dando un problema pasa lo siguiente le doy encendido al motor este parte sube la revolución pero después se baja como que no tiene fuerza y se apaga el motor después tengo que volver a ensender pero le pongo el pies en el acelerador y de hay no se apaga tanbiem voy andando y como que se va la corriente al auto queda pagado y el panel todo batería chikin chin el aceite ,si alguien le pasa lo mismo que ami le agradecer su respuesta   -  carliitro
Hace 5 semanasColombia
Chevrolet
Aveo
aveo emotion 1.6 full
2008
1
voto

Testigo del aceite.Solucionado

El testigo del aceite se enciende cuando baja las revoluciones el motor o se desacelera y se para la marcha o cuando el cambio esta en neutro, quiero saber que debo hacer?.   -  Tulio
0
tengo un aveo five next 2009 y presenta un problema parecido, empieza a encenderse por ratos el testigo del aceite cuando paro el vehiculo pero luego en la marcha el testigo se apaga o empieza a titilear,  - fredy soto  (Hace 3 semanas)
Mejor solución  (según Tulio , el autor del problema) 
2
Hay que cambiar el trompo del aceite y se arregla el daño.  - Tulio  (Hace 3 semanas)
Mejor solución  (según Tulio , el autor del problema) 
2
esa misma falla la tiene el mio,,voy a cambiar en un rato la bomba de aceite si es eso escribo..04248297902  - richard (Hace 3 semanas)
Mejor solución  (según Tulio , el autor del problema) 
0
Después de la revisión mecánica para este problema se hallo que la fuga del aceite era causada por un sensor del aceite o la pera del aceite que le dicen los mecánicos, así que si tienen un problema parecido es bueno revisar esta pieza y cambiarla, es muy fácil y rápido. problema resuelto.  - fredy soto  (Hace 2 semanas)
Mejor solución  (según Tulio , el autor del problema) 
0
bueno ya listo baje la bomba y resulta q no era por la bomba q encendia la luz,es por la empacadura de la camara la colocaron de hierro la q es como d laminas,por la oriila se escapaba el aceite y perdia precion hay q colocarle la empacadura d la camara de abestro creo se escribe asi..es loque me sucedia..  - richard (Hace 2 semanas)
Mejor solución  (según Tulio , el autor del problema) 
Hace 5 semanasChile
Chevrolet
Aveo
5 puertas sedan
2004
1
voto

Falla en aceleradorSolucionado

Buenos días. les comento que mi auto desde el día de ayer comenzó a acelerarse solo, hace como 3 semanas atrás encendió la luz del checking lo escanee y me arrojo falla en catalítico o sensor de oxigeno. Pero desde ayer cada vez que paraba el auto quedaba acelerado sobre las 2 mil revoluciones. si alguien ha tenido esta falla por favor ayudarme . Gracias   -  rodrigo
Hace 5 semanasVenezuela
Chevrolet
Aveo
4 puertas sincronico motor 1.6
2007
2
votos

aceleracion continuaSolucionado

Se acelera hasta 1500 rpm le cambie los sensores TPS IAC y aun persiste la falla lo escanean y no arroja nada   -  saul canongo
0
amigo revisa alguna entrada de aire o fisura en el camarin de admision 04248297902  - richard (Hace 3 semanas)
Mejor solución  (según saul canongo, el autor del problema) 
Hace 6 semanasColombia
Chevrolet
Aveo
family 1.400
2011
0
votos

no me acelera el carroSolucionado

Cuando voy una inclinada, y paro el carro, al volver a la marcha, pongo la primera y el carro no me acelera... me toca apagarlo y esperar unos segundos y ahi si da aceleracion... que puede ser... sera la pila de la bomba de gasolina...   -  dick
Hace 7 semanasColombia
Chevrolet
Aveo
Aveo 1.6 4 puertas
2008
0
votos

Problemas de transmisionSolucionado

Buenos días, el problema que presenta el carro es cuando voy acelerando a una velocidad de 70km/h a 80km/h el carro presenta una tembladera en toda la carroceria, inicialmente pense que era alguna falla estructural, pero me percate que a la velocidad de 80 Km/h mientras esta temblando le quito el cambio y lo pongo en neutro quitandosele inmediatamente el veriveri, tembladera. Quien me podria asesorar en decirme que podria ser!!   -  DavidB
0
Hola saludos, revise con detenimiento las bases que soportan el motor. Pueden estar deterioradas  - Romer (Hace 2 semanas)
Mejor solución  (según DavidB, el autor del problema) 
0
Podrías revisar el balanceo de las ruedas es muy común que tiemble todo el auto cuando una rueda esta des balanceada, no suele notarse en velocidades bajas  - Davsm (Hace 8 días)
Mejor solución  (según DavidB, el autor del problema) 
Hace 8 semanasVenezuela
Chevrolet
Aveo
carrito
2010
1
voto

Se desmaya cuando recortoSolucionado

Cuando recorto se desmaya la aceleracion   -  luis
Hace 2 mesesMéxico
Chevrolet
Aveo
lt de lujo
2009
1
voto

El carro se aceleraSolucionado

El carro se acelera lo apago y la momento lo enciendo y se queda acelerado bastante y no se le quita y gasta demasida gasolina le hisieron un escaner y no le sale nada al gien sabe que puede ser es aveo 2009 standar.   -  peke
1
Peke, puede ser una entrada de aire al motor io la valvula IAC descontrolada o dañada..!  - Manuel Cedeño (Hace 2 meses)
Mejor solución  (según peke, el autor del problema) 
0
hay que revisar el arnes que llega al sensor TPS. Si el conector es de color gris hay que reemplazarlo ya que esta mandando malas senales al ECM. El conector nuevo es de color negro y hay que poner los cables tal como vienen ya que tienen diferente longitud para eliminar interfernecias  - Billy (Hace 8 semanas)
Mejor solución  (según peke, el autor del problema) 
0
tu válvula iac solo lávala o cambiala  - oswald (Hace 8 semanas)
Mejor solución  (según peke, el autor del problema) 
Hace 2 mesesVenezuela
Chevrolet
Aveo
4 puertas 1.6
2005
0
votos

Aceleracion del vehiculoSolucionado

Se me acelera y al apagarlo no quiere volver a enceder y prende las luz en el tablero del motor quisiera saber por que gracias espero su respuesta   -  carlos
0
amigo la falla que le presenta en la valvula iac y cuando le da a encerder nuevamente no le enciende es porque esta ahogado  - corpecar (Hace 4 semanas)
Mejor solución  (según carlos, el autor del problema) 
Hace 2 mesesMéxico
Chevrolet
Aveo
4 puertas
2014
1
voto

Se apaga al bajar la velocidadSolucionado

Tengo menos de un mes con el carro es Nuevo del año y hace unos dias empezo a fallar pues se apaga de repente cuando vas a frenar y no lo puedes acelerar, ya lo a tenido la agencia dos veces y sigue igual. no se me hace jsuto que menos de un mes y ya ande con fallas, ademas que no le han hecho nada.   -  mary
0
Mary, manda a checar la valvula IAC, los filtyors, y los cables y las bujias..!  - Manuel Cedeño (Hace 2 meses)
Mejor solución  (según mary, el autor del problema) 
1
a mi me pasa lo mismo pero hay que cambiar un relay chequea arriba de los pedales de acelerador y cámbialo a mi se me hiba todo el sistema en marcha y el carro se apagaba hasta que le movia los cables abajo del timos encendia de nuevo...  - alex (Hace 6 semanas)
Mejor solución  (según mary, el autor del problema) 
Hace 2 mesesVenezuela
Chevrolet
Aveo
4 ptas 1,6
2007
0
votos

Ruida en motor y sobre aceleraciónSolucionado

Buen día, hace un tiempo (87mil Km) se le reemplazaron correas y tensores, sin embargo mantiene un ruido que sale por el lado derecho del motor, algo como rolinera dañada, por otra parte, hace pocos días comenzo a fallar al intentar encender en las mañanas y luego en la tarde se sobre acelero estando estacionado. ha, en una ocasion se le reemplazaron valvulas y rectifico block (87mil Km) Saludos desde Venezuela   -  Justin
0
Justin, el sonido de rodamientos, puede ser del alternador, y tambien debes dar mantenimiento a la valvula IAC por eso es la falla de aceleracion ..  - Manuel Cedeño (Hace 2 meses)
Mejor solución  (según Justin, el autor del problema) 
Hace 2 mesesPerú
Chevrolet
Aveo
LT
2010
1
voto

FALLA EN EL ARRANQUESolucionado

Hola , mi carro tiene prendida la luz de chek engine . al scanearlo detectaron falla en el sensor de temperatura, lo cambie, trabajo bien dos dias y otra vez prendio la luz , el problema es que la prenderlo a veces lo hace con el ventilador prendido y acelerado ,cuando lo recorro poca distancia y lo apago ya no prende ( como si se ahogara ) tengo que esperar dos horas para que arraque de nuevo , pero cuando lo manejo en carretera funciona normal apaga y prende normal en caliente , no se que tendra pues unos de mi dicen que es la computadora y es bien cara , por favor alguna sugerencia para revisar .   -  juroqui2013
1
Amigo, puede ser bobina, sensor CKP, bomba de gasolina, inyectores..! ahi podria estar el problema...!  - Manuel Cedeño (Hace 2 meses)
Mejor solución  (según juroqui2013, el autor del problema) 
0
Juroqui2013 pudiste resolver algo?  - Edgardo (Hoy)
Mejor solución  (según juroqui2013, el autor del problema) 
Hace 2 mesesVenezuela
Chevrolet
Aveo
LT 4 puertas
2012
0
votos

Mi carro pierde fuerza de prontoSolucionado

Tengo un aveo LT 4 puertas 2012. Hace 2 días mi carro andando, pierde fuerza de pronto, como si se ahogara y pedal a fondo, no responde. Al acelerar, hace un sonido como de aire a presión q sale por algún lado, yo lo escucho como por debajo del carro. Le saque la válvula IAC ya e la limpie pensando q podía ser eso, pero hoy me lo volvió a hacer y hasta se me apago el carro, se murió por completo. Le di arranque y me prendió al 2do intento y pude continuar.
Me podrían ayudar y decir de q trata esta falla? Unos me dicen q es el catalizador, otros a no porq si fuera eso, el carro recalentara. Otros q es la bomba de la gasolina.
Soy de Venezuela, ayuda por favor!!!   -  Miguel Vásquez
0
Catalizador! Seguro.  - Manuel. (Hace 2 meses)
Mejor solución  (según Miguel Vásquez , el autor del problema) 
0
No se preocupen yo tengo un aveo lt del 2011 y hasta ahora si solo les recomiendo algo importantisimo , tengan una buena bateria y el resto sera bueno ,,, cuidado la bateria que viene de fabrica dura muy poco ,,,reeplazaenla y veran el cambio !  - tony (Hace 2 meses)
Mejor solución  (según Miguel Vásquez , el autor del problema) 
1
mi pana tambien tengo ese mismo problema con mi carro ya me tiene loco ese carro al arrancar corcobea mucho al llegar a 120 km el carro anda al pelo pero en baja es un desastre  - franco (Hace 2 meses)
Mejor solución  (según Miguel Vásquez , el autor del problema) 
0
Amigos le quite el catalizador y el carro me presento la misma falla, se ahoga acelerador a fondo y no anda nada (esta falla es eventual) y al acelerar suena como si tuviera unas turbinas. En estos días presento la fall y el carro se apago y no quiso prender. Al rato intente y prendió. Ese mismo día me dijeron es la pila de la bomba de la gasolina y de la cambie.
El carro no me presento más la falla hasta ayer q volvió a sonarme aquel sonido como turbinas expulsando aire al acelerar el carro.
Q puede ser eso amigos, ya no se q carajo cambiarle al carro.  - Miguel Vásquez  (Hace 2 meses)
Mejor solución  (según Miguel Vásquez , el autor del problema) 
0
HERMANO A MI ME PASO LO MISMO!!! LE QUITE EL CATALIZADOR Y ME PRESENTO LA FALLA DE NUEVO... TENGO UN AMIGO QUE ES MECANICO LES HIZO UNAS PRUEBAS Y APARENTEMENTE ES EL RELE DEL SISTEMA GNV.. QUE HACE QUE SE MEZCLEN GAS Y GASOLINA EN LA COMBUSTION Y GENERA ESA FALLA!!! AUN NO ME HAN ENTREGADO EL CARRO PERO EL MECANICO DIJO QUE QUEDO BIEN!!!  - ANGELO (Hace 2 semanas)
Mejor solución  (según Miguel Vásquez , el autor del problema) 
Hace 3 mesesVenezuela
Chevrolet
Aveo
3 puertas
2006
2
votos

Falla y se apaga mas cuando prendo el aireSolucionado

Buenas escribo porque mi carro presenta una falla ya no se que pueda ser primero se aceleraba mucho le cambie el tps y quedo fino a hora mi carro le da por apagarce mas cuando prendo el aire y freno o cruso se apaga le hice mantenimiendo a la valvula de minimo y esta buena y sigue con la falla no se que hacer es como si perdiera fuerza porq la revoluciones me llega a 0 cuando se apga.. espero que me ayude soy de venezuela mi carro es un aveo 2006 sincronico   -  jhonny
1
en cierta ocasión se me presentó el problema, llame a mi mecánico de confianza y este me dijo que abriera el swich y los cerrar varia veces creo que 5, si tiene clave dale la clave antes de hacer el proceso.. PD no es encender el carro  - LCUELLO (Hace 2 meses)
Mejor solución  (según jhonny, el autor del problema) 
1
mi aveo hacia lo mismo, ya hasta pensaba en venderlo, pero todos sus males se le quitaron al cambiar la bateria, por una un poco mas grande y de mayor carga.  - DOMINGO (Hace 2 meses)
Mejor solución  (según jhonny, el autor del problema) 
Hace 3 mesesPanamá
Chevrolet
Aveo
4 puertas
2009
3
votos

Problemas con el encendido, luz check enginee, luz ABSSolucionado

Tengo un chevrolet Aveo del 2009, la verdad es que ha sido todo un problema, comenzando por la luz de check enginee. Esa luz se prende constantemente desde hace 2 años, lo hemos llevado a la agencia, le han cambiado sensor de oxigeno, entre otras cosas, pero la luz vuelve y se enciende, a veces se apaga, es un solo enredo. Lo mas reciente es que se prendió la luz del ABS y ahora son dos luces prendidas. Cansada de llevarlo a la agencia y gastar dinero por el gusto sin respuesta, lo lleve a un taller para que le conectaran otra computadora, y resulta que tira codigos incoherentes. Indica que el...Leer completa   -  jassel
0
Muy buenas jassel eso es muy comun en los carros electronicos lo q podria ser q t este sucediendo es: 1- los polos negativos del sistema electrico del vehiculo esten con corrosion y eso no permita q tenga un buen contacto con la carroceria del carro hay q revisarlos y darles una limpieza a todos los polos negativos. 2- otra cosa q podria ser es la bateria el vehiculo ya no almacene la carga necesesaria parq q los sistemas electronicos funcionen bien t lo digo porq yo tengo un taller electrico aqui en mi pais y asi nos sucedio con un volvo s4 2009 el problema q tenia era la bateria y los polos negativos del mismo t sugiero q revises eso o si puedes conseguir una bateria q sepas q este funcionando bien para antes de hacer el gasto y asegurarte de eso, 3- otra cosa podria ser q algun toma del sistema electrico este flojo y no haga presion y falsee las senales de la computadora y por ultimo podrias revisar la caja de fusibles principales porq ahi siempre se mantienen relays, fusibles, diodos y puentes podria ser q alguno de esos esta malo y no pase la corriente neceseria para lgun sensor de los q mencionas. Si de lo q t dije tienes alguna duda hasmelo saber para yo poderte ayudar escribiendo a mi correo rigo_arcade@hotmail.com cuando tu quieras estoy dispuesto a colaborar porq las agencia de vehiculos para lo q son buenos son para cobrar y no hacer nada.  - Rigoberto (Hace 3 meses)
Mejor solución  (según jassel, el autor del problema) 
Hace 3 mesesMéxico
Chevrolet
Aveo
B con A/A
2012
0
votos

Falla de consumo de anticongelante y tironeo en bajaSolucionado

Hola tengo un aveo 2012 el primer problema lo presento a los 3500Km cuando al circular por carretera
de repente la tempreatura se elevo y se detuvo el motor. Llego en grúa a la concesionaria y resulta que no traia anticongelante lo tuvieron en reparacion una semana porque tenia el sello de la cabeza roto y fugaba el anticongelante por este problema ha ingresado 3 veces a la agencia dentro de garantia pero tambien tiene un tironeo al desacelerar y volver a acelerar que no ha quedado bien y me dicen que lo han ajustado y la falla persiste debo venderlo o conservarlo tiene muy buena potencia pero ya no le tengo confianza. Saludos   -  Merlin
1
yo tengo el mismo problema con mi vehiculo se le acaba rapido el anticongelante, es aveo 2012 y trae 10400kmtengo un mes que le mande hacer el servicio y se le sigue tirando en anticongelante y tambiem se jala el vehiculo  - galle (Hace 3 meses)
Mejor solución  (según Merlin, el autor del problema) 
0
cambia el deposito del anticongelante, en la refaccionaria, me dijeron que los de agencia vienen defectuosos, y los que venden de repuestos originales, tienen mayor calidad.  - DOMINGO (Hace 2 meses)
Mejor solución  (según Merlin, el autor del problema) 
Hace 4 mesesMéxico
Chevrolet
Aveo
Aveo
2009
2
votos

La aguja del reloj del km de repente se baja a 0 km y se aceleraSolucionado

Tengo un aveo 2009 cuando lo ando manejando de repente se acelera y la aguja del reloj del km no se mueve se baja a 0 km y el motor se tirones un poco   -  Julio
0
buenas noches amigo yo tambien tenia la falla le cambie el tps y fino a hora tengo un problema que cuando prendo el aire acondicionado el carro cuando arranca llego a frenar o a cruzar se me apaga no se que hacerle ya lo e llevado a escaner y no muestra nada que todo esta bien  - jhonny (Hace 3 meses)
Mejor solución  (según Julio, el autor del problema) 
Hace 4 mesesMéxico
Chevrolet
Aveo
4 Puertas 1.6
2009
6
votos

AceleramientoSolucionado

Aproximadamente en el 2011, al frenar me di cuanta que el auto estaba haciendo mucho ruido en el motor al estar presionando el freno, me espante, pues pense que no estaba frenando, sin embargo me orille y si freno, lo lleve al mecanico lo reviso y solo le quitó una basura, como un año despues se volvio a acelerar, y duro varios dias lo lleve nuevamente al mecanico, le hizo un lavado del cuerpo de aceleramiento y quedo bien como unos 6 meses, sin embargo volvio a lo mismo, y ya no le funciono esa solucion pues siguió acelerado. y no se le ha podido quitar ese problema, el scaner marco el TPS, ...Leer completa   -  Problema de aceleramiento
2
amigo cuando el carro tiene una entrada de aire el escaner puede marcar los sensores dile a tu mecanico que revise la bases del cuepo de aceleracion el problema es un entrada de aire  - gallego (Hace 4 meses)
Mejor solución  (según Problema de aceleramiento, el autor del problema) 
0
Buenos dias. Tengo un Aveo 2010. Mi problema que se acelera hasta 2000 rpp. apenas le doy marcha. mi mecanico lo enchufo en el scanner y no tira ninguna falla.
La primera vez que me lo hizo la solucion fue cambiar el Motorsito paso a paso. y ahora nuevamente lo hace. Se verifico mucha suciedad de carbon en el motorcito paso a paso y la mariposa de aceleracion.
es un fastidio renagar con estos problemas ya que suceden cada 3 meses.
Me recomendaron cambiar la nafta, pero siempre le heche premium! No se cual es la solucion definitiva!

Saludos  - Leandro B (Hace 3 meses)
Mejor solución  (según Problema de aceleramiento, el autor del problema) 
0
amigos cuando el motor esta acelerado y el scanner marca TPS eso significa que el sensor posición del acelerador esta defectuoso tienes 2 opciones limpias los pines del conector del sensor o lo cambias y veras como tu problema desaparece de todas maneras igual hay que limpiar el cuerpo de aceleración o mariposa y también la válvula auxiliar o IAC bueno ojala lo pueda ayudar con esto  - david (Hace 2 meses)
Mejor solución  (según Problema de aceleramiento, el autor del problema) 
0
Es una falla electrica, a mi me lo arreglaron y ya llevo con el arreglo mas de 3 años y ningun problema.  - jose (Hace 2 meses)
Mejor solución  (según Problema de aceleramiento, el autor del problema) 
0
donde estaba la falla electrica  - oscar (Hace 2 meses)
Mejor solución  (según Problema de aceleramiento, el autor del problema) 
0
cambien la bateria por una mas grande y de mayor carga y todos estos problemas desaparecen. por arte de magia. me consta.  - DOMINGO (Hace 2 meses)
Mejor solución  (según Problema de aceleramiento, el autor del problema) 
0
A mi me pasaba lo mismo con mi Chevrolet Aveo del 2009 al año de comprado tenia problemas de aceleración, el mecanico hacia una limpieza en la pieza y se arreglaba, al paso de unos meses volvía el problema, hasta que ya por más que se limpiara lo se podía controlar la aceleracíon, le colocaron el scanner y salio TPS, le cambie esa pieza y unos meses bien, luego volvio el problema, hasta que un día mi esposo que es curioso me dijo creó que el problema es que la computadora se loquea al recalentar, así que me aislo unos cables en el motor (exactamente no se cuales) y se acabo mi problema, ya tengo más de dos años sin aceleración. Por las puras le cambie las piezas era simple la solución......definitivamente no estoy contenta con mi Chevrolet, ahora tengo malogrado el aire acondicionado, de buenas a primera dejo de funcionar, lo lleve segun yo a recargar y me dijeron que el válvula que va en el compresor estaba mal, así que la cambie y sigue mal, ahora me dicen que tienen que revisarlo mejor, que posiblemennte es el compresor pero que comprar uno es caro, así que van a ver para arreglarlo, creen que sea el plato que va en el compresor?  - Alaska (Hace 11 días)
Mejor solución  (según Problema de aceleramiento, el autor del problema) 
Hace 4 mesesArgentina
Chevrolet
Aveo
1.6 lt
2011
1
voto

Arranque con dificultades.Solucionado

Hace un mes mas o menos no quiso arrancar a la mañana. No hacía frío. El motor de arranque gira bien, no se apaga la luz de "fallas en el sistema". Después de varios intentos arranca y no presenta ningún otro problema. Lo llevé a un taller y el diagnóstico fué que estaba inyectando en exceso. Lo regularon y le cambiaron las bujías. A los diez días, lo mismo. Le cambiaron la bobina de encendido. Ahora otra vez. Según el manual, hay que darle arranque con el acelerador a fondo y dejarlo un rato. Lo hice pero la respuesta no es esa. Por lo demás, el auto se desempeña normalmente en alta y en baja velocidad. Lo que he consultado en internet es que es una falla bastante común.   -  Ramiro
0
Hola. Una pregunta: Cuando no arranca ¿Se prende un testigo en la zona del reloj? ¿Un foco rojo en el reloj? si es a´si, es el inmovilizador (eso me acaba de suceder a mi y empezó de esa forma, no arrancando en las mañanas y por las tardes si). Saludos.  - LordFolken (Hace 3 meses)
Mejor solución  (según Ramiro, el autor del problema) 
0
hola, al mio se le prende ese testigo del inmovilizador. Me cambiaron las llaves en el concesionario, pero sigue igual: que puede ser? Aparte, cuando arranca, regulando se para.  - Cesar (Hace 3 meses)
Mejor solución  (según Ramiro, el autor del problema) 
0
Hola Cesar. Pues hablando de mi experiencia, lo mío no eran las llaves (las escanearon y salían perfectas), así que le cambiaron el inmovilizador y asunto arreglado. Eso si, si te lo cambian, habrá que reprogramar llaves y eso podrían cobrartelo aparte.

Saludos.  - LordFolken (Hace 3 meses)
Mejor solución  (según Ramiro, el autor del problema) 
Hace 5 mesesMéxico
Chevrolet
Aveo
Automatico 4 ptas
2012
2
votos

AL encender si no aceleras se apagaSolucionado

EN raras ocasiones cuando enciendo el coche si no acelero al encender el vehiculo se apaga, lo tengo que acelerar y coordinar al poner Directa. Ya en marcha si llego a un semáforo y bajo la velocidad se siente que se desestabiliza y baja mucho las revoluciones y en algunas ocasiones se apaga completamente. Después de un rato a velocidades mayores no presenta problema alguno inlcuso lo apagas y enciende normal sin acelerar. Pueden pasar mas de 30 días sin que la falle se presente de nuevo. Ya le dieron mantenimiento al cuerpo de aceleración y en otro taller lo recalibraron con la computadora pero la falla persiste.   -  Mac1967
0
Amigo... Tengo el mismo problema y no he dado con la falla. Por favor me cuentas si ya lo solucionaste y como.  - jmontoya (Hace 4 meses)
Mejor solución  (según Mac1967, el autor del problema) 
0
lo que he estado haciendo es que al girar la llave la pongo un paso antes de dar marcha y me espero unos segundos de hecho se oye un ruido eléctrico cuando lo hacesm cuando el ruido se apaga le doy marcha y no se si sea de utilidad pero no se ha vuelto a presentar hasta ahorita ... lo voy a seguir checando  - Mac1967 (Hace 4 meses)
Mejor solución  (según Mac1967, el autor del problema) 
1
El problema es el auto, es malo en todo sentido, por fuera las latas parecen de papel alusa, a mi me pasa lo mismo el auto se sobre revolucionaba y se tendia apagar en las esquinas cuando me detenia, lo llevamos al servicio tecnico Chevrolet que hay en Temuco(Chile) pero no dieron con la solucion y mas encima me cobraron y me engañaron, ya que dijieron que lo habian reparado que habian hecho esto y aquello, en un principio les crei ya que el auto no se sobrerevolucionaba y tampoco se tendia apagar en las esquinas. al llegar a casa me di cuenta que estaba prendido el aire acondicionado lo apague para no gastar tanto combustible, pero no se imaginan lo que ocurrio, empezo con los mismos problemas. lo llevamos de nuevo al servicio tecnico Chevrolet (INALCO SUR) y ahi nos engrupieron nuevamente que tenian que cambiar la valvula no se cuanto y bla.bla ( en definitiva taller CHANTA)  - franco (Hace 4 meses)
Mejor solución  (según Mac1967, el autor del problema) 
0
existen varias opciones, 1.- limpieza de los inyectores, 2.- pila de la bomba de gasolina, misma que MAC1967 hace referencia al pasar el suiche, es lo que suena, deben esperar 5 segundos para encender el carro. 3.- Limpieza del cuerpo de aceleracion e IAC, 4.- Cambiar tapa valvulas y bujias, con esto debe funcionar, si la falla sigue que no creo, revisa el sensor de Aire y bomba de Agua, cables de las bujias deben cambiarse cada 80milKl. Mucha Suerte  - joan (Hace 4 meses)
Mejor solución  (según Mac1967, el autor del problema) 
0
hola yo tuve ese problema hay que cambiar el aparto que mantiene la aceleracion, yo anduve asii y se fue de cambio valvulas, te acosnsejo que lo cambies  - victore  (Hace 3 meses)
Mejor solución  (según Mac1967, el autor del problema) 
Hace 7 mesesEcuador
Chevrolet
Aveo
GT5 1600
2009
2
votos

Ruido fuerteSolucionado

Buenas noches. Hoy por la tarde al encender el aveo, puse marcha y se oyó un golpe fuerte como que algo debajo del carro raspara con piedras. El carro no se movió. al ponerlo en neutro dejaba de sonar, pero al ponerlo en marcha y acelerar nuevamente sonaba como que se raspaba. Que pudo ocurrir?   -  Benito
Hace 7 mesesVenezuela
Chevrolet
Aveo
3 puertas automatico
2007
0
votos

Ruedas delanteras trancadasSolucionado

Conduciendo por via a velocidad normal,desacelere por cola, al tratar de avanzar nuevamente se produce ruido fuerte y corcoveo del vehículo,velocidades hacia adelante se muestran trabadas, a pesar de que carro al acelerarlo muestra empuje,retroceso si aplica,el motor enciende bien y nunca se apago,anticipo gracias por cualquier comentario de ayuda   -  omar
0
has mandado a revisar el croche de tu vehiculo puede ser el bombin que este desgastado!!  - danilo (Hace 7 meses)
Mejor solución  (según omar, el autor del problema) 
Hace más de 2 añosArgentina
Chevrolet
Aveo
Aveo 2010
2010
2
votos

Aceleramiento inesperadoSolucionado

Hay muchisima gente que compro este modelo de auto y tuvo esta falla, yo en principio creia que era porque el pedal del acelerador era muy sensible, pero cuando se me acelero en una curva y perdi el control del auto ahi me asuste y lo lleve a la concecionaria, el problema ahora es que ellos no encuentran la falla, puede ser porque esto se presenta en cualquier momento y lo que lo hace una falla muy peligrosa y yo tengo mucho miedo de perder la vida o de atropellar a alguien.   -  Anónimo
Hace más de 2 añosArgentina
Chevrolet
Aveo
aveo
2010
2
votos

Demasiado pedorroSolucionado

Lo saque 0k, era imposible alinear,siempre tiraba a la derecha, despues empezo a quedar acelerado,lo vendi con 30000km, mi papa tambien tiene un 2009 y tuvo mas problemas todavia, lo ultimo se le rompio la selectora y no hay repuesto. Materiales de pesima calidad   -  Anónimo
Hace más de 3 añosVenezuela
Chevrolet
Aveo
Aveo Automatico 4 puertas
2009
3
votos

Aceleracion al colocar posicion DSolucionado

Tengo un aveo 04 puertas automatico 04 puertas, y tuve un accidente el 01 de junio del 2010, encendi el vehiculo prendi el aire acondicionado y coloque en posicion d, en ese momento escuche un chirrido y el carro se acelero de tal manera que pisando el freno a fondo y aferrado al vlante no pude detenerlo estrellandome con un porton de entrada a la calle atravesandolo, un motorizado que venia pasando lo arrolle y el vehiculo se detuvo por accion de la isla divisoria que travo la rueda derecha al estrellarse contra ella.   -  Anónimo
Hace más de 5 añosMexico
Chevrolet
Aveo
2009
0
votos

Cuerpo de aceleracionSolucionado

A 15 dias de nuevo le tienen que cambiar el cuerpo de aceleracion las puertas estaban desajustadas, le entra agua a los focos, pesimo vehiculo y servicio a clientes   -  Anónimo
¿Problemas con un Aveo? Compartalos
Es la firma que verán el resto de los usuarios.
Es para manejar su usuario en el sitio y avisarle cuando otro usuarios le responde o le hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?