Problemas y fallas del Chevrolet Aveo
hay 3508 casos reportados



¿Problemas con un Aveo? ¡Compártelos y recibe ayuda!

Problemas por categoría

Últimos problemas

Solucionado
 Chevrolet Aveo  2011 · 1.6 LT · 42000 kms
Enciendo a/c y sale olor a tierra
MA
MarceloArgentina
hace 9 horas
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Chevrolet Aveo  2008 · aveo gti · 200000 kms
El motor de mi aveo cuando está frío en las mañanas presenta un golpeteo. Cuando el motor ya esta caliente se le quita el ruido la verdad no se que puede ser. Gracias por su colaboración
AN
ANDRES PEREZColombia
hace 14 horas
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Aveo  2011 · 1560 kms
Buenas Noche. Cordial saludo Me gustaría su asesoría vengo observando que mi carro esta votando mucho humo por el tubo de escape y me esta consumiendo mucho aceite, también observo que hay mucho aceite regado por el tapa valvulas
ZU
zulay romeroVenezuela
hace 14 horas
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Aveo  2006 · 4 puertas · 138000 kms
El vehiculo sin aire corre perfectamente pero cuando le pongo el aire acondicionado me pierde demasiada fuerza aparte al encenderlo por primera vez le cuesta encender le hace como que se ahogara pero enciende a la primera.
MA
MarioEl Salvador
hace 15 horas
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Aveo  2012 · 4 puertas · 70542 kms
Se le cambio la correa de distribución y no regula en baja.
JU
JulioArgentina
hace un día
y otra persona con el mismo problema
Respuestas de la comunidad
Revisa la valvula iac (valvula de aceleracion minima) esta en el cuerpo de aceleracion , es la que regula el ralenti del motor , si esta sucia se lava con limpiador de carburador en spray.
hace 15 horas
Mejor solución  (según Julio, el autor del problema) 

Solucionado
 Chevrolet Aveo  2013 · 71000 kms
Bueno recién le acabo de cambiar el kit de distribución a mi Aveo y se le ISO la afinación resulta q a los dos días se empezó a tironear en baja al ir metiendo cambios regrese al taller y me cambiaron las bujías mejoró un poco pero al día siguiente ISO lo mismo ahora me dicen q puede ser el clutch q ya esta desgastado alguien que me ayude.
DA
DavidMéxico
hace 2 días
Respuestas de la comunidad
No creo que tenga que ver. Yo tengo un aveo y empezo a fallar un poco primero y a consumir más nafta, luego se agravo la falla y al controlarlo me di cuenta que falla, pero no del todo, el segundo y tercer cilindro. En este momento estoy buscando la solucion
hace un día
Mejor solución  (según David, el autor del problema) 
Estas fallas son muy comunes solo basta llebar a cabo un buen diagnostic0
Para solucionar el problema pongase en contacto 55 62486568 SOLO ATIENDO DF Y EDO. Mex
hace un día
Mejor solución  (según David, el autor del problema) 
Solucionado
 Chevrolet Aveo  2008 · Activo hatchback · 200000 kms
Mi vehículo a veces se apagaba en ralentí. Se encendió la luz check así que fui al electrónico y Le pasaron el escáner y detectó 3 fallas, le cambiaron un sensor en el block original GM, limpiaron cuerpo de aceleración y hasta liberaron el catalizador para impedir que el carro se ahogue , (debo cambiar el catalizador) me funcionó bien varios días. Pero ahora se vuelve a apagar en ralentí y ahora es peor , si dejo de acelerar se apaga. Que puede ser para no seguir pagando arreglos por gusto. ?
OR
OrbechoEcuador
hace 2 días
y otra persona con el mismo problema
Respuestas de la comunidad
Con ese kilometraje el catalizador hay que cambiarlo.
hace 2 días
Mejor solución  (según Orbecho, el autor del problema) 
Solucionado
 Chevrolet Aveo  2010 · 4puertas automatico · 95000 kms
Despues de varios intentos( 4o5) logra entrar ya despues entra normal, ase un mes lo lleve a servicio y estuvo entrando bien por dos dias despues ya empezo a fallar de nuevo
JE
JESUS63México
hace 2 días
Respuestas de la comunidad
Ya se le cambio el filtro y el aceite a la transmision ?
hace 2 días
Mejor solución  (según JESUS63, el autor del problema) 
La mayoría de los manuales de usuario establece que no es necesario cambiar el Líquido de Transmisión Automática (ATF por sus siglas en inglés). Sin embargo a continuación te explicaremos varias razones por las cuales se debe realizar pero antes de comenzar es necesario mencionar que el ATF se debe cambiar en promedio cada 40,000 km (25 mil millas aprox. ). En una transmisión automática se genera mucho calor debido a la fricción dentro del convertidor del torque, cuando los platos del clutch se enganchan y la que se crea en los engranes y las guías de rotación. Al producirse este calor, el ATF no tarda en calentarse una vez que el vehículo se encuentra en movimiento. En condiciones normales de manejo la temperatura del fluido alcanza los 80°C (175°F),el cual es el rango promedio en que la mayoría de los líquidos fueron diseñados para operar. Si se mantiene a esa temperatura el fluido puede durar hasta 160,000 km y en caso contrario si la temperatura sube (aún en condiciones normales de manejo puede pasar) la vida del ATF se reduce provocando que los problemas empiecen. A elevadas temperaturas de operación, el ATF se oxida, cambia de color (café) y genera un olor similar al pan quemado. Mientras que el calor destruye las cualidades de lubricar y características de fricción del líquido, al mismo tiempo se empieza a formar esmalte en partes internas lo que interfiere con la operación de la transmisión. Si la temperatura del fluido sobrepasa los 120°C (250°F) los sellos de goma se endurecen permitiendo que haya goteras y pérdida de presión. Asimismo a altas temperaturas la transmisión comienza a patinarse, lo que agrava aún más el calentamiento. Eventualmente el clutch se quema y la caja de cambios deja de trabajar. Al final la única manera de reparar el daño es desmantelar todo, lo cual tiene un costo bastante considerable. Como regla general cada aumento de 6°C (20°F) promedio en temperaturas de operación por arriba de los 80°C corta la vida del líquido del transmisión a la mitad. Por ejemplo 91°c (195°F) la vida del fluido se reduce a 80,000 km. A 105°C (220°F) –es la temperatura más común en muchas transmisiones- el ATF sólo sirve para 40,000 km y así sucesivamente se va reduciendo el kilometraje de protección. No te arriesgues a sufrir un percance relacionado con el líquido de transmisión automática, haz el cambio del mismo en el periodo correspondiente y evita pagar más por no hacerlo. De acuerdo con la Asociación de Reconstructores de Transmisiones Automáticas en EUA el 90% de todas las fallas en cajas de cambio son causadas por el sobrecalentamiento y la mayoría de éstas fueron provocadas por líquido viejo o usado que debió haber sido reemplazado.
hace 2 días
Mejor solución  (según JESUS63, el autor del problema) 
Lo voy a hacer mañana, pero me dicen que puede ser contraproducente,spero que no sea el caso
hace 2 días
Mejor solución  (según JESUS63, el autor del problema) 
Solucionado
 Chevrolet Aveo  2012 · 900000 kms
Hola, el control de mi alarma no funciona ya le cambie pila , lo limpie pero no desbloquea mi carro que hago?
LO
LoreColombia
hace 2 días
Respuestas de la comunidad
Consulta el manual del propietario ahi esta el procedimiento de programacion del control remoto
hace 2 días
Mejor solución  (según Lore, el autor del problema) 
Tengo un aveo 2013 no da marcha cheque la bateria y esta bien abro el switch y despues de un minuto se activa la alarma corta corriente
hace 2 días
Mejor solución  (según Lore, el autor del problema) 
Prueba con el duplicado, puede no estar identificando el chip de la llave
hace 2 días
Mejor solución  (según Lore, el autor del problema) 

Solucionado
 Chevrolet Aveo  2012 · 87000 kms
Amigos tengo unos problemas con mi aveo manual, cuando esta en 1ª , 2ª o 3ª si dejo de acelerar el vehículo pierde fuerza no mantiene la velocidad y empieza a frenar, piso el acelerador nuevamente y me tironea, cuando va en cuestas el carro pierde fuerza y no revoluciona, es como que estuviera muy pesado y no agarra potencia. Se revisó bujías, cables, y nada. El problema empezó cuando se le cambio el embrague y la banda de distribución. Cuando el carro acelera mucho, se percibe un olor a tubo de escape dentro.
SA
SANTIAGOEcuador
hace 2 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
El embraque no esta funcionando bien , el olor debe ser del disco que patina y se quema
hace 2 días
SANTIAGOY que tengo que hace? porque no se siente que patina el embrague amigo
hace 2 días
Mejor solución  (según SANTIAGO, el autor del problema) 
Mejor solución  (según SANTIAGO, el autor del problema) 
Desconecta el sensor de oxigeno del multiple , si mejora lo cambias.
hace 2 días
SANTIAGOSe desconecto y sigue igual, cuando suelto el acelerador el carro frena, y en segunda o primera es como se quiere apagar, que puede ser gracias
hace 2 días
Mejor solución  (según SANTIAGO, el autor del problema) 
SANTIAGOPuede ser la pila de la bomba de gasolina no se la ha cambiado aun...
hace 2 días
Mejor solución  (según SANTIAGO, el autor del problema) 
Mejor solución  (según SANTIAGO, el autor del problema) 
Puede ser que el filtro de la bomba esta ya sucio y no abastece de gasolina correctamente.
hace 2 días
Mejor solución  (según SANTIAGO, el autor del problema) 
Solucionado
 Chevrolet Aveo  2009 · 71000 kms
Tengo un aveo 2009 mi problema es que se acelera solo las revoluciones suben y bajan ya le cambie la valavula iac y el tps y el problema continua no se si sea problema de la computadora o del arnes me podrian ayudar
LE
leo gbMéxico
hace 2 días
Respuestas de la comunidad
Estas fallas son muy comunes solo basta llebar a cabo un buen diagnostic0
Para solucionar el problema pongase en contacto 55 62486568 SOLO ATIENDO DF Y EDO. Mex
hace 2 días
Mejor solución  (según leo gb, el autor del problema) 
Yo tenia el mismo problema se aceleraba de la nada y subian y bajaban las revoluciones estando en marcha lo lleve a varios mecanicos y al final despues de cambia las bujias el sensor de oxigeno, el de temperatura de aire, cables de bujias la solución para eso fue el cuello de aceleración, inmediatamente al cambiarla se quito todo hasta las vibraciones que sentia cuando estaba en neutro, asi que pide a tu mecanico que te cheque eso.
hace 2 días
Mejor solución  (según leo gb, el autor del problema) 
Solucionado
 Chevrolet Aveo  2012 · aveo lt · 91000 kms
Amigos el carro le falta aprox 1 litros de aceite de la caja, el manual recomienda el ESSO como ya saben pero no se consigue entonces puedo completar con DEXTRON VI?? Es un Aveo lT 2012
EL
EltigreVenezuela
hace 3 días
Respuestas de la comunidad
Si es transmision automatica , ese es el que le pone la fabrica chevrolet a los aveos que se producen en mexico.
hace 2 días
Mejor solución  (según Eltigre, el autor del problema) 
Solucionado
 Chevrolet Aveo  2010 · 85000 kms
Compre un aveo 2010 trae control remoto de radio en el volante pero no funcionan y el Claxon tampoco gracias por sus comentarios de antemano
JE
JesusMéxico
hace 3 días
y otra persona con el mismo problema
Respuestas de la comunidad
Estas fallas son muy comunes solo basta llebar a cabo un buen diagnostic0
Para solucionar el problema pongase en contacto 55 62486568 SOLO ATIENDO DF Y EDO. Mex
hace 3 días
JesusLo malo es que yo estoy en gdl y mi pregunta nos es si alguien tenia una solución de cualquier forma gracias
hace 2 días
Mejor solución  (según Jesus, el autor del problema) 
Mejor solución  (según Jesus, el autor del problema) 
Solucionado
 Chevrolet Aveo  2009 · 4 puertas  · 127010 kms
Mi aveo 2009 no acelera, mientras no presione el acelerador, el carro no se apaga, una vez que acelero, en cuestion de 15 min empieza a temblar el motor hasta apagarse, le puedo presionar el acerador a fondo y no suben las revoluciones...
Ya mi mecanico le cambio el cuerpo de aceleracion, bujias, aceite, cables, sensor del arbol de levas, maf sensor, le quitaron la piedra del catalizador y sigue igual...

No se que hacer, espero me puedan ayudar, y de antemano muchas gracias...
BR
BrunnoEstados Unidos
hace 3 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Si ya cambiaron el cuerpo de aceleracion ,se configuro con el sensor del pedal del acelerador electronico ?
hace 3 días
Mejor solución  (según Brunno, el autor del problema) 
Solucionado
 Chevrolet Aveo  2010 · aveo full full caja automatica  · 133333 kms
Arranca y queda como en falla no me llega chispa a dos salida de la bibina la bibina es nueva y las bujias tambien son nueva me aparece el alcaguete de el motor y el de wolt
JO
joseArgentina
hace 3 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Aveo  2010 · 2 puertas · 94000 kms
Apago el vehiculo saco las llavas y las exploradoras y el radio y el reloj del vehiculo siguen prendidos activo la alarma y siguen prendidos asi se quedan hasta que descargan la bateria
JO
jose villadaColombia
hace 3 días
y otra persona con el mismo problema
Respuestas de la comunidad
Revisa el interruptor de encendido automatico de luces , puede estar defectuoso.
hace 3 días
Mejor solución  (según jose villada, el autor del problema) 
Solucionado
 Chevrolet Aveo  2011 · 71200 kms
Hola tengo un aveo 2011 tengo 15 días que se prende el check lo lleve al mecánico marco 2 problemas le borraron código pero a los 4 días prendió nuevamente y ya parpadeaba, le cambiaron bujías y varias cosas pero justo a los 8 días vuelve a prender el check y ano parpadea pero prendió de la nada prendió ya no se apaga, ademas de que al prenderlo o después de mas de 5 horas de estar apagado lo vuelvo a prender y el motor presenta una inestabilidad tremenda comienza a temblar y el coche casi se apaga pero solito se acelera y agarra ritmo otra vez, si camino el coche mientras hace eso se apaga así que tengo que esperar, lo diagnosticaron con inestabilidad en frío, pero ahora se prendió el sheck y en verdad no se que pueda ser estoy gastando mucho y los servicios y verificaciones estan al dia
RO
roxyMéxico
hace 3 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Estas fallas son muy comunes solo basta llebar a cabo un buen diagnostic0
Para solucionar el problema pongase en contacto 55 62486568 SOLO ATIENDO DF Y EDO. Mex
hace 3 días
Mejor solución  (según roxy, el autor del problema) 
Es un defectos de fabrica con los cables de tierra (-) revisalos del polo negativo de la bateria a chassis, a motor, a base de computadora ,a tablero. Muchos para solucionarlo le añadieron un cable calibre 14 del polo negativo a la base de la computadora y solucionado.
ResponderEditar
Hace 4 días
Ma
MajiriesGracias Ricardo ,ya revise los cables de tierra incluso el del tablero que esta al lado izquierdo en la parte de abajo y se soluciono el problema...Dime si es necesario hacer el puente del negativo a la base de la computadora.
Responder
Hace 18 horas
hace 3 días
Mejor solución  (según roxy, el autor del problema) 
Solucionado
 Chevrolet Aveo  2012 · Aveo Sedan · 50000 kms
Encendió el coche avance una cuadra apague el coche para que bajara un familiar y al querer encender de nuevo el coche ya no encendió y lo que hace es lo siguiente se baja la luz, vibran las agujas del tablero, zumba por la parte de atrás del estéreo y ya no hace nada
ER
ErikMéxico
hace 3 días
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Me paso lo mismo, mientras lo conducía prendía las luces delanteras o pisaba el freno y se apagaba lo checo el mecánico y detecto que la marcha estaba floja, la ajusto y ya no se apago, ahora el problema que tengo es la batería, pero me gustaría saber si ese problema si se soluciono con el ajuste de la marcha o solo fue una solución temporal.
hace 2 días
Mejor solución  (según Erik, el autor del problema) 
A de ser tu bateria o tu alternador checa eso
Creo que es tu alternador que ya no manda carga al bartria
hace 2 días
JuanBuenos días tengo un aveo 2012 no prende solo apuchandolo ayer comenzó hacer eso lo prendi apuchon lo apague prendio bien lo volvi apagar lo deje como una hora parado quise prenderlo y ya no prendia, ayuda por favor
hace 2 horas
Mejor solución  (según Erik, el autor del problema) 
Mejor solución  (según Erik, el autor del problema) 
Solucionado
 Chevrolet Aveo  2008 · Five · 100000 kms
Todas las mañanas o cuando demoró más de 6 horas molesta para encender arranque como en el 3er o 4to intento ya le limpie los inyectores cambio filtro de bomba de gasolina limpieza de cuerpo de aceleración limpieza iac, cables y bujías nuevos y todavía sigue igual. Ayuda por favor
RO
RogerColombia
hace 4 días
y otras 5 personas con el mismo problema
Respuestas de la comunidad
Ya se le cambio el anticongelante ,se debe cambiar cada 40,000 KM. o 2 años de uso , si esta vencido ,la computadora no da encendido
hace 4 días
el wero palmaEl mio es 2014 ase como que arranca y luego se apaaga o al igual tamvien prende como asta la 4 ves
hace 17 horas
Mejor solución  (según Roger, el autor del problema) 
ricardoDebe requerir una buena afinacion , cambio de bujias, filtros , aceite etc.
hace 15 horas
Mejor solución  (según Roger, el autor del problema) 
Mejor solución  (según Roger, el autor del problema) 
Si ya se cambió hace 4meses y también cambie la batería también le midieron la presión de la bomba de la gasolina marco 100 psi pero lo del regulador de presión no se si esta bien
hace 4 días
Mejor solución  (según Roger, el autor del problema) 
Solucionado
 Chevrolet Aveo  2011 · 60000 kms
El carro estaba super bien solo que cuando aceleraba como a 80 a 100 el carro tenia como un ruido tipo ventana abierta...se llevo al mecanico y era una rolinera se le cambio y al salir del taller quedo sonando los frenos "tipo como suena el hielo en una licuadora"de alli se le revisaron los discos del freno y todo perfecto se rectificaron, se le reviso el. Mozo y em perfecto estado...se dijo que era la. Rolinera que vino defectuosa y era la original GM...se le cambio por otra GM nueva y aun sigue el horroroso sonido que podra ser??
EL
elyJhonVenezuela
hace 4 días
Respuestas de la comunidad
Hola se me ocurre que hagas revisar los se de fijacion de las pastillas de frenos. Si no quedan bien puestos hacen ruidos no creo que hayas cambiado 2rulemanes y esten los 2 en mal estado suerte. Saludos
hace 4 días
Mejor solución  (según elyJhon, el autor del problema) 
Solucionado
 Chevrolet Aveo  2007 · Sedan 1.4  · 124000 kms
Se me activo el check del tablero lo he escaneado 2 veces en ambas arrojaba catalizador, ya habia borrado el error reseteando y ha vuelto a aparecer, resulta que el dichoso catalizador es uno de los repuestos mas caros del auto, por lo metales que lleva dentro (platino, rodio, etc) cuyas onzas son mas caras que el oro, el asunto es alguien conoce si un generico resolvera el problema?
OS
OscarPerú
hace 5 días
y otras 3 personas con el mismo problema
Respuestas de la comunidad
-1
Tengo un problema con la luz del check engine anteriormente al encender el carro se quedaba encendida y aveces se apagaba luego de un tiempo no volvio a encender ni siquiera cuando paso la llave quien puede ayudar con esto lo agradeceria
hace 4 días
Mejor solución  (según Oscar, el autor del problema) 
Solucionado
 Chevrolet Aveo  2011 · 4 puerta  · 55000 kms
Fui a pasar de 4 a 5 y senti que el cambio se me fue al piso y despues de un rato ya no pude pasar mas cambio el pedal esta abajo sin presión...
CH
ChristhopherChile
hace 5 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Aveo  2010 · 217097 kms
Buenos días el problema que tengo con un aveo es que pierde potencia después de 30 mina de trabajo y consume mucha gasolina y si se mantiene a 1800 rpm se bajan las revoluciones el motor tiene 3 meses que se ajusto la falla fue a partir de 2 meses de entregarlo. Si alguien podría ayudar se lo agradecere comentó que ya cheque con todos los senaores es decir los cambie y sigue igual gracias
RA
raymundo diazMéxico
hace 5 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Una vez mi carro perdia potencia (cascabeleaba) pueden ser varios factores puede ser las bujias, los cables de la bujia, el catalizador, cada cierto kilometraje estos deben ser cambiados
hace 5 días
Mejor solución  (según raymundo diaz, el autor del problema) 
Con ese kilometraje y con ajuste del motor recientemente , desconecta el sensor de oxigeno , si mejora lo cambias , si continua ,es el catalizador tapado
hace 4 días
Mejor solución  (según raymundo diaz, el autor del problema) 
Yo tengo un aveo 2015 y déjame desirte que es un carro basura gasta muchísima gasolina tiene todos los servicios tiene 60.000km y solo me da 7litros y medio en ciudad
hace 4 días
Mejor solución  (según raymundo diaz, el autor del problema) 
Solucionado
 Chevrolet Aveo  2006 · 108000 kms
Me marca 3 codigos de error en un escaneo que son los siguientes:U0073,control communication bus a off. P00700:transaxle control module (tcm) malfunction. U0100 Lost comunucatioon with engine control module (ecm)
MA
marthaEstados Unidos
hace 5 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Aveo  2011 · 27500 kms
De 27500 klm salto a 34500 en dos días y esta contabilizando 1 klm como x 10 o Más o sea que un recorrido de 15 klm se vuelve como 150 o más!!!!. Hace pocos días se cambio el sensor se oxígeno y los 2 amortiguadores delanteros.
GU
GustavoColombia
hace 5 días
y otra persona con el mismo problema
Respuestas de la comunidad
Resetealo: desconecta el polo negativo de la bateria x 5 min. Y vuelve a conectar firmemente.
hace 5 días
Mejor solución  (según Gustavo, el autor del problema) 
Solucionado
 Chevrolet Aveo  2011 · 4 puertas paquete e · 70000 kms
Siempre funcionan bien los frenos en cualquier condición, pero cuando estoy frenando y caigo en un bache el pedal de freno se baja como si tuviera alguna fuga rapido bombeo el pedal sube y frena bien nuevamente, cabe mencionar que no hay fugas de líquido.
BU
BulmaroMéxico
hace 6 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Son efectos del sistema abs. Nada que hacer.
hace 5 días
Mejor solución  (según Bulmaro, el autor del problema) 
Estas fallas son muy comunes solo basta llebar a cabo un buen diagnostic0
Para solucionar el problema pongase en contacto 55 62486568 SOLO ATIENDO DF Y EDO. Mex
hace 4 días
Mejor solución  (según Bulmaro, el autor del problema) 
Solucionado
 Chevrolet Aveo  2011 · Full full · 63000 kms
Se para el motor en caliente. El mecanico reviso fallas de gas , nafta , la computadora de gas y no encuentra el motivo. Ayuda por favor.
DA
DarioArgentina
hace 6 días
Respuestas de la comunidad
Revisa el sistema de enfriamiento, puede ser que el termostato no esta abriendo correctamente o que el sensor de temperatura no este conectando el ventilador del radiador oportunamente. Ya se le cambio el anticongelante ? se debe de cambiar cada 40,000 KM. o 2 años de uso.
hace 5 días
Mejor solución  (según Dario, el autor del problema) 
A mi me pasaba cuando hacia bastante calor la temperatura me decía que estaba bien y el termostato funciona correctamente la falla era la bomba de gasolina con unos sensores ya quemados
hace 4 días
Mejor solución  (según Dario, el autor del problema) 
Solucionado
 Chevrolet Aveo  2012 · 90000 kms
Tve que pasar por una leve inundación, pero sí cubría las llantas hasta casi 3/4 de su circunferencia. Tres días después, encendió el testigo de parking y freno de mano. Lo revisaron, y no presentó problema ni en el escaner. Qué estará pasando, a alguien más le ha pasado? Comentarios por favor
CH
CHEVROLET FOREVERMéxico
hace 6 días
Respuestas de la comunidad
Resetealo: desconecta el polo negativo de la bateria x 5 min. Y vuelve a conectar firmemente.
hace 6 días
Mejor solución  (según CHEVROLET FOREVER, el autor del problema) 
Muchas gracias por la respuesta Ricardo, he intentado pero sigue igual. Lo haré de nuevo y espero que haya solución. Buen día
hace 5 días
Mejor solución  (según CHEVROLET FOREVER, el autor del problema) 
Le pudo haber entrado agua al silenciador y al catalizador , por eso prende el check engine.
hace 5 días
CHEVROLET FOREVERGracias de nuevo Ricardo, pero no prende el check, sólo el testigo de parking. Ya se reseteó y sigue igual. Otra sugerencia?
hace 4 días
Mejor solución  (según CHEVROLET FOREVER, el autor del problema) 
Mejor solución  (según CHEVROLET FOREVER, el autor del problema) 
Estas fallas son muy comunes solo basta llebar a cabo un buen diagnostic0
Para solucionar el problema pongase en contacto 55 62486568 SOLO ATIENDO DF Y EDO. Mex
hace 3 días
Mejor solución  (según CHEVROLET FOREVER, el autor del problema) 
Solucionado
 Chevrolet Aveo  2007 · 3 puertas · 0 kms
Alto consumo de combustible
CA
cabezonEcuador
hace 6 días
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Aveo  2010 · Chevrolet aveo lt · 105300 kms
Hola gente tengo un chevrolet 2010 lt. Tengo un problema y no se que puede ser andando se para le doy arranque con la llave o con el cambio y arranca perfecto hago un par de cuadras y vuelve a pasar. Capas q ay días que no lo hace ya no se que hacer
SE
SergioArgentina
hace 6 días
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?


¿Problemas con un Aveo? Compártelos

Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!

Cargando...