Problemas y fallas del Chevrolet Aveo
hay 3987 casos reportados



¿Problemas con un Aveo? ¡Compártelos y recibe ayuda!

Problemas por categoría

Últimos problemas

Solucionado
 Chevrolet Aveo  2009 · 50000 kms
Mi Aveo no cambias las velocidades ni manual ni automático y el velocímetro no avanza se lo cambie y igual no jalo me dicen que es problema eléctrico necesito ayuda y consejo
CR
CristofMéxico
hace 7 horas
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Chevrolet Aveo  2010 · A/A · 93000 kms
Buenas, tengo un Aveo 2010 full equipo, a el carro le cuesta pasar de la segunda velocidad se siente como forzado y en los últimos días le a dado por vibrar y al mismo tiempo aveces escucho un ruido como del escape del carro (chirrido) , no tengo idea de que pueda ser tiene esto tendrá que ver?
RA
RaulVenezuela
hace 7 horas
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Aveo  2011 · 95000 kms
Despues de una hora y media de uso continuo se jalonea y no responde al acelerar y se apaga. Despues de 10 o 15 min. Enciende y funcioina bien ortra vez. Enciende el check engine, en ocasiones se apaga y otras dura hasta un dia encendido.
PO
POLITOMéxico
hace 9 horas
Respuestas de la comunidad
Estas fallas requieren de un buen diagnostico para solucionar el problema
Pongase en contacto 55 62486568
hace 8 horas
Mejor solución  (según POLITO, el autor del problema) 
Solucionado
 Chevrolet Aveo  2014 · 4 puertas, aire condicionado  · 66000 kms
Cuando le subo de volumen al estéreo ya sea estando con la memoria USB o con l Bluetooth de repente se pausan las canciones no se si sea x la calidad de las bocinas o cual sea l problema ojala me ayuden
AL
AlexxxMéxico
hace 12 horas
Respuestas de la comunidad
Estas fallas requieren de un buen diagnostico para solucionar el problema
Pongase en contacto 55 62486568
hace 8 horas
Mejor solución  (según Alexxx, el autor del problema) 
Solucionado
 Chevrolet Aveo  2012 · 64000 kms
Buenas tardes tengo una vibración en la parte del copiloto en bajas velocidades cuando va rápido no suena es como en el torpedo ya lo an revisado por debajo el carro y no tiene nada suelto si alguien sabe que podría ser se lo agradezco
AN
AndresColombia
hace 15 horas
Todavía no hay respuestas  ¿Por qué?

Solucionado
 Chevrolet Aveo  2005 · 260 kms
Se apago rodando, se chequeo la ecu, fuciblera, sensor de encendido, cableado, conectores , todo esta perfecto y aun no prende el motor. Si me pueden ayudar. Estare muy agradecido.
LE
lEdgar GuacaraVenezuela
hace 16 horas
Respuestas de la comunidad
Revisa la correa de tiempo
hace 15 horas
Mejor solución  (según lEdgar Guacara, el autor del problema) 
Solucionado
 Chevrolet Aveo  2016 · 17000 kms
Al encender el auto sube las revoluciones pero no se mantiene y se apaga solamente acelerando se evita apagarse pero al colocarlo en neutral y dejar de acelerar se vuelve a apagar
JU
JuanMéxico
hace un día
y otras 3 personas con el mismo problema
Respuestas de la comunidad
Tiene garantia de fabrica ,llevalo a la agencia
hace un día
Mejor solución  (según Juan, el autor del problema) 
Estas fallas requieren de un buen diagnostico para solucionar el problema
Pongase en contacto 55 62486568
hace 17 horas
Mejor solución  (según Juan, el autor del problema) 
Solucionado
 Chevrolet Aveo  2013 · 55000 kms
Tengo un coche marca chevrolet aveo 2013 arranca muy bien pero si lo apago y lo quiero volver a arrancar ya no arranca al menos que lo deje por lo menos unos 15 minutos y entonces arranca la verdad no se que hacer requiero de su ayuda
FR
francoMéxico
hace un día
Respuestas de la comunidad
Revisa el sensor de temperatura
hace un día
Mejor solución  (según franco, el autor del problema) 
Estas fallas requieren de un buen diagnostico para solucionar el problema
Pongase en contacto 55 62486568
hace 17 horas
Mejor solución  (según franco, el autor del problema) 
Solucionado
 Chevrolet Aveo  2013 · 60000 kms
Buenas tardes despues q se le cambio el kit de la correa de los tiempos le empezo a sonar algo en el motor como si fueran los taquetes no tiene bote aceite solo ese ruido
RO
RosaVenezuela
hace un día
Respuestas de la comunidad
Debe haber quedado desincronizado el sistema vvt al no alinear bien los arboles de levas ocasionando ruido como motor diesel
hace un día
Mejor solución  (según Rosa, el autor del problema) 
Alli lo9 que puede estar sucediendo es que se hizo mal el montaje de la correa de tiempo, somos taller especializado en chevrolet y ford en caracas 04242319513
hace 19 horas
Mejor solución  (según Rosa, el autor del problema) 

Solucionado
 Chevrolet Aveo  2009 · 5 puerta aveo · 128000 kms
M dijeron q era un sensor dl acelerador. Llega hasta 2 rpm. Q puede ser. El
SA
SanzArgentina
hace 2 días
Respuestas de la comunidad
Revisa el sensor tps ,esta en el cuerpo de aceleracion
hace un día
AdrianEl tps sino la válvula del iac me paso lo mismo con mi Aveo si la falla sigue la moneda donde va el c uerpo del acelerador tiene desgaste
hace 5 horas
Mejor solución  (según Sanz, el autor del problema) 
Mejor solución  (según Sanz, el autor del problema) 
Solucionado
 Chevrolet Aveo  2012 · 4 puertas · 100900 kms
Descarga la batería al quedar activado el desempañador posterior
IV
IvanEcuador
hace 2 días
Respuestas de la comunidad
Debe estar conectado el boton de encendido del desempañador o esta defectuoso
hace un día
Mejor solución  (según Ivan, el autor del problema) 
Solucionado
 Chevrolet Aveo  2008 · 117000 kms
Buenas tardes amigos
1. El carro me esta echando humo blanco pero no merma el aceite pero no es humo contante si no cuando lo acelero a fondo yo me pase en la medida de aceite seria que daño los retenedores y por eso echa el humo y el nivel de aceite siempre es el mismo el mecánico me dijo q avía q cambiarle los cauchos ahorradores so se por q el humo no es frecuente echa mucho vapor
2. Cuando voy a velocidad mi carro lo pongo en neutra y lo dejo rodar y el motor empieza como a vibrar a saltar o cuando esta en elgun cambio uno acelera y ve q la palamca de cambio se mueve que puede ser
Alguien que me ayude tengo apenas 2 meses con el carro y no se q pueda ser ya q lo llevo al mecanico y dicen q es una cosas y sigue igual
EL
EL CRIXColombia
hace 2 días
Respuestas de la comunidad
1. - hay que sacarle el exceso de aceite , eso ocasiona que suba el aceite a la camara de combustion y saque humo. 2. - revisa la valvula iac (valvula de aceleracion minima) esta en el cuerpo de aceleracion ,es la que regula el ralenti (rpm) del motor , si esta sucia se lava con limpiador de carburador en spray.
hace 2 días
Mejor solución  (según EL CRIX, el autor del problema) 
Solucionado
 Chevrolet Aveo  2012 · Confort · 65000 kms
Esta encendido en el tablero el indicador de bolsas de aire pero no se activaron
PA
PatoMéxico
hace 2 días
y otras 2 personas con el mismo problema
Respuestas de la comunidad
Revisa el conector del sensor del airbag que esta debajo de los asientos delanteros
hace 2 días
Mejor solución  (según Pato, el autor del problema) 
Solucionado
 Chevrolet Aveo  2015 · 4 puertas  · 19500 kms
No sé a cuánto tiene que ir la calibración de las bujías del carro Aveo modelo 2015
JA
Jair México
hace 2 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Aveo  2010 · 4 puertas motor 1.5  · 120000 kms
La luz hold me parpadea, pero se le quita aveces y ocasionalmente el vehículo me arranca en Tercera; le cambie el aceite pero el filtro me dijeron que no estaba dañado y no lo cambie quien me puede oriental con este problema
RE
ReymundoRepública Dominicana
hace 3 días
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Si ya se cambio el aceite y continua ,hay que escanear la transmision
hace 3 días
ReymundoEl escaneo dice que es el selector de la palanca de los cambio
hace 3 días
Mejor solución  (según Reymundo, el autor del problema) 
Mejor solución  (según Reymundo, el autor del problema) 
Voy a comprarlo para cambiarlo para verealizar si se arregla
hace 3 días
Mejor solución  (según Reymundo, el autor del problema) 
Solucionado
 Chevrolet Aveo  2010 · 4 puertas motor 1.5  · 120000 kms
La luz hold me parpadea, pero se le quita aveces y ocasionalmente el vehículo me arranca en Tercera le cambie el aceite pero el filtro me dijeron que no estaba dañado y no lo cambie quien me puede oriental con este problema
RE
ReymundoRepública Dominicana
hace 3 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Aveo  2012 · 90000 kms
Siena un golpe dentro del motor al momento de acelerar suena mas rapido
AN
AngelColombia
hace 3 días
Respuestas de la comunidad
Es cascabeleo ,puede ser gasolina de bajo octanaje, bujias gastadas o recalentamiento del motor pos mala lubricacion o enfriamiento
hace 3 días
Mejor solución  (según Angel, el autor del problema) 
Solucionado
 Chevrolet Aveo  2013 · Aveo G3, 4 puertas · 134000 kms
Al poner en contacto el auto giro la llave prenden las luces del tablero como para arranca pero no hace ningun ruido por lo tanto no arranca
GA
GabiArgentina
hace 3 días
y otra persona con el mismo problema
Respuestas de la comunidad
Si las luces estan debiles y amarillentas , los wipers van lentos , si tiene la original de fabrica es la bateria.
hace 3 días
Mejor solución  (según Gabi, el autor del problema) 
Es el elemento seguridad del embrague
hace 3 días
Mejor solución  (según Gabi, el autor del problema) 
Checa atras del pedal de embrague se encuentra un dispositivo de seguridad, oprimelo y dale llave veras que prende pero no van a entrar los cambios, tendrás que cambiarle la palanca liberadora de engranajes del clutch, en algunas agencias están llamando a revisión porque salió defectuosa esta pieza y no la vayas a soldar porque es de aleacion y no te va aguantar.
hace un día
Mejor solución  (según Gabi, el autor del problema) 
Si prenden los testigos pero no arranca y hace un pequeño ruido puede ser la bateria o la marcha. Revisa las terminales de la batería, o de plano deconectalas y limpialas con pedazo de lija de 250 granos; conectalas de forma correcta y si el problema persiste entonces la bateria esta descargada o tu marcha es la que presenta el problema por lo que deberá revisarla un electrico
hace un día
Mejor solución  (según Gabi, el autor del problema) 
Solucionado
 Chevrolet Aveo  2005 · 3 kms
Luz hold encendida,no salen los cambios de la caja suena como apretado y se apaga en minimo, el mecanico dice que es el pare neutro pero no se se han cambiado muchos respuestos y nada. Tengo aveo 2005
KA
kattyVenezuela
hace 3 días
y otra persona con el mismo problema
Respuestas de la comunidad
Ya se le cambio el filtro y el aceite a la transmision ?
hace 3 días
ricardoLa mayoría de los manuales de usuario establece que no es necesario cambiar el Líquido de Transmisión Automática (ATF por sus siglas en inglés). Sin embargo a continuación te explicaremos varias razones por las cuales se debe realizar pero antes de comenzar es necesario mencionar que el ATF se debe cambiar en promedio cada 40,000 km (25 mil millas aprox. ). En una transmisión automática se genera mucho calor debido a la fricción dentro del convertidor del torque, cuando los platos del clutch se enganchan y la que se crea en los engranes y las guías de rotación. Al producirse este calor, el ATF no tarda en calentarse una vez que el vehículo se encuentra en movimiento. En condiciones normales de manejo la temperatura del fluido alcanza los 80°C (175°F),el cual es el rango promedio en que la mayoría de los líquidos fueron diseñados para operar. Si se mantiene a esa temperatura el fluido puede durar hasta 160,000 km y en caso contrario si la temperatura sube (aún en condiciones normales de manejo puede pasar) la vida del ATF se reduce provocando que los problemas empiecen. A elevadas temperaturas de operación, el ATF se oxida, cambia de color (café) y genera un olor similar al pan quemado. Mientras que el calor destruye las cualidades de lubricar y características de fricción del líquido, al mismo tiempo se empieza a formar esmalte en partes internas lo que interfiere con la operación de la transmisión. Si la temperatura del fluido sobrepasa los 120°C (250°F) los sellos de goma se endurecen permitiendo que haya goteras y pérdida de presión. Asimismo a altas temperaturas la transmisión comienza a patinarse, lo que agrava aún más el calentamiento. Eventualmente el clutch se quema y la caja de cambios deja de trabajar. Al final la única manera de reparar el daño es desmantelar todo, lo cual tiene un costo bastante considerable. Como regla general cada aumento de 6°C (20°F) promedio en temperaturas de operación por arriba de los 80°C corta la vida del líquido del transmisión a la mitad. Por ejemplo 91°c (195°F) la vida del fluido se reduce a 80,000 km. A 105°C (220°F) –es la temperatura más común en muchas transmisiones- el ATF sólo sirve para 40,000 km y así sucesivamente se va reduciendo el kilometraje de protección. No te arriesgues a sufrir un percance relacionado con el líquido de transmisión automática, haz el cambio del mismo en el periodo correspondiente y evita pagar más por no hacerlo. De acuerdo con la Asociación de Reconstructores de Transmisiones Automáticas en EUA el 90% de todas las fallas en cajas de cambio son causadas por el sobrecalentamiento y la mayoría de éstas fueron provocadas por líquido viejo o usado que debió haber sido reemplazado.
hace 3 días
Mejor solución  (según katty, el autor del problema) 
Mejor solución  (según katty, el autor del problema) 
Podemos ayudarte con tu problema somos taller especializado en chevrolet y ford en caracas 04242319513
hace 19 horas
Mejor solución  (según katty, el autor del problema) 
Solucionado
 Chevrolet Aveo  2013 · Austero · 54000 kms
Buen día.
Adquirí recientemente un Aveo 2013 que en condiciones fisicas y mecanicas esta excelente, lamentablemente a la semana detecte que al poner las direccionales o intermitentes, estas funcionan unos segundos y de pronto se apaga, me puse a investigar y vi que en este foro dan la solución del Relay interno, pero en mi modelo no logro ubicar donde esta ese relay para cambiaro lo revisarlo, alguien me pudiera apoyar con un manual o video de donde esta ubicada esta pieza. Gracias.
JE
JesterMéxico
hace 4 días
Respuestas de la comunidad
En una de esas que funcione ,escucha para ubicarlo,comunmente va debajo del tablero
hace 3 días
JesterLo que se escucha que suena es un fusible!!, pero ya los quite los que suenan y no, nada!!, pero revisaré donde me indicas, gracias.
hace 15 horas
Mejor solución  (según Jester, el autor del problema) 
Mejor solución  (según Jester, el autor del problema) 
Solucionado
 Chevrolet Aveo  2004 · Aveo ls1.4 · 247000 kms
Desconecte la bateria,
Se bloqueo el estereo( radio)
Necesito el codigo
Para desbloquearla
Gracias
JU
JuanChile
hace 4 días
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Aveo  2007 · 4 puertas  · 130000 kms
Mi carro ayer andaba bien lo pare al volverlo a prender no le quería hacer ningún cambio la única forma de rodarlo era apagarlo y colocarle la segunda e irme así que puede ser gracias espero sus respuestas
AR
ArmandoVenezuela
hace 4 días
Respuestas de la comunidad
Somos taller especializado en chevrolet y ford en caracas 04242319513
hace 19 horas
Mejor solución  (según Armando, el autor del problema) 
Solucionado
 Chevrolet Aveo  2008 · 4 puertas · 500 kms
Hola tengo un Chevrolet Aveo hace un tiempo empezó con tiritones Y cuando tengo poca bencina empieza con tiritones y me prende el shekin
TE
TeresaChile
hace 4 días
y otras 2 personas con el mismo problema
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Aveo  2009 · 107000 kms
Tengo un aveo 2009 el problema que presenta el que se calienta mucho hace medio año le cambie la banda de distribución, arranca bien pero al dejarlo estacionado tiene problemas de encendido, al poco rato vuelve a arrancar, me comenta mi electrico que se trata de un problema en el arbol de levas y del sensor de este.
MI
MIGUELMéxico
hace 5 días
y otra persona con el mismo problema
Respuestas de la comunidad
Estas fallas requieren de un buen diagnostico para solucionar el problema
Pongase en contacto 55 62486568
hace 4 días
MIGUELOk me pongo en contacto
hace 4 días
Mejor solución  (según MIGUEL, el autor del problema) 
Mejor solución  (según MIGUEL, el autor del problema) 
-1
Tengo un problema similar agregando que voy circulando y se apaga me da marcha pero no arranca logró arrancarlo con velocidad me voy a comunicar
hace 4 días
Mejor solución  (según MIGUEL, el autor del problema) 
Solucionado
 Chevrolet Aveo  2016 · 2000 kms
Hola,bueno mi problema es que al conectar el celular via bluetooth despues de unas tres canciones o pausando unos segundos mis canciones el bluetooth se desactiva y me envia a modo auxiliar ,despues de eso tengo que presionar de nuevo el boton de MODE para poder conectarlo de nuevo,pero nuevamente despues de 3 o 2 canciones se vuelve a desconectar
DA
DaimonMéxico
hace 5 días
Todavía no hay respuestas  ¿Por qué?
Solucionado
 Chevrolet Aveo  2010 · 3 pueertas · 65 kms
No sube la aguja de la bomba de gasolina y la bomba es nueva y original
RO
RODOVenezuela
hace 5 días
Respuestas de la comunidad
Va a tener alguna linea abierta (cable roto) que va del flotador de la bomba al tablero
hace 5 días
RODOGracias amigos por su ayuda
hace 2 días
Mejor solución  (según RODO, el autor del problema) 
Mejor solución  (según RODO, el autor del problema) 
Solucionado
 Chevrolet Aveo  2011 · sedan 4 puertas 1.6 · 34000 kms
No me entra la primera y la seguna, la tercera la cuarta y la quinta me entra bien y la marcha atras tambien. Tengo buen embrague.
LU
luis ernesto alanisArgentina
hace 5 días
Respuestas de la comunidad
-1
Puedes tener falla en el selector de la caja, o el cubo o los bronces gastados
hace 5 días
luis ernesto alanisEncontre la falla. Cambie la reparacion del barillaje gracias
hace 5 días
Mejor solución  (según luis ernesto alanis, el autor del problema) 
Mejor solución  (según luis ernesto alanis, el autor del problema) 
Solucionado
 Chevrolet Aveo  2004 · 4 puertas sedan full  · 124000 kms
Limpie el cuerpo de aceleracion y cuando fui a darle arranque el auto no arranqo despues de un rato arranqo pero tiraba mucho humo negro y se aceleraba solo arrojo un codigo de falla del sensor map por favor ayuda
JO
JonaChile
hace 6 días
Respuestas de la comunidad
Limpia el sensor map con limpiador de contactos electricos,si no mejora, lo cambias con otro original.
hace 6 días
Mejor solución  (según Jona, el autor del problema) 
Ya lo cambie y sigue si arranqar solo parte cuando lo empujan y en segunada y cuando parte humea demasiado lo he llevado a varios talleres y lo encuentran nada
hace 6 días
ricardoEl map es original ac delco o generico que no tiene control de calidad
hace 6 días
Mejor solución  (según Jona, el autor del problema) 
Mejor solución  (según Jona, el autor del problema) 
El map es generico y la nueva valvula iac es marca delphi sera por eso que no arranqa?????
hace 6 días
Mejor solución  (según Jona, el autor del problema) 
Solucionado
 Chevrolet Aveo  2007 · 196450 kms
No se que le pasa a mi auto que cuando lo voy a encender tengo que levantar el capo y mover el fusible porque no arranca y me saco un letrero en la pizarra que dice Hold y no se que es por favor pido ayuda, si alguien sabe de mi problema por favor diganme para saber que tengo que hacer.
FE
FelixEstados Unidos
hace 6 días
y otras 4 personas con el mismo problema
Respuestas de la comunidad
Es un falso contacto en ese fusible, desmostalo y aplivale limpiador de contactos electricos en spray, si continua cambia el fusible.
hace 6 días
Mejor solución  (según Felix, el autor del problema) 
Solucionado
 Chevrolet Aveo  2007 · 196450 kms
No se que le pasa a mi auto que cuando lo voy a encender tengo que levantar el capo y mover el fusible porque no arranca y me saco un letrero en la pizarra que dice Hold y no se que es por favor pido ayuda, si alguien sabe de mi problema por favor diganme para saber que tengo que hacer.
FE
FelixEstados Unidos
hace 6 días
y otra persona con el mismo problema
Todavía no hay respuestas  ¿Por qué?


¿Problemas con un Aveo? Compártelos

Enviar comentario  Cancelar
Enviar respuesta  Cancelar
Cargando...

¿Encontraste lo que buscabas?

¡GRACIAS!