Últimos problemas (ver sin respuesta)

Problemas con sensores de oxigeno

Chevrolet Agile 2009 Full, motor 1.4 170000 kms
Hola que tal... Tengo el gran problema de que se me enciende la luz de check engine, resulta ser que cada vez que lo escaneo observo que no tengo lectura de los sensores de oxigeno (ambas sondas lambdas), es decir el escaner no me lee los sensores de oxigeno. Cuando hago el reseteo de la Ecu la luz se apaga pero se vuelve a encender luego de un tiempo. Lo extraño es que cuando el auto funciona a altas revoluciones (en viaje de larga distancia) la luz no enciende pero cuando ando en la ciudad se enciende la luz. Alguien sabrá cual puede ser el problema o como resolverlo. Gracias
maxi de Argentina hace 7 horas  
MA
Comentar

Prende el auto y me salta la señal del check engine

Chevrolet Agile 2010 lt 105600 kms
Buenas queria consultar tengo un agile al encenderlo queda prendida la señal del check engine. Lo lleve al mecanico lo conecto a la computadora y no logramos encontrar la falla
Alguno tuvo un problema parecido?
maximiliano de Argentina hace 18 horas  
MA
Comentar

Código de estereo

Chevrolet Agile 2017 5 puertas base 21000 kms
Hola necesito el código del ayer el. Xq me sacaron la batería y al conectarla nuevamente se me bloqueo el Ester o. Gracias
Mora de Argentina hace 3 días  
MO
Comentar

El auto no arranca, pierde potencia, consume de mas

Chevrolet Agile 2011 LT 116000 kms
Hola! Le cuento mi problema a ver si alguien me orienta... hace un tiempo el auto empezo a perder potencia pero solo lo notaba en la autopista mas de 100kmh...comenzo a hacerlo mas seguido en velocidades bajas hasta q un dia comenzo a apagarse andando...como q no recocia q estaba apretando el acelerador y chau. Lo lleve al mecanico... limpio inyectores y cuerpo mariposa. Siguio fallando... le saco el catalizador y puso precamara. Me lo lleve. Al otro dia lo pongo en marcha y se apaga... solo acelarando se mantenia prendido. De mejoria en el potencia ni hablar. Cada vez peor. Y lo nuevo, prendi… Leer completa
Ine1984 de Argentina hace 3 días  
IN
Comentar

Tablero no funciona los kilometros por recorrer con tanque lleno

Chevrolet Agile 2013 spirit 28000 kms
Hola tengo clavado el numero de kilometros por recorrer en 23, lleno el tanque y sigue en 23 , como se puede solucioner. Muchas gracias
adrian de Argentina hace 6 días  
AD
Comentar

Deposito de liquido hidráulico

Chevrolet Agile 2012 LTZ 20000 kms
Encuentro la dirección hidráulica dura y el deposito está sucio como si hubiera perdido liquido
Fmariano de Argentina hace 8 días  
FM
Comentar

No funciona el seguro de la puerta trasera

Chevrolet Agile 2010 4 puertas ls 210000 kms
No funciona el seguro y el cierre centralizado de una de las puertas de atras
Ariel de Argentina hace 9 días  
AR
Comentar

Frenos traseros desparejos

Chevrolet Agile 2012 LS  47000 kms
Hola, fui hacer la vtv y me rechazaron xk tiene diferencia de frenado en el eje trasero, una rueda se bloquea y la otra no, lo hice revisar x un mecanico y no encontró el problema, las cintas están con mas del 50% y no presenta ningún defecto, alguien sabe k puede ser? gracias.
daniel de Argentina hace 10 días  
DA
Comentar

Problemas con la caja de cambios

Chevrolet Agile 2012 LS 66000 kms
Acabo de comprar un Chevrolet Agile LS 2012 y tengo problemas con la caja de cambios para poner primera y segunda. El resto de los cambios entran muy bien pero la primera y la segunda aparte de ser duros me generan incertidumbre porque a veces directamente no entran y para esto terminando apretando el gatillo utilizado para la reversa, ya que de esta manera sí entran bien. ¿Será un problema común en este modelo? O habrá otro problema específico que no puedo identificar?? Se agradecerán las respuestas.
Andres de Argentina hace 12 días  
AN
firulete de Argentina hace 11 días
Pudiste encontrar la solución, sería interesante que la comentes, desde ya Muchas Gracias
Andres de Argentina hace 5 días
Al ver que mas de uno comenta lo mismo, creo que es un tema propio del modelo y no un problema particular de mi auto. En mi caso particular ya no me afecta porque después de unos días de darle uso al auto ya le agarré el "timing" y no me genera ningún problema.
0
0
Responder
Alek de Argentina hace 7 días
Hola yo compre un Agile LT y tiene el mismo problema. Dura para poner la 1 y la 2 a veces cuesta bastante... Parece que topa en algo
firulete de Argentina hace 7 días
Alek, que modelo es tu auto? Tuvo algún choque frontal?
0
Alek de Argentina hace 6 días
Es 2010 1.4 LT y por lo que vi tiene un arreglo en el costado derecho. La segunda marcha es la mas dura pero no siempre ocurre. Y cuándo pasa, hay que hacer fuerza a la palanca de cambios para que entre.
0
0
Responder
Comentar

Tironea. Regulacion inestable

Chevrolet Agile 2014 1.4 LT 35000 kms
Cuando cargaba en YPF, en el arranque marchaba mal y bajaba las rpm del motor...hasta que cargue en shell y anduvo barbaro...ahora no regula bien y tironea en la salida cuando esta frio
Ruben DK de Argentina hace 13 días  
RU
Comentar

Prende luz de bateria

Chevrolet Agile 2012 Ls 5puertas 120000 kms
Quisiera saber que sucede porque la bateria no tiene un año
Martin Q de Argentina hace 16 días  
MA
Comentar

Error p0300

Chevrolet Agile 2010 5 260 kms
Al alcanzar las 3500rpm y disminuir la velocidad enciende la luz destino del motor y queda entendida asta más o menos las 2000rpm tirando un código de error P0300, es un agile 2010 motor 1.4.
Quisiera saber como solucionar este error
Fernando de Argentina hace 20 días  
FE
firulete de Argentina hace 18 días
Siendo un vehículo 2010 tiene ese kilometraje? Si es así controlá la luz de bujía, el código corresponde a falla en un cilindro
Fernando de Argentina hace 17 días
Cambie las bujías y sigue con el mismo problema
0
0
Responder
Comentar

Poner hora estereo

Chevrolet Agile 2016 Chevrolet agile 2016 y. 4 19000 kms
No puedo poner en hora el estereo
Hugo alberto de Argentina hace 21 días  
HU
Hugo alberto de Argentina hace 13 días
Díganme si es he no lleva hora el estéreo ?
0
Responder
Comentar

Prende luz amarilla tablero

Chevrolet Agile 2012 4 puertas LT 53000 kms
Tengo un Agile 2012 LT. Cuando lo sacó a la ruta, me prende la luz del motorcito unas 5 veces parpadeando y para. En un trayecto de 3oo km lo hace 6 veces. El auto anda normal. No se q puede ser realmente. Le cambie Correa hace 5 meses, bujias hace 1 año
Tiberio de Argentina hace 22 días  
TI
Comentar

Tengo un problemita con el estéreo, puse un cd ye dice "error 07"

Chevrolet Agile 2010 LTZ 85000 kms
La radio funciona y el Bluetooth también, pero no puedo escuchar un cd, alguna respuesta?. Gracias
Roobarreto de Argentina hace 25 días  
RO
Comentar

Se prende la luz de check in

Chevrolet Agile 2015 5 puertas 1.4 33000 kms
Se prende la luz de check in y no pasa de las 2500 revoluciones aveces lo hace y el mecanico le conecto la computadora y le salto sensor del pedal del acelerador y baja tencion lo saco y lo limpio todavia no me lo entrego pero me dijo que puede ser la central no se que hacer ya
Sebastian de Argentina hace un mes  
SE
Comentar

Luz amarilla parpadea

Chevrolet Agile 2011 1.4 lt 88000 kms
Suelto el acelerador en los 130 km y parpadea la LUZ AMARILLA VUELVO ACELERAR Y SE APAGA
MIGU de Argentina hace un mes  
MI
Comentar

Botón cierre centralizado

Chevrolet Agile 2012 Agile LTZ 45000 kms
Quería consultarles para que me orienten antes de ir al electricista, ya que siempre me hacen el cuento del tío. El cierre centralizado funciona perfecto con el comando a distancia y con el pistillo de la puerta del conductor, pero empezó a fallar el botón de cierre que se encuentra al lado del de las balizas. Empezó a no abrir ni cerrar las puertas de a ratos y ahora ya no funciona.
¿Puede ser fusible o el mismo botón? Desde ya muchas gracias
cultivo de Argentina hace un mes  
CU
Comentar

Estéreo del agile 2011

Chevrolet Agile 2011  97000 kms
Hola, puse mal el codigo del estéreo del agile y quedo congelado en seguridad, como hago para que funcione de nuevo ? desde ya mucha gracias
Pedro de Argentina hace un mes  
PE
Comentar

Se me apaga

Chevrolet Agile 2010 4 puertas, base 1.4 96000 kms
Hola en el día de ayer mi chevrolet agile ls base modelo 2010 se me apago de golpe andando... di arranque... De nuevo y en vuelta de llave quedo regulando... Hice unas cuadras... Y se me volvió a apagar... Que podría ser... hoy lo volví a usar y funciona con total normalidad... Será problema de computadora??
Gonzalo de Argentina hace un mes  
GO
firulete de Argentina hace un mes
Sería importante si puedes comentar cual fue la solución a tu problema. Muchas gracias.
0
Responder
Comentar

Problemas con el ventilador inerno del auto chevrolet agile

Chevrolet Agile 2011  133000 kms
Buenas tardes
De repente me comenzo a parar el ventilador interno
Despues se prendia de vuelta
Hasta que paro totalmente
Logicamente tambien no funciona la calefaccion , tampoco el aire acondicionado
La perilla del ventilador cuando activo , titila
Que puede ser?
JUCE de Paraguay hace un mes  
JU
Comentar

Falla en tablero con letra F

Chevrolet Agile 2011 4 puertas Full  86000 kms
Mientras circulaba Normal me deja de funcionar velocidad crucero, al mismo tiempo no me funciona el velocímetro y desaparece del tablero el kilometraje, por ende el odometro se detuvo y en el tablero aparece la letra F
Narangel de Argentina hace un mes  
NA
Comentar

Tironea y pierde fuerza lueho de utilizarlo en bajas revoluciones

Chevrolet Agile 2013  70000 kms
Agile 2013; 70000 km.. . El auto falla intermitentemente, tironea y luego al acelerar, pierde fuerza y no levanta revoluciones. Lo apago, y anda bien nuevamente. Le cambie el cuerpo de mariposa. Pero al mes continua con la falla. En la computadora no sale ninguna falla. A alguien le paso? Como lo solucionaron? Muchas gracias!
Manu Rodriguez de Argentina hace 2 meses  
MA
firulete de Argentina hace un mes
Pudiste solucionar el problema?
Manu Rodriguez de Argentina hace un mes
No no... para nada... cada tanto lo sigue haciendo...
0
firulete de Argentina hace un mes
Reemplazaste las bujías y los cables de las mismas
0
0
Responder
Comentar

Tipo de refrigerante SolucionadoSolucionado

Chevrolet Agile 2012 4 puertas - motor 1.4 50000 kms
Rotura de alimentador de refrigerante.
David de Uruguay hace 2 meses  
DA
David seleccionó este comentario como la mejor respuesta a su problema
David de Uruguay hace un mes
Hola,si yá lo resolví lo saqué del manual del vehículo
0
Responder
David de Uruguay hace un mes
Se cambió el recipiente y se tiró el refrigerante y se limpió todo el circuito. Luego agregamos refrigerante nuevo y listo. Yá quedó funcionando.
0
Responder
Comentar

Indicador de temperatura

Chevrolet Agile 2011 lt 120000 kms
Despues que lo hice pintar todo el indicador de t° marca °F haban tocado algo? alguien sabe donde ubicar el sensor que seguro dejo de funcionar, Gracias
Adrian de Cipo de Argentina hace 2 meses  
AD
LeandroD de Argentina hace un mes
Cuando tengas el auto en marcha, mantené apretado el botón del lado del tablero del mando derecho unos segundos y te va a ir a la configuración de la computadora, fijate que debe estar en "en" que es sistema ingles, ponelo en "es" que es español. Se les debe haber quedado sin batería y la computadora se debe haber reseteado. Comentanos si lo pudiste solucionar
0
Responder
Comentar

Catalizador

Chevrolet Agile 2011  70000 kms
Hola. Les resumo qué me pasó hasta acá a ver si me pueden ayudar o dar consejo. El año pasado (octubre) le hice el cambio de correa de distribución, tensor, bomba de agua. Me fui de viaje. En la autopista la luz amarilla de falla del motor titilaba, y se apagaba. Luego en un momento quedó prendida. Consulté a mi mecánico si me tenía que preocupar por eso, me dijo que no me preocupara, que cambiara la nafta. Eso hice, y volví a BsAs con la luz prendida pero el auto andaba ok. Cuando llegué a BsAs y lo anduve un poco se apagó la luz. En Mayo un día me subo al auto, lo arranco y algo andaba mal.… Leer completa
Emege de Argentina hace 2 meses  
EM
josefina_lujan de Argentina hace un mes
Hola, lei tu post y tengo exactamente el mismo problema, ¿pudiste solucionarlo?
Emege de Argentina hace un mes
No... No veo que haya solución posible, excepto la que es carísima y no tengo esa plata ahora así por ahora...andaré con la luz prendida :(
0
0
Responder
LeandroD de Argentina hace un mes
Te hago una consulta, probaste con cambiar el sensor de oxigeno del catalizador?
josefina_lujan de Argentina hace un mes
Era la sonda de lambda, ya lo resolvieron! gracias!
1
Emege de Argentina hace 25 días
Qué problema tenía la sonda y como lo resolvieron? La cambiaron?
0
0
Responder
Comentar

Se me bloqueo la radio y no tengo el codigo ni tampoco la imfocard

Chevrolet Agile 2010 5 puertas motor 1.4 lt 90000 kms
Como hacer para desbloquear la radio, no tengo la clave ni la infocard
Miguel de Argentina hace 2 meses  
MI
Comentar

Como desbloquera la radio ?

Chevrolet Agile 2014  320 kms
Hola tengo el código de la radio , lo inserté pero aún sigue bloqueado el audio, cómo se desbloquea?
Fernanda Angélioca Soliz de Argentina hace 2 meses  
FE
Chófer10 de Uruguay hace 2 meses
Lugo de ingresar el código, se debe mantener presionada la tecla de volumen hacia arriba, hasta que la habilite.
0
Responder
Comentar

Motor calienta y el recipiente del agua se vcia muuy rapido

Chevrolet Agile 2013  130000 kms
Le cambie la manguera q va del reservatorio del agua ya cambie varias veces ahora el nuevo viene con una cupla de plastico ahora tengo problemas q el agua se hierve si se seca sera q hay q purgarlo tiene algun griffo para sacar el aire
claudio napolitano de Argentina hace 2 meses  
CL
firulete de Argentina hace 2 meses
No tiene grifo de purgado, andá agregando refrigerante de a poco y que el nivel quede por debajo del mínimo y la calefacción a máx de calor, paulatinamente va a ir saliendo el aire por la boca del bidón, tratá que no se vacíe porque vuelve a entrar aire al circuito, mantenelo entre vacío y el mínimo. Cuando arranca el electroventilador le agregas hasta el mínimo, lo parás, dejas que se enfríe bien(unas 3 horas) y completàs el nivel hasta el máximo.
0
Responder
Comentar

Leyenda Fuel en el tablero

Chevrolet Agile 2010  16000 kms
Hola que tal buenas noches cada vez que prendo el auto me aparece la leyenda fuel en el tablero y le cuesta arrancar. Tengo q dejarlo un rato apagado y volver a intentar. Que puede ser que tenga o de donde proviene el problema?
Gonzalo de Argentina hace 2 meses  
GO
Comentar
12 ... 15

¿Problemas con un Agile? Compártelos
Enviar comentarioCancelar
Enviar respuestaCancelar
Síguenos en Facebook





¿Encontraste lo que buscabas?

¡GRACIAS!