Cargando...
Cargando...

Problemas y fallas del Chevrolet Agile
hay 72 casos reportados



¿Problemas con un Agile? ¡Compártelos y recibe ayuda!

Problemas más comunes:

Mecánica

Luces
Luces
Arranque
Arranque
Tablero
Tablero
Motor
Motor
Acelerador
Acelerador
Encendido motor
Encendido motor
Ruido
Ruido
Computadora
Computadora
Bujías
Bujías
Batería
Batería
Embrague
Embrague
Dirección
Dirección
Ruedas
Ruedas
Tren delantero
Tren delantero
Aire acondicionado
Aire acondicionado
Aceite
Aceite
Bobina
Bobina
Alarma
Alarma
Puerta
Puerta
Catalizador
Catalizador
Tironeos
Tironeos
Alternador
Alternador
Pintura
Pintura
Radio
Radio
Bomba de combustible
Bomba de combustible
Volante
Volante
Caja de cambios
Caja de cambios
Pedal
Pedal
Escape
Escape
Recalentamiento
Recalentamiento
Filtro de combustible
Filtro de combustible
Parabrisa
Parabrisa
Filtro del aire
Filtro del aire
Ventanas
Ventanas

Seguridad

Frenos
Frenos
Airbag
Airbag
ABS
ABS

Últimos problemas:

HoyArgentina
Chevrolet
Agile
lt
2011
0
votos

Problema con la puerta traseraSolucionado

No me detecta la puerta trasera lado acompanante, pongo alarma y la puerta queda abierta, no me indica en el tablero el testigo de la puerta abierta, la verdad no se que pueda ser...   -  damian
Hace 3 díasArgentina
Chevrolet
Agile
4 puertas
2010
0
votos

Falla en bajaSolucionado

El auto cuando lo llevo en 30 o 40 kilometros manteniendo el acelerador me tironea por momentos , cuando acelero o en la ruta el auto funciona de 10 , ya me hicieron cambiar bujias y cables pero la falla sigue que puede ser.   -  roque
Hace 4 díasArgentina
Chevrolet
Agile
2011
2011
0
votos

Bateria o alternadorSolucionado

Voy a la cochera ,desactivo la alarma y no pasa nada...me acerco mas al auto y me lo encuentro abierto abro quiero arrancar y esta literalmente muerto...llamo al SOS y me dice que puede ser la bateria la carga y no llega a hacer una carga mayor a 12...comentandome que puede estar fallando el alternador...es posible??   -  patricia
Hace 8 díasArgentina
Chevrolet
Agile
agile ls
2011
0
votos

Gasto de aceiteSolucionado

Le hice canvio de aceite y no me cargo un botador x lo consiguiente canviamos el juego de botadores y me gasta aceite no savemos x donde es todo un misterio y la computadora noacusa falla alguna algun dato al respecto gracias   -   lucho
Hace 8 díasUruguay
Chevrolet
Agile
Ltz
2010
0
votos

Falla encendido cuando el motor esta fríoSolucionado

Buenas tardes a todos, mi problema es que al arrancar de mañana tengo que darle arranque 3 o 4 veces porque no llega a quedar moderando, cambie bujías, cables, filtro aire,filtro nafta, limpie cuerpo de mariposa y sensor de aire. Ojala alguien pueda ayudarme!!! Saludos   -  Lucas de Uruguay
Hace 2 semanasUruguay
Chevrolet
Agile
ls full
2011
0
votos

Luz prende y apagaSolucionado

Cuando ando de noche la luz larga se prende y se apaga. En palabras hace cambios de luces sólo, no es continuó a veces esta bien y empieza es sólo de noche, lo sacó de modo automático y lo hace igual   -  antony franco
Hace 2 semanasArgentina
Chevrolet
Agile
LTZ SPIRIT
2012
0
votos

Perdida de aceite raraSolucionado

Hola que tal a los 30000 a mi agile le cambie los filtros todo y resulta que a las dos semanas vimos gotas de aceite en el garaje y vimos pierde aceite el nivel esta bien pero no es ni el filtro ni el cárter lo llevamos lo limpiaron y sigue perdiendo y me fije y el cárter y el filtro están secos que puede ser? Gracias
Luca   -  Luca fratucello
Hace 3 semanasArgentina
Chevrolet
Agile
5 puertas
2013
0
votos

Se partio la rotula del tren delantero y volqué!!Solucionado

Compre el Agile en septiembre de 2013 , le hice el Service de los 10000km en diciembre de 2014. La semana pasada circulando a 30km/h escucho un ruido pierdo la dirección volantee para no chocar los autos estacionados y volqué!!!!
Gracias a Dios me ayudaron a salir. Mi mecanico dice que se rompió la "rotula del tren delantero"por una FALLA DE FUNDICION DE ESA PIEZA!!! GRAVISIMO!!! No me mate ni mate a nadie porque no era mi hora. Ahora empiezan los peritajes...
Es mi deber contar esto para que no vuelva a ocurrir y muera alguien   -  ines
Hace 3 semanasArgentina
Chevrolet
Agile
4 puertas
2012
0
votos

Falla al andarSolucionado

Necesito cambiar la mariposa del chevrolet agila LTZ y quisiera el numero de un buen mecanico que pueda hacerlo. GRacias   -  vicky
0
No la cambies hasta que tu mecanico te asegure , yo estoy renegando con lo misma y ya cambie el cuerpo mariposa y sigue la falla ,se corta el acelerador  - ALBARTO (Hace 2 días) Denunciar comentario
Mejor solución  (según vicky, el autor del problema) 
0
Es que ya me dijeron en chevrolet que tengo que cambiar el cuerpo mariposa, pero me querian cobrar un ojo de la cara  - vicky (Hoy) Denunciar comentario
Mejor solución  (según vicky, el autor del problema) 
Hace 4 semanasArgentina
Chevrolet
Agile
LTZ
2012
0
votos

Levanta TemperaturaSolucionado

Empezó hace 2 días.
Suele trabajar entre 2 y 3 barritas, alguna vez en 4; pero ahora me levanto y llego hasta 7 u 8. Le agregue 1 litro de refrigerante (no se porque le faltaba) y ahora esta trabajando entre 4 y 5 barritas. El refrigerante no volvió a bajar. Prendo el A. A para forzar el electro, pero no es la idea ni solución. ¿que puede ser?   -  Pablo
Hace 4 semanasUruguay
Chevrolet
Agile
ls 4 puertas
2011
0
votos

La luz con forma de bomba (testigo de fallas) queda prendidaSolucionado

Hola, desde que compre mi agile la luz con forma de bomba de color amarilla (testigo de fallas) en el tablero queda prendida, ya le solucione el problema pero la luz sigue encendida.
Alguien sabe algún truco para poder apaga esa luz???==
Gracias   -  ptocho1
Hace 5 semanasArgentina
Chevrolet
Agile
LS 1.4
2015
0
votos

---------------------------------------Solucionado

---------------------------------------------------------------------------------------   -  marcoantonio
0
Me paso lo mismo con mi auto y era problema del conbutible nos salio 9000 la jodita x poner nafta comun  - lucho  (Hace 8 días) Denunciar comentario
Mejor solución  (según marcoantonio, el autor del problema) 
Hace 6 semanasArgentina
Chevrolet
Agile
LT 1.4 nafta
2011
0
votos

Desgaste de embragueSolucionado

No podia levantar velocidad , me diagnosticaron problemas de embrague ( desgaste) y me pidieron para cambiarlo , con mano de obra...$5000!!!...es un precio adecuado??. Gracias   -  jorge
0
Hola Jorge fijate si el cable del embrague no esta muy tirante aflojalo un poco y proba, no se cuantos Km. tenes pero proba lo que te digo. Suerte  - Fabrizio (Hace 6 semanas) Denunciar comentario
Mejor solución  (según jorge, el autor del problema) 
0
El mecanico me dijo que estaba desgastado. El auto tiene 89.000 km  - jorge (Hace 6 semanas) Denunciar comentario
Mejor solución  (según jorge, el autor del problema) 
0
Hola amigo tengo un agile ltz, a los 100mil empezó a patinar el embrague. No había forma que pase los 100km x hora y 0 reacción. Le cambié em embrague ahora anda bién lo único cuando lo sacas en primera trepida un poco, me parece que la cagada se la mandó el de la rectificadora. Embrague sachs 2500 + 1000 mano de obra. Me sorprende que dure tan poco el embrague en estos autos. Saludos.  - Franco (Hace 12 días) Denunciar comentario
Mejor solución  (según jorge, el autor del problema) 
0
Sii...a mi me pasa los mismo!!...cuando lo saco en primera trepida...si, me han dicho que el cambio de mbrague se hace a los 200,000 km. Parece que es un "mal" de estos autos  - jorge (Hace 12 días) Denunciar comentario
Mejor solución  (según jorge, el autor del problema) 
Hace 6 semanasArgentina
Chevrolet
Agile
lt 1.4
2011
0
votos

Problemas con el catalizadorSolucionado

El motor trabajaba mal, no tiraba, no podia pasar un camion en ruta cambie bujias cable todo original y el problema persistia asi que saque el catalizador y mejoro 100% pero ahora no apaga luz check. Que hago? pregunto esto porque el catalizador cuesta 12500 en concesionaria. Creo que el problema vino de fabrica pero nunca me lo solucionaron. , la verdad no se que hacer, estoy podrido de esa luz en el tablero.Hay alguna solucion mas economica? gracias si alguien me responde   -  Fabrizio
0
Lo que tenes q hacer es que te conecten el. Scanner y te borren el codigo porque por mas que lo arregles queda la falla.en la memoria de la computadora entonces al conectar el scarner la reinician y ahi la. Borran la falla testigo  - david (Hace 4 semanas) Denunciar comentario
Mejor solución  (según Fabrizio, el autor del problema) 
Hace 6 semanasArgentina
Chevrolet
Agile
LTZ
2010
0
votos

Cambio de bateria / combustible.Solucionado

Hola como va? Les queria consultar, hace 3 dias compre un agile LTZ 2010 muy lindo por cierto y bien cuidado, note que no bajan las ventanillas trasera ( si las delateras). El vendedor me dijo que debido a que se cambio la bateria esto tarda 72hs horas para que funcionen, es asi? De paso les consulto que combustible usan YPF, SHELL? Gracias.   -  Jose
Hace 6 semanasArgentina
Chevrolet
Agile
AGILE LT
2012
1
voto

Los cambios se velocidad estan rigidos...Solucionado

Los cambios de velocidad estan un poco rigidos , tengo inconvenientes al efectuar cada cambio de velocidad estan duros...cual es el problema y q debo hacer?   -  nancy
Hace 7 semanasArgentina
Chevrolet
Agile
motor 1.4 5p LT
2014
0
votos

Levanta temperaturaSolucionado

Mi segundo agile. Con el primero no tuve problema con la temperatura siempre llegaba a las tres barras. El segundo es modelo 2014 lo saqué 0KM. El problema que tengo es que me levanta temperatura. Ej. Después de andar un tiempo y parar en un semáforo la temperatura sube a 4 o 5 barras. Es normal? actualmente tiene 2700 Km. por favor una respuesta. Gracias   -  Walter
1
Hola Walter creo que es mucha temperatura no debería subir mas de 3 barras. Tenes que ir a la concesionaria quizá le falte purgar el sistema, ya que puede tener aire. Slds.  - Fabrizio (Hace 5 semanas) Denunciar comentario
Mejor solución  (según Walter, el autor del problema) 
0
Metelo en la bañadera con humor jaja  - lucho  (Hace 8 días) Denunciar comentario
Mejor solución  (según Walter, el autor del problema) 
Hace 7 semanasArgentina
Chevrolet
Agile
ltz
2011
0
votos

Prendia todas las luces del tablero y no arrancabaSolucionado

Prendia las luces del tablero y no arrancaba y lei el manual y en la. Fallas decia que podia ser la. Llave q tiene el cierre centralizado se halla quemado el chip probe con la otra llave y arranca joya lo unico que lo arranco con una y pongo la alarma y el cierre con.la otra   -  david
Hace 8 semanasArgentina
Chevrolet
Agile
ltz
2013
0
votos

Problemas con alarmaSolucionado

Mi problema es q arraque el auto vaje los vidrios y comenzó a sonar la vosina sin parar tuve q desconectarla y los vidrios se quedaron a mitad del recorrido y el sierre sentralisado dejo de funcionar si alguien me puede ayudar eternamente agradesido.   -  daniel
0
Te recomiendo , pegale una leida quizás ahí tengas la solución a varios de tus problemas... http://www.boutiquedellibro.com.ar/9789501394948/DICCIONARIO+ESCOLAR+BASICO/  - Maty (Hace 14 días) Denunciar comentario
Mejor solución  (según daniel, el autor del problema) 
Hace 8 semanasArgentina
Chevrolet
Agile
4 puertas
2003
0
votos

Se me rompió el embragueSolucionado

Holaa , se me rompió el embrague y se lo di a un tipo para que lo arregle y me hizo cualquier cosa... lo podre arreglar yo?   -  Alejandro
Hace 2 mesesArgentina
Chevrolet
Agile
lt
2010
0
votos

Falla al momento de arrancar en frioSolucionado

Hola gente, tengo un problema con una agile lt... El auto en frio le das arranque no acelera bien por ahi agarra como por ahi no quiere agarrar y tenes que darle arranque un par de veces hasta que agarra, despues en caliente arranca genial se cambio los dos filtros de nafta filtro de aire se limpio el map y el sensor de rotacion (dejo de hacer la falla por un dia, despues volvio a hacerla) agrego que cambie el cuerpo de mariposa por uno usado con 20000 km y hace lo mismo me esta volviendo loco!   -  Pablo
0
Tengo un agile ltz y me hace lo mismo, pero desde que le cambié el aceite sin saber le pusieron un Elaion F30 10W40 y me dijeron que el que lleva es el F50 5W30, le tuve que poner otra vez el que lleva y cambié todos los filtros, ahora arranca bien pero en frio medio que le cuesta y agarra fuerza, luego en caliente anda perfecto. No se que más pensar  - Kike Rojas (Hace 2 meses) Denunciar comentario
Mejor solución  (según Pablo, el autor del problema) 
0
Cambia la. Nafta usa infinia y cambia los filtros  - david (Hace 7 semanas) Denunciar comentario
Mejor solución  (según Pablo, el autor del problema) 
0
Hola buenas tardes,sabes tengo el mismo problema que tu!! Pudiste solucionarlo??  - Lucas de Uruguay  (Hace 8 días) Denunciar comentario
Mejor solución  (según Pablo, el autor del problema) 
Hace 2 mesesArgentina
Chevrolet
Agile
1.4lt
2013
0
votos

Problema en la distribución del aireSolucionado

Cuando giro la perilla para que eche aire al frente o a los pies se vuelve y sigue hechando al parabrisas   -  miguel
0
Hola miguel, a mi me paso tenes que sacar, con una tarjeta de credito y muy cuidadosamente, el frente donde esta la pantalla con una silueta del auto con la flecha de direccion del aire, despues tiene, creo que 4 tornillos, ahi vas a ver que el cable se te torció, lo enderezas con mucho cuidado, y ahi armas de nuevo. Que tengas suerte y comenta como te fue. Abrazo  - Fabrizio (Hace 6 semanas) Denunciar comentario
Mejor solución  (según miguel, el autor del problema) 
Hace 2 mesesArgentina
Chevrolet
Agile
LTZ
2010
0
votos

Fallas variasSolucionado

Hola mi agile falla en baja cuando arranca es como si se ahogara y cuando salis es como si le faltara potencia. Parpadea la luz amarilla del tablero y luego desaparece o se queda prendida unos dias. Cambie bobina, cables, bujias. El scanner no detecta nada, las 2 zondas lambda funcionan perfecto! me supero!!!!   -  jorgeneuquen
0
Hola Jorge yo como comento tenia ese problema y es el catalizador de M... que trae el agile. Ojo cuesta 12500 en sahiora. Al menos me dijeron eso. Yo lo saque y cambió 100%. Ahora compre un supresor de error para que se apague la luz, y voy a ver que pasa por lo que se ese aparatito engaña a la computadora y no enciende el check. Aun no lo tengo lo compre en mercado libre a 99 pesos. Despues comento que paso. Saludos  - Fabrizio (Hace 6 semanas) Denunciar comentario
Mejor solución  (según jorgeneuquen, el autor del problema) 
0
Hola Jorge!, yo tengo un agile 2012, y tuve ese problema, me paso que lave el motor y se mojo la computadora o "la mariposa" es lo que me dijeroncuando lleve a un taller que tienen computadora, el arreglo me salio $800 y despues todo perfecto.  - Gustavo (Hace 10 días) Denunciar comentario
Mejor solución  (según jorgeneuquen, el autor del problema) 
0
Hola gustavo a que taller lo llevastes, porque tengo que cambiar el cuerpo mariposa y quisiera saber d algun lugar bueno. Gracias  - vicky (Hoy) Denunciar comentario
Mejor solución  (según jorgeneuquen, el autor del problema) 
Hace 2 mesesArgentina
Chevrolet
Agile
5 puerta full motor 1.4
2012
0
votos

Falla en bajaSolucionado

Hola mi agile es como que falla en baja cuando salis hace como contraexplociones es como que pierde fuerza en baja   -  mateo
0
Tuve un problema de ese tipo hace poco, la bobina estaba fallando, se la cambie y quedo espectacular.  - Juan (Hace 6 semanas) Denunciar comentario
Mejor solución  (según mateo, el autor del problema) 
Hace 2 mesesArgentina
Chevrolet
Agile
LTZ
2009
0
votos

Tironea pasando los 120k/hSolucionado

Buenos días. Tengo un Agile 2009, pasando los 120/130 k/h el auto tironea. Ya le cambiamos bujías y cable, bomba y filtro de nafta, cuerpo de mariposa y bobina. En el scanner no sale nada y el mecánico no sabe por dónde más buscar. Alguien sabe qué puede tener? Gracias!   -  iztlaar
1
Hola amigo soy tecnico matriculado de GM lo que tenes que hacer es codificar el cuerpo de aceleracion digamos emparejarlo
Cualquier cosa comunicate comgigop y te digo como haserlo
  - carlos (Hace 7 semanas) Denunciar comentario
Mejor solución  (según iztlaar, el autor del problema) 
Hace 2 mesesArgentina
Chevrolet
Agile
4 puertas,lt, motor 1.4
2012
1
voto

No funciona la velocidad cruceroSolucionado

Cuando acciono la llave de la velocidad crucero no funciona, ya le hice controlar la computadora pero marca que la velocidad crucero esta funcionando, no se que hacer, si alguien tiene alguna sugerencia se lo agradeceria   -  daniel
0
Hola a mi me paso lo mismo, es el sensor que esta detras del pedal de freno, ojo que si es el mismo problema que tuve yo, no te estan funcionando las luces de stop. Le cambie eso y se arreglo sin proble,as  - Juan (Hace 2 meses) Denunciar comentario
Mejor solución  (según daniel, el autor del problema) 
0
Gracias Juan, voy a revisar ese sensor  - daniel (Hace 2 meses) Denunciar comentario
Mejor solución  (según daniel, el autor del problema) 
0
Lo que tenes que realizar es regular un toque el embrague y contame todo solucionado  - carlos (Hace 7 semanas) Denunciar comentario
Mejor solución  (según daniel, el autor del problema) 
Hace 2 mesesArgentina
Chevrolet
Agile
4 puertas
2013
0
votos

Ruido rueda traseraSolucionado

El ruido solo se siente cuando agarro una loma de burro o cuando con el auto parado muevo la rueda presionando con el pie la parte superior de la rueda. Es solo la rueda trasera izquierda. Alguna idea ?   -  diego
Hace 2 mesesArgentina
Chevrolet
Agile
spirit
2013
0
votos

Fallas con la aceleraciónSolucionado

La verdad q en estos días el agile me anda amargando los días no se q es lo q pasa se desacelera el auto de un momento a otro le heche limpiadores de inyectores aditivos al combustibles y nada no se q es lo q pasa y en ocasiones se cae las revoluciones   -  gerard
0
Hola! ¿cómo estás? mirá, a mi me está pasando lo mismo y sospecho que es la sonda lambda, el auto me tironea y me sale la luz de motor si lo uso con el aire acondicionado.  - Diego (Hace 2 meses) Denunciar comentario
Mejor solución  (según gerard, el autor del problema) 
0
El escape tapado!! revisar catalizador camaras y silenciadores  - hernan (Hace 2 meses) Denunciar comentario
Mejor solución  (según gerard, el autor del problema) 
3
Buen día a mi me pasaba lo mismo y me lo soluciono un mecánico de beccar si seguís decime y te paso el numero  - JDFLORES (Hace 2 meses) Denunciar comentario
Mejor solución  (según gerard, el autor del problema) 
1
Q le hizo al tuyo?????????  - hernan (Hace 2 meses) Denunciar comentario
Mejor solución  (según gerard, el autor del problema) 
1
Buenas tardes necesitaria el numero de telefono del mecanico de beccar tengo el mismo problema que usted jdflores gracias lucia  - LUCIA (Hace 8 semanas) Denunciar comentario
Mejor solución  (según gerard, el autor del problema) 
0
Hola fijate que el problema casi con seguridad esta en el catalizador. Slds.  - Fabrizio (Hace 5 semanas) Denunciar comentario
Mejor solución  (según gerard, el autor del problema) 
Hace 3 mesesArgentina
Chevrolet
Agile
LTZ
2010
0
votos

Falla andandoSolucionado

Hola consulta tengo un agile 2010 estoy teniendo problemas se enciende en el tablero un auto con una llave adentro y deja de acelerar lo tengo que parar esperar unos minutos y volverlo a arrancar, me podrian decir si les paso lo mismo ? y si pudieron solucionarlo y como?espero su respuesta desde ya Gracias   -  JDFLORES
0
Hola a mi me pasa lo mismo le limpiaron la mariposa y lo sigue haciendo, le hicieron un escaneo y no salta nada. Lo pudiste solucionar vos?  - martienedlp (Hace 2 meses) Denunciar comentario
Mejor solución  (según JDFLORES, el autor del problema) 
0
Yo le tuve q cambiar la bobina y se soluciono. Saludos  - iztlaar (Hace 2 meses) Denunciar comentario
Mejor solución  (según JDFLORES, el autor del problema) 
0
Hola es el escape tapado casi seguro!! fijate  - hernan (Hace 2 meses) Denunciar comentario
Mejor solución  (según JDFLORES, el autor del problema) 
3
Buen día les comento que conocí un mecánico muy bueno ( es de beccar si alguien quiere consultar díganme y les paso el numero ) y el me soluciono el problema cambiando la mariposa  - JDFLORES (Hace 2 meses) Denunciar comentario
Mejor solución  (según JDFLORES, el autor del problema) 
0
Quisiera el numero del mecanico si es posible. Gracias  - vicky (Hace 3 semanas) Denunciar comentario
Mejor solución  (según JDFLORES, el autor del problema) 
Hace 3 mesesArgentina
Chevrolet
Agile
LTZ
2010
-1
votos

Falla en 2 cilindrosSolucionado

Hola te consulto pudiste solucionar este problema a mi me pasa lo mismo se enciende la luz amarilla con dibujo de un auto con una llave adentro pierde fuerza y deja de acelerar, me podrias decir si encontraste la solucion. Gracias   -  JDFLORES
0
Hola che, tengo entendido que es la bobina del motor... a mi me pasó y era eso. El auto este es de quemar bobinas.  - Diego (Hace 2 meses) Denunciar comentario
Mejor solución  (según JDFLORES, el autor del problema) 
0
Esssssssssssssssssssscaaaaaaaaaaape tapado  - hernan (Hace 2 meses) Denunciar comentario
Mejor solución  (según JDFLORES, el autor del problema) 
0
Me pasó y en la agencia le cambiaron la sonda de gases (les costó un huevo identificar que era eso). Problema solucionado.  - Gabriel (Hace 4 semanas) Denunciar comentario
Mejor solución  (según JDFLORES, el autor del problema) 


¿Problemas con un Agile? Compártelos
Es la firma que verán el resto de los usuarios.
Es para manejar tu usuario en el sitio y avisarte cuando otro usuario te responde o te hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?