Cargando...
Cargando...

Problemas y fallas de Tablero del Chery Tiggo

hay 17 casos reportados (de los 90 problemas del Tiggo)



¿Problemas con un Tiggo? Compartalos

Hace 8 díasChile
Chery
Tiggo
cherry tiggo 1.6
2011
0
votos

falla de tableroSolucionado

No aranca cundo meto el contcto en vese el tele comando queda pegado cuando ago cambio de luces   -  oso polar
Hace 2 semanasPerú
Chery
Tiggo
2012, mecanico
2012
0
votos

problema con los cambiosSolucionado

Hace mas de dos meses comence a sentir un cascabeleo en el carro.acompañado por tirones cuando hacia los cambios en baja velocidad posreriomente se me fue agrabando los tirones daba cuando hacia cualquiercambio, el cascabeleo era mas fuerte, para poder solucionar en algo tenia q acelerar casi a 3000 rpm para iniciar la marcha despues del semaforo etc. Ahi se incremento la luz de motorcito en el tablero y perdida de fuerza max velicidad 60kph. no lo lleve al concesionario por dos cosas uno q no sabem nada ya me paso y segundo motivo me dieron cita para dentro de quince dias. Opte por recomendacion q lleve a un taller especializado en estos momentos estoy ahi.les. les informare como queda   -  joselo65
0
Amigos las primeras fallas son embragues muy gastado.,collarin defectuoso, el plato presor parece q esta bien tubieron q baja toda la caja de cambios costo con repuestos y mano de obra aprox300 dolares incluye cambio dls tres piezas q le comente  - joselo65 (Hace 2 semanas)
Mejor solución  (según joselo65, el autor del problema) 
Hace 3 semanasChile
Chery
Tiggo
5 puertas full motor 1.6
2013
0
votos

prendio la luz en el tableroSolucionado

Se prendio en el tablero la llave, le cambie aceite   -  cheche
Hace 6 semanasArgentina
Chery
Tiggo
motor 2.0
2013
0
votos

Cambio del relojSolucionado

Que tal! mi nombre es Ariel y tengo una tiggo 2013 tengo el problema que no se como modificar la hora del reloj del tablero. alguien sabe como hacer? Gracias   -  ariel
0
el ajuste se especifica bien en el manual.  - Juan (Hace 5 semanas)
Mejor solución  (según ariel, el autor del problema) 
0
Gracias Juan pero el manual como tantas otras cosas en la agencia donde la compre no tenian mas stock entonces no puedo saber como lo modifico, si alguien sabe como hacer se lo agradeceria que me lo contara.
Gracias  - ariel (Hace 5 semanas)
Mejor solución  (según ariel, el autor del problema) 
0
dame tu correo y te envió las fotos de mi manual para q programe el reloj.....  - pocha (Hace 4 semanas)
Mejor solución  (según ariel, el autor del problema) 
Hace 7 semanasEcuador
Chery
Tiggo
5 puertas motor 1.3
2012
0
votos

No me funsiona en su totalidad el ventiladorSolucionado

C me rompio la Y q distribuye el refrigerante y la aguja subio a lo maximo pues lo apague luego d cambiar la pieza lo encendimos funciono aunque en el tablero refleja despues q lo e usado a la media hora de apagado vuelvo a prenderlo refleja que la aguja sigue en la mitad ¿Que puedo hacer'?   -  ceci
Hace 2 mesesArgentina
Chery
Tiggo
Luxuri
2011
3
votos

Me encendio una luz con forma de herramienta en el tablero de RPMSolucionado

Alguien por casualidad sabra a que corresponde esa "herramienta" que se encendio en mi tablero, hace 2 dias ya q lleva encendida! Gracias,   -  Diego B
0
esa luz te va a prender cada 5000 km: es el indicativo del service. apreta el boton del odometro del tablero y mientras lo tenes apretado pone la camioneta en contacto que haga todo el check y desaparece: saludos  - Lucas (Hace 8 semanas)
Mejor solución  (según Diego B, el autor del problema) 
Hace 2 mesesUruguay
Chery
Tiggo
Tiggo 2008
2008
6
votos

Luz EPC en el tableroSolucionado

Buenos días, tengo prendida constantemente la luz EPC en el tablero. Me han dicho que si la camioneta sigue andando normal no es para darle importancia. Alguien me puede explicar concretamente que alerta esa luz ?
Muchas gracias, Marcelo   -  Marcelo
Hace 3 mesesArgentina
Chery
Tiggo
4 puertas
2013
2
votos

Le pasan todadSolucionado

A los 5 mil km me aparecio la llave roja, a los 10i en el tablero abs, a los 20 no le anda la bateria . adelante hace un ruido en segunda .la llevas al taller oficial y te dicen todo bien   -  vann
Hace 3 mesesArgentina
Chery
Tiggo
confor
2010
3
votos

Me salio una llave en el tableroSolucionado

Que servis es tiene qver con el canvio de aceite   -  papu
-1
la llave es pedido de service a mi me salio a los 5 mil km.  - vann (Hace 3 meses)
Mejor solución  (según papu, el autor del problema) 
0
la llave te indica el proximo service, cada 5mil se enciende. se apaga apretando el boton del odometro y dandole contacto simultaneamente(sin llegar a encenderla) chery te obliga a hacer los cambios de filtros y aceite cada 5mil es una locura.  - claudio (Hace 2 meses)
Mejor solución  (según papu, el autor del problema) 
Hace 4 mesesArgentina
Chery
Tiggo
5 puertas full
2011
2
votos

Falla en el andarSolucionado

Mientras ando en mi chery y despues de haber andado un rato, es decir con el motor caliente, esta empieza a fallar, y prende un luz en el tablero... pareciera que fuese problema de inyeccion electronica.   -  pampeano
Hace 4 mesesArgentina
Chery
Tiggo
4x2
2009
0
votos

Encienden y apagan luces del tableroSolucionado

Hace 2 días se encienden y se apagan las luces del tablero, fui al electricista le conecta el tester y dice que puede ser na falla del panel de la fusilería como es una unidad sellada debería cambiarla por otra, el tema es que el tester no e arroz seguridad de que ese sea el problema ! Alguien puede decirme si sabe que le sucede? Las luces de afuera se mantienen siempre encendidas solo el tablero y la consola se apagan y encienden solas, además hoy vi que el velocimetr también anda y no anda :( me tiene preocupada   -  gabriela
0
hola reina yo tengo la solucion a mi tiggo le paso lo mismo... es facil solo tienen que bajar el comutador de las luces(la palanquita del lado isquierdo del voolante donde se encienden las luces) y dile qie limpien todos los contactos que tiene donde entra el chupon grande y el pequeño y listo... esa es la solucion  - maryos (Hace 4 meses)
Mejor solución  (según gabriela, el autor del problema) 
0
Amiga, puede ser que esté mal conectado el conector del panel. Desmonta el panel y por detrás tienes el conector. A mi me pasó y era eso. Es muy sencillo hacerlo.  - Héctor De Abreu (Hace 3 meses)
Mejor solución  (según gabriela, el autor del problema) 
Hace 6 mesesArgentina
Chery
Tiggo
4x2 2.0 16 v
2011
8
votos

Me sale una herramienta en el tablero q significaSolucionado

Me sale una herramienta en el tablero q significa   -  sergio
2
yo tambien tengo una tiggo y tiene esta herramienta roja. como la saco , ya le realizamos las mantenciones.
gracias  - paty (Hace 6 meses)
Mejor solución  (según sergio, el autor del problema) 
2
Es la luz de service, la deben apagar al realizarlo, cuenta los km desde el apagado y se enciende.
Se apaga desde el mismo tablero.  - 1234 (Hace 6 meses)
Mejor solución  (según sergio, el autor del problema) 
9
para apagar la luz de herramienta del tablero, solo debes presionar el interruptor que cambia la hora del tablero, luego poner la llave y dar contacto (sin encender el motor) mantener presionado durante aproximadamente 5 segundos y la luz se apagara. segun el catalogo de mantencion, esta luz volvera a encender a los kilometros en que tenga su nueva mantencion. (5000 , 10000 o 15000 km) cada pais la ajusta independientemente. espero te sirva. saludos desde Chile  - AFAC (Hace 5 meses)
Mejor solución  (según sergio, el autor del problema) 
1
Muy bien!!! recien lo hago y funciona. Muchisimas gracias, muy interesante este foro.  - claudio (Hace 4 meses)
Mejor solución  (según sergio, el autor del problema) 
1
estimados lo realize y funciona , gracias  - edmundo (Hace 4 meses)
Mejor solución  (según sergio, el autor del problema) 
1
Muchas gracias por tu ayuda es efectivo  - mariopapa (Hace 4 meses)
Mejor solución  (según sergio, el autor del problema) 
1
Gracias ! Segui tu consejo y me sirvio  - walter (Hace 3 meses)
Mejor solución  (según sergio, el autor del problema) 
-1
Tengo una duda sobre la luz de mantenimiento, si bien explican cómo apagarla no explican el porqué se enciende esa luz, a pesar de haber dado el mantenimiento  - Lucia (Hace 2 meses)
Mejor solución  (según sergio, el autor del problema) 
Hace 7 mesesArgentina
Chery
Tiggo
2.0 4x2
2013
3
votos

Luz Testigo de aceite parpadea al encender el motor en frio.Solucionado

Con solo 120 Km, comenzo a encenderse la luz testigo de presion de aceite. Al poner en contacto, se encienden las luces del tablero, incluida la de presion de aceite y se apagan. Al poner en marcha, a los 2 segundos, comienza a parpadear la luz testigo de presion de aceite con un pitido sincronizado con la luz..... He esperado no mas 10 segundos y no apaga, entonces acelero levemente y la luz se apaga. En la cocensionaria, comentan, le cambiaron el bulbo, dado que dicen que la presion es correcta, el nivel de aceite tambien. Al sacarla y enfriase el motor, volvio el problema. Por favor, quien pueda responder sobre este inconveniente, lo agradeceria, quien tenga algo similar, que lo publique. Gracias. JuanJo.   -  JuanJo
1
a mi tambien me pasa lo mismo con la luz del aceite me prende y titila al mismo tiempo que suena un pitido... suena y titila cuando esta en minimo pero cuando acelero o voy en viaje deja de sonar. si sabes algo o ya resolviste tu problema dime para solventar el mio9 gracias  - maryos (Hace 7 meses)
Mejor solución  (según JuanJo, el autor del problema) 
1
me marca una herramienta tablero  - sergio (Hace 6 meses)
Mejor solución  (según JuanJo, el autor del problema) 
1
hola amigos, pidan al service que le cambien la bomba de aceite, ya encontraron el defecto, hay que hacer valer la garantia. esto es para la señal de aceite en frio, lo de la llavecita es para hacer el service, se le saca apretando el palito del tablero para poner en cero el kilometraje , se pone el contacto y lo sueltas a los 10 o 15 seg. proba para algunas funciona.  - Ferval (Hace 5 meses)
Mejor solución  (según JuanJo, el autor del problema) 
1
mi tiggo le paso prendia la luz del aceite seguido de un pitido al mismo tiempo!!!!! Y YA RESOLVI FACIL Y BARATO solo tienen que cambiar la capsula del aceite esta por debajo casi en el medio y ya listo a la mia le paso y le cambie solo eso y listo... se cambia con unn dado y una llave es facil o en un aller se deben tardar 10mnts como maximo  - MARYOS (Hace 5 meses)
Mejor solución  (según JuanJo, el autor del problema) 
Hace 7 mesesArgentina
Chery
Tiggo
Tiggo 4 x 2 - 2.0
2012
2
votos

Varios problemasSolucionado

1) A los 34000 Km, tuve que cambiar los 2 (dos) catalizadores + el silenciador...GARANTIA¿? Si no haces los service en el concesionario NO SE HACEN CARGO..según Chery Argentina.
2) Se prende la luz amarilla del motor en el tablero como lo apago??
3) Siento reuido a "arandelas" en el motor alguien sabe que puede ser??
Chau amigos.   -  ADRIAN
1
Hola Adrian, yo vendi una con 87000k y nunca tuve problemas, otra con 92000k y tampoco, la tercera con 45000 y cuando fallo el abs a los 20000 lo cambiaron si cargo.
Todos los vehiculos y bienes en general deben realizar los servis en agentes oficiales para conservar la validez de la grantia. Lee el manual y tenelo en cuenta. Y de paso fijate que esta especificado a que corresponde la 'luz amarilla', seria util que seas mas preciso para tratar de colaborar con vos.
Saludos.  - 1234 (Hace 6 meses)
Mejor solución  (según ADRIAN, el autor del problema) 
0
ese ruido a arandelas proviene de las arandelas de la selectora de cambios ubicadas en la caja de velocidades hay q suplementarlas para q no produzcan ruido son dos eso es todo espero te sirva... saludos...  - tonny (Hace 4 meses)
Mejor solución  (según ADRIAN, el autor del problema) 
Hace 8 mesesVenezuela
Chery
Tiggo
secuencial
2008
1
voto

Me prende la luz del aceite en el tableroSolucionado

Buem dia a todos ,tengo un problema com mi camioneta tiggo me esta prendiendo la luz del aceite que aparece en el tablero com un pito me prendio tres veses lo mismo y bueno le di hasta mi casa como 15 min de carretera y no paso nada pero tengo miedo que c dañe el motor o q sea la bonba que este dañandose.em fin ,si alguien tiene conocimientos de esta falla para que me ayude   -  juan carlos
0
saludos juan carlos, espero lograras reparar en problema de la luz de aceite de tu tiggo, y asi pudieses orientarme con similar falla pero en mi camioneta x1. mi temor es que se dañe y la duda  - TAURUS (Hace 8 meses)
Mejor solución  (según juan carlos, el autor del problema) 
0
Juan Carlos, he comprado un Tiggo 2.0, a los 120 Km, primer dia de uso, se encendio la luz testigo de presion de aceite al encender el motor, espere unos 8 segundos y acelere levemente, se apago. Con el motor caliente no se enciende, al otro dia, con el motor frio, sigue el problema. Estoy esperando que la Concesionaria lo vea otra vez, la primera dijo que estaba todo bien, y al enfriarse a dos horas de sacarla, volvio el misterio..., si puedes responder algo sobre este tema, lo agradeceria. Si alguien tiene lo mismo, por favor enviar su experiencia y solucion. Abrazo, Juan José.  - JuanJo (Hace 7 meses)
Mejor solución  (según juan carlos, el autor del problema) 
0
a mi tambien me pasa lo mismo con la luz del aceite me prende y titila al mismo tiempo que suena un pitido... suena y titila cuando esta en minimo pero cuando acelero o voy en viaje deja de sonar. si sabes algo o ya resolviste tu problema dime para solventar el mio9 gracia  - maryos (Hace 7 meses)
Mejor solución  (según juan carlos, el autor del problema) 
0
compre mi camioneta el viernes y desde el sabado me ocurre igual. Es nueva de agencia, me asusta que se me dañe. porfavor si pueden orientarme se lo agradezco, me informan porfavor si solucionaron?  - Tania (Hace 6 meses)
Mejor solución  (según juan carlos, el autor del problema) 
1
Estimada Tania, el problema de la luz prendida de aceite, lo resolvi "cambiando la bomba de aceite por una nueva"...., el vehiculo tenia 120 Km cuando ocurrio este problema, por lo que todo es nuevo, sin embargo, la bomba fallo. Se cambio en la agencia oficial en la que la compre y con ello se resolvio. Ahora tiene 4500 Km sin problemas, fue la solucion. No esperen!!!!, solo no se resuelve, la falla es muy grave al ser un auto 0 Km. pero ocurrio y veo que Tania y otros tambien lo sufrieron. Saludos, JuanJo.  - JuanJo (Hace 5 meses)
Mejor solución  (según juan carlos, el autor del problema) 
0
mi tiggo le paso prendia la luz del aceite seguido de un pitido al mismo tiempo!!!!! Y YA RESOLVI FACIL Y BARATO solo tienen que cambiar la capsula del aceite esta por debajo casi en el medio y ya listo a la mia le paso y le cambie solo eso y listo... se cambia con unn dado y una llave es facil o en un aller se deben tardar 10mnts como maximo  - MARYOS (Hace 5 meses)
Mejor solución  (según juan carlos, el autor del problema) 
Hace 11 mesesChile
Chery
Tiggo
full 1.6
2013
4
votos

Luz tableroSolucionado

Cuando cumpli los 5000 km se encendio una figura de una llave inglesa en el tablero y no puedo lograr que se apague ya que ni en el manual sale dicho distintivo en rojo por fa ayuda   -  charly
2
Hola, tengo el mismo problema y con la misma cantidad de km.No tengo idea que pueda ser.
cuentame si sabes algo,gracias.  - Purranquito (Hace 10 meses)
Mejor solución  (según charly, el autor del problema) 
9
Hola es por el service. Con la llave de contacto en on / off y el boton de puesta a cero del odometro se soluciona.  - Amonal (Hace 10 meses)
Mejor solución  (según charly, el autor del problema) 
2
Alguien me puede decir como saco la luz de falla del motor del tablero, ya destape los dos catalizadores, cambio de bujías completo y la luz sigue presente. gracias  - BARRET (Hace 8 meses)
Mejor solución  (según charly, el autor del problema) 
4
Con la llave de contacto en on / off / accesorios y el botón de puesta a cero del odometro se soluciona la falla de la llave con luz roja que aparece en el tablero  - Amonal (Hace 8 meses)
Mejor solución  (según charly, el autor del problema) 
2
Hola no me refería a esa luz, me refiero a la amarilla que tiene en el tablero que marca falla del motor.gracias  - BARRET (Hace 8 meses)
Mejor solución  (según charly, el autor del problema) 
1
Desconectando la batería y volver a conectar debería resetear el error, pregunta...que km tiene que ya has cambiado catalizador?  - eduardo (Hace 8 meses)
Mejor solución  (según charly, el autor del problema) 
2
saludos. tengo una tiggo 4x4i 2012 con 2500 km. le encendio la luz naranja en forma de motor en el tablero. la he reseteado desconectando la bateria en 3 oportunidades y desaparece momentaneamente luego reaparace. Lo unico que he notado inusual. es que cuando le enciendo el aire el motor vibra mas de lo normal y asumo que eso lo registran los sensores como falla, que opinan? que sigieren?  - rafaelj (Hace 8 meses)
Mejor solución  (según charly, el autor del problema) 
1
Si sucede eso hay un problema en la admisión o escape, si o sí hay que scannear. Para que detecte donde está la falla. Saludos  - eduardo (Hace 8 meses)
Mejor solución  (según charly, el autor del problema) 
0
Hola, la mia tiene 85.000km, gracias x las respuestas muy util  - BARRET (Hace 8 meses)
Mejor solución  (según charly, el autor del problema) 
0
anteriormente hay un comentario al respecto q funciona  - claudio (Hace 4 meses)
Mejor solución  (según charly, el autor del problema) 
Hace más de 1 añoVenezuela
Chery
Tiggo
2008
2
votos

Alarma originalSolucionado

No encuentro el fusible de la alarma y por lo tanto no activa el control remoto, alguien me puede ayudar, no lo veo ni en el motor ni en el tablero en las respectivas zonas de fusibles, gracias   -  Anónimo
0
hola yo mande al servi y ello lo codifican con el escaner de ellos  - edudani60 (Hace 10 meses)
Mejor solución  (según Anónimo, el autor del problema) 
¿Problemas con un Tiggo? Compartalos
Es la firma que verán el resto de los usuarios.
Es para manejar su usuario en el sitio y avisarle cuando otro usuarios le responde o le hace una pregunta.
Enviar comentario  Cancelar
Comentarios sobre el sitio?