Problemas y fallas del Alfa Romeo 156

Últimos problemas (ver sin respuesta)

Demasiado consumo de nafta

Alfa Romeo 156 1998 4puerta 200000 kms
Demasiado consumo de nafta
Fredi de Italia hace 16 días  
FR
Comentar

Problema ruido motor

Alfa Romeo 156 1998 2.4 jtd 2000000 kms
El motor hace mucho ruido cuando calienta donde esta la bomba aceite el coche funciona bien solo ese ruido cuando esta frio no lo hace ya cambie cuerpo completo bomba aceite sigue igual por favor si alguien me puede ayudar con este problema desde ya muchas gracias
carlos de Argentina hace un mes  
CA
Comentar

No me viene chispa ala bujia

Alfa Romeo 156 1991 6cilindros 3.tls 258000 kms
Dejo de mandar chispa a las bujias bobina nueva
fermin de Argentina hace un mes  
FE
Comentar

No regula no acelera

Alfa Romeo 156 2000 4 puertas  300000 kms
Hola tengo un problema a ver si alguien me puede ayudar mi auto cuando está frío en la mañana queda regulando en 500 vueltas cuando lo quiero acelerar no acelera como que le faltará nafta una vez que calienta anda perfecto y cuando voy andando apretó el embrague saco el cambio y se para lo pongo en marcha y anda perfecto es cuando baja las revoluciones de golpe se apaga si la voy bajando de a poco regula perfecto gracias por su ayuda
Franco de Argentina hace un mes  
FR
Comentar

Inyeccion motor

Alfa Romeo 156 2000 4 puertas full motor 2.4 jtd 170000 kms
Hola tengo un alfa romeo 156 jtd yo a ese auto lo compre con un problema q le habian hechado gasoil en un vidon q tenia lifosato o algo de eso se le limpio bomba de tanque el tanque cañerias la bomba se reparo completa y los inyectores se repararon tres completos y dos se pusieron nuevos bujias tmb... y el auto arranca queda unos segundos prendidos y se para asi cada ves q le das... le enchufaron la computadora y le salta error en la bomba q puede ser? muchas gracias...
nicogarrido de Argentina hace 2 meses  
NI
Comentar

Se enciende la luz de inyeccion en el tablero

Alfa Romeo 156 1999 Version 2.0 ricco 185000 kms
Buenas tardes a todos, les comento que el dia de ayer venia subiendo de Guarenas en mi carro y todo iba perfectamente hasta Plaza Venezuela, donde el carro hizo como que si se apagara y al notar el tablero veo que la luz de inyeccion esta prendida y hace que el carro no acelere, al apagarse funciona normal pero empezo a hacerlo en repetidas ocasiones hasta que quedo encendida fijamente. Lo que me parece raro es que se escucha que la bomba de gasolina esta trabajando, pero el carro huele como si estuviera ahogado en combustible. Hoy le quite un borne a la bateria para tratar de resetear la computadora del carro. Agradezco si alguien me puede ayudar a encontrar el motivo de dicha falla, muchisimas gracias a todos.
isidrox de Venezuela hace 3 meses  
IS
Comentar

Ayudenme no se como se llama

Alfa Romeo 156 2009 4 puerta full motor 1.6 2256846 kms
Qeria saber cómo se llama ese sigo qe sale hay ? Y de qe es.
1
Nicolas de Chile hace 3 meses  
NI
Comentar

Alfa 156 pongo en contacto y se enciende el electro y no me a rranca

Alfa Romeo 156 1999 4puertas full 2.0 ts nafta 128000 kms
Al darle marcha no arranca queda prendida una llave amarilla de codigo y no se como sacarla
Alguien me podria informar como se descodifica
Gustavo de Argentina hace 3 meses  
GU
Comentar

No embraga no entran las marchas

Alfa Romeo 156 2000  200000 kms
El embrague esta como suelto, no entran las marchas
jonathan de España hace 4 meses  
JO
Comentar

Caja de cambios

Alfa Romeo 156 2004 156 selespeed 4 puertas 58000 kms
Que tal, tengo un alfa romeo 156 Selespeed 2004, en estos últimos días he tenido varios detalles, primero dejo de encender, le meti el escáner y salio el interruptor de pedal de freno, lo cambie y se soluciono en problema pero no tenia luz de reversa, detecte un corto circuito en el bulbo de reversa y uno mas en los arneses que van en el porta equipaje (justo en la sección que se dobla cara vez que abres y cierras ), al parecer ya todo funcionaba normal, sin embargo ahora me empezó a marcar un check de baja presión de aceite ( revise todos los niveles y todos están bien, de igual manera no ten… Leer completa
Alfa156QR de México hace 5 meses  
AL
Comentar

El cambio de 1era a 2da no lo hace pasa directo a 3era

Alfa Romeo 156 2002 4 puertas 120000 kms
Alguien que puede ayudarme. Recien he comprado un Alfa 156 modelo 2002. Lo he manejado y todo bien. Luego de unos dias de utilizarlo trato de hacer el cambio de 1era a 2da en manual y no reacciona pasa directo a 3era. Y en modo CITY igual. Que solución puede tener.
Alejandro de Guatemala hace 7 meses  
AL
Comentar

Alfa Romeo 156 no enciende

Alfa Romeo 156 2004 156 selespeed 4 puertas 58000 kms
Sali de visita local no mas de 30minutos de trayecto y todo parecía normal, estuve como 1 hora en el lugar y al regresar al carro e internar arrancar no lo hizo, abre el switch y enciente todo lo del tablero pero no hace ni intento por arrancar; también anteriormente si abría el switch podía hacer cambio de velocidades pero ahora se quedo en primera y no es posible cambiar a neutral ni a ninguna otra velocidad; lo lleve con mi mecánico y con el escáner borro los códigos que aparecieron y se desbloqueo la palanca de velocidades es decir permitió hacer los cambios, pero sigue sin encender y después de un par de minutos se bloquea nuevamente.
Alguien tiene idea de que puede ser???
Alfa156QR de México hace 8 meses  
AL
Comentar

Ruido en el motor como si fuera gasolero

Alfa Romeo 156 1998  250 kms
Hace un ruido como si fuera gasolero y es naftero lo que si al andar cambia es un caño en ruta.
javier de Argentina hace 8 meses  
JA
Comentar

Sensor MAF o Caudalimetro de Aire

Alfa Romeo 156 1999 2.0 TS 16V 300000 kms
Saludos.
Tengo un problema con mi AR 156 2.0 16V TS
No se mantiene el mínimo, esta constantemente oscilando las revoluciones entre 1500 y baja casi a 0, muchas veces se apaga, claro prende nuevamente, pero sigue pasando lo mismo. Para mantenerlo debo estar jugando con el pedal de aceleraron. El mecánico dice que es el SENSOR MAF o CAUDALIMETRO, sin embargo no estoy muy claro y tampoco conozco el # de parte para este modelo, ya que tengo dudas que el que tiene es el original del carro. Si alguien puede orientarme, se lo agradecería enormemente.
Servidor777 de Venezuela hace 9 meses  
SE
Comentar

No tiene potencia

Alfa Romeo 156 2000  22000 kms
Hola Cuando arranco el coche no tiene poder para marcharme. Tengo que esperar un rato que empiece andar. .Luego sobre 90 :100 km pierde potencia i me da tirones. .GRACIAS
LauCos de España hace 9 meses  
LA
jose de Venezuela hace 8 meses
Hola, lo primero seria verificar el libraje o presión de combustible en la flauta si fuese baja, l verifica el filtro del tanque de gasolina y cambia los micro filtros de los inyectores, seguro mejora y si la presion el la flauta de los inyectores sigue baja tienes que cambiar la bomba de gasolina...
-1
Responder
Alfa156QR de México hace 6 meses
Buen día, tengo el mismo problema mi Alfa Romeo 156 2004, no tiene potencia por las mañanas para el arranque, además ya me paso en 2 ocasiones que igual pierde la potencia cuando hago un paro total en semáforo o pasar topes y al querer continuar no jala como si no presionara el acelerador. LauCos ya resolviste tu problema?
0
Responder
Comentar

Ismail azmi

Alfa Romeo 156 2002 5 226 kms
Tengo un Alfa Romeo 156 año 2002 no tiene potencia y echa mucho humo
Ismail de España hace 10 meses  
IS
Comentar

No anda la computadora

Alfa Romeo 156 1993 twin spark 189978 kms
Hace dos meses lleve a mi señora al trabajo,lo paro unos minutos y cuando lo voy a poner en marcha,no arranco mas hasta hoy,lo lleve al mecanico y me dijo que tenia la computadora quemada ,se la reparo,pero al ponerla no anduvo
lore de Argentina hace 10 meses  
LO
Comentar

No acelera falta potencia

Alfa Romeo 156 1999 1.8 ts 16v 130000 kms
Al pisar a fondo no acelera bien y al soltar un poco el gas vuelve a tirar
Ruben de España hace un año  
RU
kloralio de España hace un año
Tengo el mismo problema aveces falla pierde fuerza no se de que puede ser
0
Responder
Comentar

Se rompio el sensor mariposa

Alfa Romeo 156 1998 2.0 16 valvulas 150000 kms
El sensor anda mal, creo que es el de detonación tiene 6 pines en la ficha, el problema es que Bosch lo dejo de fabricar ave dos años y no lo consigo por ningún lado...saben de algúno alternativo???? El código de pieza es 0 132 008 650 gracias!!!!
hernan de Argentina hace un año  
HE
Marcelo de Argentina hace 22 días
Hola conseguiste el repuesto, yo tengo el mismo problema y tampoco lo consigo un amigo me paso un numero de una gente en mar del plata que parece que los repara o que te dan unos de reambio, pero quisiera saber si vos lograste conseguir uno y donde. Gracias
0
Responder
Comentar

Mi coche va bien y de repente corta y no pasa de dos mil revoluciones,

Alfa Romeo 156 2002 156 2400 jtd 200 kms
Buenas, mi coche es un alfa 156 2400 jtd y todo va bien y cuando llevo un rato en marcha el coche falla y no pasa de dos mil revoluciones y pierde toda la fuerza, y de repente se pone bien , estoy preocupado y no se de que podria ser, me dijeron que podria ser fallo electrico , esque es muy raro porque solo lo hace a veces, y no se le enciende ninguna luz de error ni nada, alguien que aporte ayuda? Saludos
Dani de España hace un año  
DA
Comentar

Caja de velocidades

Alfa Romeo 156 2004  114 kms
Es un gran aucto móvil jamas me había fallado hasta ave dos años empezó con un problema q no le entraba la reversa hasta q de plano ya no caminaba pregunte quien areglaba alfa Romeo fui ala agencia GMCde lomas verdes y un joven muy amable me digo q la Fíat de justavo baz manejaba esa marca de inmediato lo lleve me dinero la atención q lo iban achecar lo checaron y me dieron diagnostico q era la caja el robod la banda de distribución el clutch ok se lo cambiaron duro 10 meses en la agensia según ellos por q no había refacciones exactamente un 24de diciembre ace dos años tiene el mismo problema… Leer completa
marco diaz de México hace un año  
MA
Comentar

Problemas con el clohc

Alfa Romeo 156 2004  115 kms
Ace 1imedio ya no jalaba ni para delante ni para tras creo q era mas fácil subir aun burro q aun alfa lo en vie a la agensia fiad de justavo baz se gun lo repararon y si me cobraron un aprosimado de 50 mil pesos y ace una cemana me fallo lo yeve aq lo checaran q lo escanearan y me aparecen el mismo problema lo tengo en un taller en zumpango estado de México son expesialistas en cajas de isitroni y me comentaron jamas le pusieron nuevo nada a ora yo puedo de sirles q las ajensias son muy puercas porque no ponen las cosas nuevas a hora
marco diaz de México hace un año  
MA
Comentar

Falla en tacómetro y pantalla que indica las velocidades

Alfa Romeo 156 2004 Selespeed 50000 kms
La aguja del tacómetro no marca las revoluciones reales, marca como tres mil de mas, antes al recién encenderlo la falla no aparecía pero ahora está siempre, también la pantalla que indica en que marcha se encuentra, no funciona correctamente
Jordan de México hace un año  
JO
Comentar

Me parpadea la luz de la bateria

Alfa Romeo 156 1999  199999 kms
Hola hoy estaba andando en el auto sin ningun problema y de repente comenzo a "tironearme" el auto se me encendia la luz del freno de mano (se me frenaba). Luego me fije y no tenia agua el deposito le puse agua y deduje que esa pudo haber sido la falla pero lo curioso que note es que luego la luz de la bateria se me encendio parpadeaba sin cesar andando el auto y no se que pueda ser
franco de Argentina hace un año  
FR
Comentar

Tapones de bloque

Alfa Romeo 156 1997  280000 kms
Ola tengo un alfa con motor 2400, 156. Le cambio todos los tapones de bloque pero le rompe mui rapido. De que pode ser la problema. ? I le cambio el deposito de anticongelante de una alfa con motor 1900.
Bogdi de España hace un año  
BO
Comentar

No me entra la kinta

Alfa Romeo 156 2000  190 kms
Hola buenas tardes tengo un alfa 156 2.4. 150cv y hoy no me deja meter la kinta alguien puede decirme a ke es debido
Luis de España hace un año  
LU
Comentar

Sensor rpm

Alfa Romeo 156 2001 2.4 jtd 189000 kms
Hola a todos. Me puede decir alguien donde esta situado el sensor rpm? Me falla y quiero cambiarle
Florin de España hace un año  
FL
Comentar

Correa de tiempo

Alfa Romeo 156 1999  50000 kms
Se me reventó la correa única y se enroño en la correa del tiempo y el carro se apago que pudo ver dañado
carlosv de Venezuela hace un año  
CA
Comentar

Siempre he querido un alfa 156

Alfa Romeo 156 2000 2.0 twin spark 90000 kms
Saludos a todos, soy de caracas Venezuela, y estoy interesado en comprar un alfa romeo 156 ts, el detalle esta en que jamas he manejado uno ni he conocido a alguien cercano que allá tenido uno, me encanta la linea de ese carro y el sonido de su motor, y estoy aquí para ver si me pueden ayudar leer opiniones, comentarios, recomendaciones de ese carrito, que tan costoso es el mantenimiento, la dificultad de los repuesto, talleres especializados, etc, que me cuentan los propietarios o ex propietarios de los alfa, tomando en cuenta la situación que vivimos actualmente gracias a todos los que me puedan ayudar.
tomas de Venezuela hace un año  
TO
ricardo de Argentina hace 5 meses
Tomas, es un excelente auto, te lo recomiendo. Es manejar algo distinto a cualquier automovil.
0
Responder
Comentar

Problema clutch

Alfa Romeo 156 2002 spart ricco 150000 kms
Entra aire por la manguera del collarin
oswaldo de Venezuela hace un año  
OS
Comentar
12 ... 5

¿Problemas con un 156? Compártelos


Enviar comentarioCancelar
Enviar respuestaCancelar
Síguenos en Facebook





¿Encontraste lo que buscabas?

¡GRACIAS!